<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="description" content="Recensioni, i trailer e le anticipazioni sui film in uscita al cinema">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="stylesheet" href="https://use.typekit.net/hvo6pmy.css">
<style>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</style><link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=1.27.3" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">
<style>
	.ladda-spinner > div > div > div {
		background: #ff0030 none repeat scroll 0% 0% !important;
	}

	.editorial audio, .editorial iframe, .editorial video {
		width: 100%;
		margin: 0 auto 24px;
		display: block;
	}

	@media  screen and (max-width: 736px) {
		.partial-newsletter .newsletter__pass-a > p, .partial-newsletter .newsletter__pass-b > p {
			font-size: inherit !important;
			line-height: inherit !important;
		}

		.partial-card-post-list .card-post-list__content .card-post-list__title h3 {
			font-size: 21px !important;
		}
	}

	.partial-newsletter {
		*zoom: 1;
		margin: 40px auto 0;
	}

	hr.newsletter-divider {
		width: 80%;
		border-bottom: solid 1px;
		position: relative;
		margin: 30px auto;
	}

</style>

<title>Film in tv oggi, Die Hard 4 con Bruce Willis su Rete 4</title>
<meta name="description" content="Bruce Willis torna per la quarta volta nei panni di John McClane in Die Hard - Vivere o morire in onda su Rete 4 stasera." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cineblog.it/post/151643/die-hard-4-in-tv-rete-4-oggi" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stasera in tv: &quot;Die Hard - Vivere o morire&quot; su Rete 4" />
<meta property="og:description" content="Bruce Willis torna per la quarta volta nei panni di John McClane in Die Hard - Vivere o morire in onda su Rete 4 stasera." />
<meta property="og:url" content="https://www.cineblog.it/post/151643/die-hard-4-in-tv-rete-4-oggi" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2020-10-03T04:45:55+00:00" />
<meta property="article:modified_time" content="2020-10-03T05:42:48+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/sites/3/2019/04/stasera-in-tv-die-hard-vivere-o-morire-con-bruce-willis-su-rete-4-3.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="349" />
<meta property="fb:app_id" content="130666223632518" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Stasera in tv: &quot;Die Hard - Vivere o morire&quot; su Rete 4" />
<meta name="twitter:creator" content="@cineblogit" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cineblog.it/#organization","name":"Cineblog","url":"https://www.cineblog.it/","sameAs":["https://www.facebook.com/Cineblog.it","https://twitter.com/cineblogit"],"logo":{"@type":"ImageObject","@id":"https://www.cineblog.it/#logo","inLanguage":"it-IT","url":"https://img.blogo.it/NyOnZUVWDhLH4RtAeV0niLbk8OM=/1859x1031/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","width":1859,"height":1031,"caption":"Cineblog"},"image":{"@id":"https://www.cineblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.cineblog.it/#website","url":"https://www.cineblog.it/","name":"Cineblog","description":"Recensioni, i trailer e le anticipazioni sui film in uscita al cinema","publisher":{"@id":"https://www.cineblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cineblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cineblog.it/post/151643/die-hard-4-in-tv-rete-4-oggi#primaryimage","inLanguage":"it-IT","url":"https://img.blogo.it/4gYa8na4bZ_tZHsoIuEKJKnBVSY=/620x349/smart/https://static.blogo.it/app/uploads/sites/3/2019/04/stasera-in-tv-die-hard-vivere-o-morire-con-bruce-willis-su-rete-4-3.jpg","width":620,"height":349},{"@type":"WebPage","@id":"https://www.cineblog.it/post/151643/die-hard-4-in-tv-rete-4-oggi#webpage","url":"https://www.cineblog.it/post/151643/die-hard-4-in-tv-rete-4-oggi","name":"Film in tv oggi, Die Hard 4 con Bruce Willis su Rete 4","isPartOf":{"@id":"https://www.cineblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.cineblog.it/post/151643/die-hard-4-in-tv-rete-4-oggi#primaryimage"},"datePublished":"2020-10-03T04:45:55+00:00","dateModified":"2020-10-03T05:42:48+00:00","description":"Bruce Willis torna per la quarta volta nei panni di John McClane in Die Hard - Vivere o morire in onda su Rete 4 stasera.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cineblog.it/post/151643/die-hard-4-in-tv-rete-4-oggi"]}]},{"@type":"Article","@id":"https://www.cineblog.it/post/151643/die-hard-4-in-tv-rete-4-oggi#article","isPartOf":{"@id":"https://www.cineblog.it/post/151643/die-hard-4-in-tv-rete-4-oggi#webpage"},"author":{"@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f"},"headline":"Stasera in tv: Die Hard &#8211; Vivere o morire su Rete 4","datePublished":"2020-10-03T04:45:55+00:00","dateModified":"2020-10-03T05:42:48+00:00","mainEntityOfPage":{"@id":"https://www.cineblog.it/post/151643/die-hard-4-in-tv-rete-4-oggi#webpage"},"publisher":{"@id":"https://www.cineblog.it/#organization"},"image":{"@id":"https://www.cineblog.it/post/151643/die-hard-4-in-tv-rete-4-oggi#primaryimage"},"articleSection":"Film","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f","name":"Pietro Ferraro","description":"Pietro Ferraro: affetto da cinemania congenita sin dalla tenera et\u00e0 e collezionista compulsivo di action figures e gadget cinematografici. Dopo essere stato svezzato a pane e Star Trek sono arrivati Star Wars, i cartoni giapponesi e gli anni '80 con l'horror e lo splatter. Nel lontano 1984 Sam Raimi con il suo Evil Dead mi ha \"folgorato sulla via di Damasco\" e da allora fagocito cinema horror a profusione \"senza se e senza ma\", con una predilezione per il filone zombie e gli splatter nipponici."}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=1.27.3">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.13.8' type='text/css' media='all' />
<link rel="amphtml" href="https://www.cineblog.it/post/151643/die-hard-4-in-tv-rete-4-oggi?amp"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/img.blogo.it\/4gYa8na4bZ_tZHsoIuEKJKnBVSY=\/620x349\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/3\/2019\/04\/stasera-in-tv-die-hard-vivere-o-morire-con-bruce-willis-su-rete-4-3.jpg","pagePostID":87486,"pagePostType":"post","pageCategory_0":"Film","pageTrend_0":"Film in tv","pageType_of_content_0":"EVERGREEN","pagePostWordCount":1306,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Stasera in tv: Die Hard - Vivere o morire su Rete 4","pagePostDate":"\/2020\/10\/03\/40\/06\/","pagePostDateYear":"2020","pagePostDateMonth":"10","pagePostDateDay":"03","pagePostDateHour":"06","refreshRate":86400000,"themeVer":"1.27.3","wpVer":"5.4.2","atatusId":"","tbm-channel":"blogo_entertainment"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script><script>!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,(function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}}),a.parameter)}),!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/42f22538-1594-4a5a-971a-d50bca72eeae/gdpr-liveramp.js"></script><script async type="text/javascript" src="https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"></script></head>
<body class="post-template-default single single-post postid-87486 single-format-standard die-hard-4-in-tv-rete-4-oggi app-data index-data singular-data single-data single-post-data single-post-die-hard-4-in-tv-rete-4-oggi-data">

<div class="base swiper chosen-js sticky-kit">

<header class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/wcNGBO8FZ7kh3H0CSBb4c-TD_fM=/270x0/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=1.27.3" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__trend">
<a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2020-10-03T06:45:55+02:00">3 Ottobre 2020</time>
</li>
</ul>
</div>
<h1>Stasera in tv: Die Hard &#8211; Vivere o morire su Rete 4</h1>
<p class="abstract">Rete 4 stasera propone &#8220;Die Hard &#8211; Vivere o morire&#8221;, film d&#8217;azione del 2007 interpretato da Bruce Willis, Timothy Olyphant, Maggie Q e Justin Long.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130666223632518&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2F151643%2Fdie-hard-4-in-tv-rete-4-oggi&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2F151643%2Fdie-hard-4-in-tv-rete-4-oggi">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2F151643%2Fdie-hard-4-in-tv-rete-4-oggi&text=Stasera%20in%20tv%3A%20Die%20Hard%20%26%238211%3B%20Vivere%20o%20morire%20su%20Rete%204">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://img.blogo.it/53lUuShHpltBOmrzxNbLOY3OKow=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2019/04/stasera-in-tv-die-hard-vivere-o-morire-con-bruce-willis-su-rete-4-3.jpg, https://img.blogo.it/c9BPOnmBKRoOvqMFlmVIfGsal68=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2019/04/stasera-in-tv-die-hard-vivere-o-morire-con-bruce-willis-su-rete-4-3.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img srcset="https://img.blogo.it/gqxJE8FqHvyvvMVwI612zN_lHmU=/1150x647/smart/https://static.blogo.it/app/uploads/sites/3/2019/04/stasera-in-tv-die-hard-vivere-o-morire-con-bruce-willis-su-rete-4-3.jpg, https://img.blogo.it/qWPtYc8gISEZQwJHBiWjGdb_qfA=/2300x1294/smart/https://static.blogo.it/app/uploads/sites/3/2019/04/stasera-in-tv-die-hard-vivere-o-morire-con-bruce-willis-su-rete-4-3.jpg 2x" alt="Stasera in tv: Die Hard &#8211; Vivere o morire su Rete 4" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
<div class="editorial">
<h2>Cast e personaggi</h2>
<p>Bruce Willis: John McClane<br>
Justin Long: Matthew Farrell<br>
Maggie Q: Mai Lihn<br>
Timothy Olyphant: Thomas Gabriel<br>
Mary Elizabeth Winstead: Lucy McClane<br>
Kevin Smith: Frederick “Warlock” Kaloudis<br>
Cliff Curtis: Miguel Bowman<br>
Jonathan Sadowski: Trey<br>
Edoardo Costa: Emerson<br>
Christina Chang: Taylor<br>
Željko Ivanek: Molina<br>
Joe Gerety: Jack Parry<br>
Andrew Friedman: Casper<br>
Tim Russ: Chuck Summer<br>
Yorgo Constantine: Robert Russo<br>
Cyril Raffaelli: Rand<br>
Chris Ellis: Sclavino</p>
<p><strong>Doppiatori italiani</strong></p>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Claudio Sorrentino: John McClane<br>
Luca Ward: Thomas Gabriel<br>
Francesca Fiorentini: Mai Lihn<br>
Francesco Pezzulli: Matthew Farrell<br>
Domitilla D’Amico: Lucy McClane<br>
Luigi Ferraro: Frederick “Warlock” Kaloudis<br>
Francesco Prando: Miguel Bowman<br>
Nanni Baldini: Trey<br>
Edoardo Costa: Emerson<br>
Liliana Sorrentino: Taylor<br>
Luciano Roffi: Molina<br>
Michele Kalamera: Jack Parry<br>
Luca Dal Fabbro: Casper<br>
Roberto Draghetti: Chuck Summer<br>
Adalberto Maria Merli: Sclavino</p>
<h2>La trama</h2>
<p><img class="lazyload aligncenter size-thumb_620x350 wp-image-151741" title="Die Hard - Vivere o morire trama, colonna sonora e curiosità sul film di Rete 4 (3)" data-src="https://media.cineblog.it/4/40c/Die-Hard-Vivere-o-morire-trama-colonna-sonora-e-curiosit%C3%A0-sul-film-di-Rete-4-3-620x350.jpg" alt="" width="620" height="350"></p>
<p>Gli Stati Uniti subiscono l’attacco di un terrorista informatico (Timothy Olyphant) che mette in stato di crisi l’intera nazione. Al detective John McClane (Bruce Willis) viene assegnato il compito di trovare e prelevare un giovane hacker, Matthew Farrell (Justin Long), per interrogarlo riguardo una serie di omicidi che hanno visto coinvolti alcuni pirati informatici. Trovato il giovane, McClane dovrà collaborare con lui per sventare un attacco informatico di proporzioni immani, che se messo in atto potrebbe avere conseguenze devastanti per il governo americano.</p>
<h2>Il nostro commento</h2>
<p><img class="lazyload aligncenter size-full wp-image-391515" data-src="https://media.cineblog.it/3/32c/Stasera-in-tv-Die-Hard-Vivere-o-morire-con-Bruce-Willis-su-Rete-4-1.jpg" alt="Stasera in tv Die Hard - Vivere o morire con Bruce Willis su Rete 4 (1)" width="620" height="264"></p>
<p>Bisogna ammettere che dobbiamo ringraziare l’immarcescibile Bruce Willis se non siamo ancora incappati in una improbabile operazione reboot, con qualche sbarbatello nei panni di un John McClane capellone e magari recluta della polizia.</p>
<p>Nonostante il trascorrere inesorabile degli anni per questo quarto capitolo di una delle serie action più amate, mr. Willis alias John McClane torna decisamente in gran forma e con una gran voglia di rimettersi in gioco, pare infatti che l’entusiasmo profuso dall’attore durante le riprese gli abbia causato una serie di infortuni sul set.</p>
<p><em>Die Hard – Vivere o morire</em> non ha francamente nulla a che vedere ne con i primi due capitoli della serie, ma nessuno si aspettava un miracolo del genere, ne con il terzo che ricordiamo fruiva di una sceneggiatura riciclata scritta in origine per un sequel di <em>Arma letale</em> e fruiva di un villain di gran lusso del calibro di Jeremy Irons.</p>
<p>Il nuovo McClane versione invincibile eroe da videogame ci ha divertito ma non entusiasmato, nonostante fosse supportato da una messinscena di alto profilo e un regista, il Len Wiseman di <em>Underworld</em> e <em>Total Recall – Atto di forza</em>, decisamente avvezzo all’action.</p>
<blockquote><p>– Hai abbattuto un elicottero con una macchina!<br>
– Avevo finito le pallottole…</p>
<p>[Matthew Farrell a John McClane]</p></blockquote>
<p>Questo nuovo capitolo divertirà sicuramente una nuova platea di patiti dell’action e anche qualche nostalgico in cerca di reminiscenze di eroi d’azione ormai inesorabilmente fagocitati da un cinema formato videogame, ma per chi come noi ha amato il McClane della trilogia originale, questa versione “ultimate” che affronta caccia intercettori con una pistola lascia il tempo che trova, riuscendo però a nobilitare ancor di più la precedente trilogia che includeva l’inarrivabile cult “<a href="https://www.cineblog.it/post/903672/die-hard-the-nakatomi-heist-il-gioco-da-tavolo-ufficiale-di-trappola-di-cristallo" target="_blank" rel="noopener noreferrer">Trappola di cristallo</a>“.</p>
<h2>Curiosità</h2>
<p><img class="lazyload aligncenter size-full wp-image-391517" data-src="https://media.cineblog.it/6/6a4/Stasera-in-tv-Die-Hard-Vivere-o-morire-con-Bruce-Willis-su-Rete-4-2.jpg" alt="Stasera in tv Die Hard - Vivere o morire con Bruce Willis su Rete 4 (2)" width="620" height="256"></p>
<ul>
<li>McClane ha paura di volare nei primi due film, ma non nel terzo, la cosa è spiegata con alcune lezioni di volo prese da McClane al fine di “affrontare le sue paure”.</li>
<li>Il titolo originale del film, “Live Free or Die Hard”, è un riferimento al motto dello Stato del New Hampshire “Live Free or Die”.</li>
<li>Justin Timberlake è stato in trattative per interpretare il figlio di John McClane in quanto la storia originariamente vedeva coinvolto il figlio di McClane, Jack [che ritroveremo nel quarto film]. In origine Jack avrebbe dovuto essere l’hacker che John deve consegnare all’FBI. Alla fine l’idea è stata abbandonata e l’hacker è diventato il personaggio di Matt Ferrell. Si è quindi deciso di portare in questo capitolo sua figlia Lucy così da mantenere la continuità della serie.</li>
<li>Nella scena del vano ascensore in cui Mai Lihn colpisce McClane, la controfigura ha accidentalmente tagliato il sopracciglio a Willis con il suo tacco a spillo, causando all’attore una profonda lacerazione che ha lasciato l’osso della fronte esposto.</li>
<li>Nei titoli di testa quando il nome di Kevin Smith compare sullo schermo la “M” in smith scompare e si legge “Sith” per alcuni secondi, è un omaggio di Kevin Smith alla saga di <em>Star Wars</em> di cui è un grande fan, passione che si riflette anche nel personaggio che interpreta nel film.</li>
<li>Nella camera di Farrell si notano diversi busti, action figures e maquette di personaggi dei fumetti, tra cui Spawn (che McClane stesso rompe), Wolverine, Ciclope, Visione, Silver Surfer e Terminator. Quest’ultima action figure in particolare è legata al produttore esecutivo William Wisher Jr. (che ha anche fornito supporto non accreditato allo script) e al compositore Marco Beltrami. Wisher ha co-sceneggiato ed è apparso in <em>Terminator</em> e <em>Terminator 2 – Il giorno del Giudizio</em> mentre Beltrami ha composto la colonna sonora per<em> Terminator 3 – Le macchine ribelli</em>.</li>
<li>Un singolo fotogramma di Kate Beckinsale, compagna del regista Len Wiseman, è stato inserito nei titoli di testa quando il furgone fuori della casa esplode.</li>
</ul>
<p><img class="lazyload aligncenter size-thumb_620x350 wp-image-151753" title="Die Hard - Vivere o morire trama, colonna sonora e curiosità sul film di Rete 4" data-src="https://media.cineblog.it/b/b93/Die-Hard-Vivere-o-morire-trama-colonna-sonora-e-curiosit%C3%A0-sul-film-di-Rete-4-620x350.jpg" alt="" width="620" height="350"></p>
<ul>
<li>Quando Gabriel sta parlando con McClane al telefono e caricando le sue informazioni sul computer, l’attrice <strong>Bonnie Bedelia</strong> fa una fugace apparizione in forma di foto sulla patente di guida del suo personaggio Holly McClane.</li>
<li>L’auto che è stata rubata nel film da McClane e Farrell è una <em>BMW E60 Serie 5</em> del 2006, che è stata scelta in seguito ad un sondaggio che ha rivelato che la gente voleva film in cui apparissero più BMW. Il motivo principale è che le alternative (Audi e Mercedes-Benz) erano troppo comuni e non erano in sintonia  con i personaggi del film. Il particolare modello BMW (serie 5) è stato scelto perché il regista Len Wiseman, trovava la serie 3 troppo comune e la serie 7 troppo appariscente.</li>
<li>Larry Rippenkroeger, la controfigura di Bruce Willis, è rimasto gravemente ferito quando ha subito una caduta da un’altezza di 7 metri. Ha sofferto fratture al viso e ai polsi. Dopo l’incidente la produzione è stata temporaneamente sospesa. Willis ha preso una stanza in uno degli alberghi della zona per i genitori di Larry e lo è andato a trovare diverse volte in ospedale. Larry è anche la controfigura di James Caan nella serie tv <em>Las Vegas</em> (anche Caan è andato a trovare Larry in ospedale e scherzato con lui per oltre un’ora).</li>
<li>Kevin Smith ha riscritto i dialoghi per il suo personaggio Warlock. Bruce Willis ha pensato che la riscrittura fosse troppo divertente e non in linea con la parte seriosa del film. Smith allora ha riscritto la parte seguendo la richiesta di Willis.</li>
<li>L’attore francese e artista marziale Cyril Raffaelli che interpreta Rand, compie quasi tutte le sue acrobazie senza l’ausilio di effetti visivi ne cavi.</li>
<li>La parte della trama in cui McClane deve salvare la figlia Lucy, che è stata rapita, arriva da uno script respinto realizzato per <em>Die Hard 3</em>.</li>
<li>La cantante Britney Spears ha sostenuto un provino per il ruolo di Lucy McClane.</li>
<li>Il regista Len Wiseman appare in un cameo: è il pilota del jet F35.</li>
<li>Il film costato 110 milioni di dollari ne ha incassati nel mondo oltre 383.</li>
</ul>
<h2>La colonna sonora</h2>
<img class="alignnone size-full" src="https://media.cineblog.it/2/22e/stasera-in-tv-die-hard-vivere-o-morire-su-rete-4.jpg" alt="" />
<ul>
<li>Le musiche sono del compositore <strong>Marco Beltrami</strong> (Resident EVil, Hellboy, Underworld Evolution) che ha composto anche il successivo Capitolo del franchise <em>Die Hard – Un buongiorno per morire</em>.</li>
<li>Questo è il primo <em>Die Hard</em> ha non fruire delle musiche del compositore <strong>Michael Kamen</strong> morto nel 2003. Porzioni di colonna sonore tratte dai precedenti “Die Hard” e composte da Kamen sono state inserite nella nuova colonna sonora di Beltrami.</li>
</ul>
<p><strong><img class="lazyload alignleft size-blogosmall wp-image-151745" title="Die Hard - Vivere o morire trama, colonna sonora e curiosità sul film di Rete 4 (4)" data-src="https://media.cineblog.it/d/d0c/Die-Hard-Vivere-o-morire-trama-colonna-sonora-e-curiosit%C3%A0-sul-film-di-Rete-4-4-250x250.jpg" alt="" width="250" height="250">TRACK LISTINGS:</strong></p>
<p>1. Out of Bullets<br>
2. Shootout<br>
3. Leaving the Apartment<br>
4. Dead Hackers<br>
5. Traffic Jam<br>
6. It’s a Fire Sale<br>
7. The Break-In<br>
8. Farrell to D.C.<br>
9. Copter Chase<br>
10. Blackout<br>
11. Illegal Broadcast<br>
12. Hurry Up!<br>
13. The Power Plant<br>
14. Landing<br>
15. Cold Cuts<br>
16. Yippee Ki Yay<br>
17. Break a Neck<br>
18. Farrell is In<br>
19. The F-35<br>
20. Aftermath<br>
21. Live Free or Die Hard</p>
<p><a href="https://www.youtube.com/watch?v=ENHqBWmEqFU" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone size-full" src="https://media.cineblog.it/3/33f/stasera-in-tv-die-hard-vivere-o-morire-su-rete-4-2.jpg" alt="" /></a></p>
<p><strong>[Per guardare il video clicca sull’immagine in alto]</strong></p> </div>
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=1.27.3" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Film in tv</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="film-in-tv">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1920":1920,"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=1.27.3" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.27.3" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Film in tv</span>
</h3>
<a class="section-more" href="https://www.cineblog.it/trend/film-in-tv">Tutto su Film in tv
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=1.27.3" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/907947/lera-glaciale-5-in-tv-italia-1-oggi">
<img class="lazyload" data-srcset="https://img.blogo.it/4xHkoRk83A8hja2mFpyIhq39jM4=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2019/05/stasera-in-tv-lera-glaciale-5-in-rotta-di-collisione-su-italia-1-4.jpg, https://img.blogo.it/ihNjpZT2UPNF5Gd6USbhNSB87pQ=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2019/05/stasera-in-tv-lera-glaciale-5-in-rotta-di-collisione-su-italia-1-4.jpg 2x" alt="Stasera in tv: L&#8217;Era Glaciale 5 &#8211; In rotta di collisione su Italia 1" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/907947/lera-glaciale-5-in-tv-italia-1-oggi">
<h3>Stasera in tv: L&#8217;Era Glaciale 5 &#8211; In rotta di collisione su Italia 1</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/la-forma-dellacqua-in-tv-rai-3-oggi">
<img class="lazyload" data-srcset="https://img.blogo.it/6mUAjSqlRNc3qx540dQhUxxc3_k=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/10/stasera-in-tv-la-forma-dellacqua-su-rai-3-10.jpg, https://img.blogo.it/6LIUG66NOIChfBicvd8ZoQosDt4=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/10/stasera-in-tv-la-forma-dellacqua-su-rai-3-10.jpg 2x" alt="Stasera in tv: La forma dell&#8217;acqua su Rai 3" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/la-forma-dellacqua-in-tv-rai-3-oggi">
<h3>Stasera in tv: La forma dell&#8217;acqua su Rai 3</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/183249/rambo-3-in-tv-italia-1-stasera">
<img class="lazyload" data-srcset="https://img.blogo.it/Ye_I1DzgPOY3U2DC9-tXQAXYbGU=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2019/10/stasera-in-tv-rambo-3-su-italia-1.png, https://img.blogo.it/i294-crWvoiKz04FLy7fnq35pEo=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2019/10/stasera-in-tv-rambo-3-su-italia-1.png 2x" alt="Stasera in tv: &#8220;Rambo 3&#8221; su Italia 1" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/183249/rambo-3-in-tv-italia-1-stasera">
<h3>Stasera in tv: &#8220;Rambo 3&#8221; su Italia 1</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/the-war-il-pianeta-delle-scimmie-in-tv-italia-1-stasera">
<img class="lazyload" data-srcset="https://img.blogo.it/4EjVn3DYeYna2oP4eg2yZnlkQ6w=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/war-for-the-planet-of-the-apes-ver7-xlg-3.jpg, https://img.blogo.it/djCRaoAUTONcvFq6Hdyz-duBD-I=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/war-for-the-planet-of-the-apes-ver7-xlg-3.jpg 2x" alt="Stasera in tv: The War &#8211; Il pianeta delle scimmie su Italia 1" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/the-war-il-pianeta-delle-scimmie-in-tv-italia-1-stasera">
<h3>Stasera in tv: The War &#8211; Il pianeta delle scimmie su Italia 1</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/798800/the-foreigner-in-tv-italia-1-stasera">
<img class="lazyload" data-srcset="https://img.blogo.it/RBB0oMWh54r2Be__DAffJSMouyA=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2019/09/stasera-in-tv-the-foreigner-su-italia-1.jpg, https://img.blogo.it/Fph98mx_-fyC3lQrwfVbSLuXL7I=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2019/09/stasera-in-tv-the-foreigner-su-italia-1.jpg 2x" alt="Stasera in tv: &#8220;The Foreigner&#8221; su Italia 1" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/798800/the-foreigner-in-tv-italia-1-stasera">
<h3>Stasera in tv: &#8220;The Foreigner&#8221; su Italia 1</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/921925/independence-day-2-in-tv-italia-1-stasera">
<img class="lazyload" data-srcset="https://img.blogo.it/5DBwioGTDRsL2hYzCTXYVr8Q5i0=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2019/09/stasera-in-tv-independence-day-rigenerazione-su-italia-1-5.jpg, https://img.blogo.it/xJII0o6IG11VQAs0A9jR7cxVSTY=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2019/09/stasera-in-tv-independence-day-rigenerazione-su-italia-1-5.jpg 2x" alt="Stasera in tv: &#8220;Independence Day &#8211; Rigenerazione&#8221; su Italia 1" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/921925/independence-day-2-in-tv-italia-1-stasera">
<h3>Stasera in tv: &#8220;Independence Day &#8211; Rigenerazione&#8221; su Italia 1</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/922179/arrivano-i-prof-in-tv-rai-3-stasera">
<img class="lazyload" data-srcset="https://img.blogo.it/C3VRjuzj0M0l1ZvNVUSL5vAgga4=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2019/10/stasera-in-tv-arrivano-i-prof-su-rai-1-5.jpg, https://img.blogo.it/wYYcKFRwU85ur3qBYtrMT3bnbT4=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2019/10/stasera-in-tv-arrivano-i-prof-su-rai-1-5.jpg 2x" alt="Stasera in tv: Arrivano i Prof su Rai 3" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/922179/arrivano-i-prof-in-tv-rai-3-stasera">
<h3>Stasera in tv: Arrivano i Prof su Rai 3</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/481306/lera-glaciale-3-in-tv-italia-1-stasera">
<img class="lazyload" data-srcset="https://img.blogo.it/CmFa61ImFA8NN4jhPdEskPbHNGo=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2018/12/stasera-in-tv-su-italia-1-lera-glaciale-3-lalba-dei-dinosauri-1.jpg, https://img.blogo.it/sgdsSFdTr4MLxdQJHeSXwU8emso=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2018/12/stasera-in-tv-su-italia-1-lera-glaciale-3-lalba-dei-dinosauri-1.jpg 2x" alt="Stasera in tv: L&#8217;era glaciale 3 &#8211; L&#8217;alba dei dinosauri su Italia 1" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/481306/lera-glaciale-3-in-tv-italia-1-stasera">
<h3>Stasera in tv: L&#8217;era glaciale 3 &#8211; L&#8217;alba dei dinosauri su Italia 1</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/374247/programmato-per-uccidere-in-tv-rete-4-stasera">
<img class="lazyload" data-srcset="https://img.blogo.it/CqrfmIh3mnsz5ocEO2zaBGtBw74=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2017/06/stasera-in-tv-programmato-per-uccidere-su-rete-4-6.jpg, https://img.blogo.it/rAxozOSBteW9DLh-zZ7e7hmRHMo=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2017/06/stasera-in-tv-programmato-per-uccidere-su-rete-4-6.jpg 2x" alt="Stasera in tv: &#8220;Programmato per uccidere&#8221; su Rete 4" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/374247/programmato-per-uccidere-in-tv-rete-4-stasera">
<h3>Stasera in tv: &#8220;Programmato per uccidere&#8221; su Rete 4</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/la-truffa-dei-logan-in-tv-rai-3-stasera">
<img class="lazyload" data-srcset="https://img.blogo.it/7Zsl7RD9KXE93tYsxwuEOuVnqqA=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/stasera-in-tv-la-truffa-dei-logan-su-rai-3-9.jpg, https://img.blogo.it/OmEeHDdoEUeIBVc4Yu714z4gL60=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/stasera-in-tv-la-truffa-dei-logan-su-rai-3-9.jpg 2x" alt="Stasera in tv: La Truffa dei Logan su Rai 3" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/la-truffa-dei-logan-in-tv-rai-3-stasera">
<h3>Stasera in tv: La Truffa dei Logan su Rai 3</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/warner-brothers">Warner Brothers</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/venezia">Venezia</a></li>
<li><a href="https://www.cineblog.it/trend/universal">Universal</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2"> <h3>Ultimi articoli</h3> <ul>
<li>
<a href="https://www.cineblog.it/post/le-streghe-trailer-italiano-anne-hathaway-film">Le Streghe: trailer italiano del remake fantasy con Anne Hathaway</a>
</li>
<li>
<a href="https://www.cineblog.it/post/907947/lera-glaciale-5-in-tv-italia-1-oggi">Stasera in tv: L&#8217;Era Glaciale 5 &#8211; In rotta di collisione su Italia 1</a>
</li>
<li>
<a href="https://www.cineblog.it/post/151643/die-hard-4-in-tv-rete-4-oggi" aria-current="page">Stasera in tv: Die Hard &#8211; Vivere o morire su Rete 4</a>
</li>
<li>
<a href="https://www.cineblog.it/post/black-il-fumetto-diventa-film">Warner Bros. porta al cinema il fumetto Black di Kwanza Osajyefo e Tim Smith 3</a>
</li>
<li>
<a href="https://www.cineblog.it/post/borat-2-trailer-italiano-amazon-prime-video">Borat 2: trailer italiano del sequel con Sacha Baron Cohen (su Amazon Prime Video dal 23 ottobre)</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/zGpvfglyOceayONcajjS0r92aF8=/97x0/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>&copy; Blogo 2011-2020 | T-Mediahouse – P. IVA 06933670967
| 1.27.3</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.blogo.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=1.27.3"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.13.8"></script>
</body>
</html>
