<!DOCTYPE html>
<html>
<head>
    <title>Tom Cruise ed Elon Musk per un film nello spazio</title>

    <meta charset="UTF-8">

    <meta name="description" content="Dopo le riprese dei due nuovi &quot;Mission: Impossible&quot; Tom Cruise punta allo spazio.">     

    <meta name="dcterms.rights" content="(c) Blogo.it All rights reserved.">

    <meta name="Rating" content="General">

    <meta http-equiv="imagetoolbar" content="no">   

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="canonical" href="https://www.cineblog.it/post/947323/tom-cruise-ed-elon-musk-per-un-film-nello-spazio" />


    <!-- Configuring the Viewport for mobile-optimized site -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <script type="application/ld+json">
            {
    "@context": "https://schema.org",
    "publisher": {
        "@type": "Organization",
        "name": "Cineblog.it",
        "logo": {
            "@type": "ImageObject",
            "url": "https://static-bn.blogo.it/bn/img/amploghi/cineblog.png",
            "width": 196,
            "height": 50
        }
    },
    "description": "Dopo le riprese dei due nuovi &quot;Mission: Impossible&quot; Tom Cruise punta allo spazio.",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.cineblog.it/post/947323/tom-cruise-ed-elon-musk-per-un-film-nello-spazio?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+cineblog%2Fit+%28cineblog%29"
    },
    "headline": "Tom Cruise ed Elon Musk per un film nello spazio",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.cineblog.it/b/b43/tom-cruise-prepara-con-elon-musk-un-nuovo-film-ambientato-nello-spazio.jpg",
        "width": 1055,
        "height": 572
    },
    "datePublished": "2020-05-05T22:37:34+00:00",
    "dateModified": "2020-05-05T22:37:34+00:00",
    "author": {
        "@type": "Person",
        "name": "Pietro Ferraro"
    }
}        </script>
    <!-- Microformats http://microformats.org/profile/specs/-->
    <link rel="profile" href="//microformats.org/profile/specs/" title="Microformats"/>
    <link rel="home" href="/"/>
    <link rel="copyright" href="#copyright"/>

    <!-- Feed RSS -->
    <link rel="alternate" type="application/rss+xml" title="Cineblog.it &raquo; Feed" href="https://www.cineblog.it/rss2.xml" />

        
        <meta property="article:published_time" content="2020-05-05T22:37:34+00:00" />
    <meta property="article:modified_time" content="2020-05-05T22:37:34+00:00" />
    <meta property="og:updated_time" content="2020-05-05T22:37:34+00:00" />

    <link rel="amphtml" href="https://www.cineblog.it/amp/post/947323/tom-cruise-ed-elon-musk-per-un-film-nello-spazio">

<!-- Facebook Open Graph Meta Tags -->
    <meta property="og:title" content="Tom Cruise prepara con Elon Musk un nuovo film ambientato nello spazio">        
    <meta property="og:description" content="Dopo le riprese dei due nuovi &quot;Mission: Impossible&quot; Tom Cruise punta allo spazio."> 
    <meta property="og:site_name" content="Cineblog.it"/>
    <meta property="og:url" content="https://www.cineblog.it/post/947323/tom-cruise-ed-elon-musk-per-un-film-nello-spazio"/>    
    <meta property="article:publisher" content="BlogoNews"/>
    <meta property="fb:app_id" content="130666223632518"/>
    <meta property="og:type" content="Article"><!-- Post & Video only -->
    <meta property="og:image" content="https://media.cineblog.it/b/b43/tom-cruise-prepara-con-elon-musk-un-nuovo-film-ambientato-nello-spazio.jpg"><!-- Post only --> 


    <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="blogoit">
    <meta name="twitter:title" content="Tom Cruise ed Elon Musk per un film nello spazio">
    <meta name="twitter:description" content="Dopo le riprese dei due nuovi &quot;Mission: Impossible&quot; Tom Cruise punta allo spazio.">
    <meta name="twitter:image" content="https://media.cineblog.it/b/b43/tom-cruise-prepara-con-elon-musk-un-nuovo-film-ambientato-nello-spazio.jpg"><!-- Post only -->
    <meta name="DC.date.issued" content="2020-05-05T22:37:34+00:00">

    <!-- Twitter disable Content Security Policy warnings on your site -->
    <meta name="twitter:widgets:csp" content="on">


    <meta property="fb:pages" content="111066912283452" />


    <!-- DNS Prefetch -->
    <link rel="dns-prefetch" href="//static-bn.blogo.it">
    <link rel="dns-prefetch" href="https://th.cineblog.it">
    <link rel="dns-prefetch" href="//oas.populisengage.com/">
    <link rel="dns-prefetch" href="//secure-it.imrworldwide.com/">
    <link rel="dns-prefetch" href="//b.scorecardresearch.com/">
    <link rel="dns-prefetch" href="//community.cineblog.it">
    <link rel="dns-prefetch" href="//bvideo.blogo.it">
    <!-- link rel="dns-prefetch" href="http://static.chameleon.ad" -->

    <!-- Favicons -->
    <link rel="shortcut icon" href="//static-bn.blogo.it/bn/img/favicon/cineblog.ico" type="image/x-icon">


    
    <!-- CRITICAL CSS -->
<style>
    /* Inclusione di un file css in pagina */
</style>
    
<!-- CSS -->
<link rel="stylesheet" href="//static-bn.blogo.it/bn/css/blogo.min.css?v=1576494953.1318">

<!-- Fonts -->
<link href='//fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700' rel='stylesheet' type='text/css'>



<!-- Js -->
<script src="//static-bn.blogo.it/bn/js/jquery.min.js"></script>
<script src="//www.cineblog.it/js/jwplayer-ga-tracker.js"></script>

<script src="https://cdn.rawgit.com/leafo/sticky-kit/v1.1.2/jquery.sticky-kit.min.js"></script>

<script src="//static-bn.blogo.it/bn/js/fotorama.min.js?v=1576494953.1318"></script>


<!-- Old browser support-->
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

        <script type="text/javascript">
        var tribooAdv = window.tribooAdv || [];
        tribooAdv.push({
    "adUnit": "blogo_entertainment/cineblog",
    "device": "desktop",
    "adSlotsList": [
        "div-gpt-ad-oop",
        "div-gpt-ad-headofpage",
        "div-gpt-ad-box_desktop_side_top_xl",
        "div-gpt-ad-box_desktop_side_bottom",
        "div-gpt-ad-native",
        "div-gpt-ad-skin"
    ],
    "native": {
        "adFullPath": "/5902/blogo_entertainment/native"
    }
});
    </script>
<!-- Google Tag Manager -->
<script>

dataLayer = [{"blogname":"cineblog","channel":"entertainment","cluster":"blogo","lang":"it_IT","page-template":"post","UA":"UA-123290-5","user":"not_logged","id-author":"4083","id-post":"947323","tags":"","categories":"cinema-news,tom-cruise","publication-date":"","show-ads":true,"siteName":"cineblog","tbm-channel":"blogo_entertainment","visitorLoginState":"logged-out","pagePostType":"post","contentType":"single","pagePostID":"947323","pagePostTitle":"Tom Cruise prepara con Elon Musk un nuovo film ambientato nello spazio","pagePostWordCount":214,"pagePostDate":"\/2020\/05\/05\/19\/22\/","pagePostDateYear":"2020","pagePostDateMonth":"05","pagePostDateDay":"05","pagePostDateHour":"22","pagePostAuthor":"Pietro Ferraro","thumbnail":"https:\/\/media.cineblog.it\/b\/b43\/tom-cruise-prepara-con-elon-musk-un-nuovo-film-ambientato-nello-spazio.jpg","pageCategory_0":"Cinema News","pageCategory_1":"Tom Cruise"}];


</script>

    <!-- START Atatus -->
    <script>
        var customData = {pagePostType: dataLayer[0].pagePostType};
        if(Math.random()<0.03){var e = document.getElementsByTagName('script')[0];var s = document.createElement("script");s.src="//dmc1acwvwny3.cloudfront.net/atatus.js";s.onload=function(){atatus.config('4995aab9f4e7488f8577651df19d8ea9',{anonymizeIp:true,customData: customData}).install();};e.parentNode.insertBefore(s, e);}
    </script>
    <!-- END Atatus -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMCJ59" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script>
<!-- End Google Tag Manager -->
    <script src="//tms.triboomedia.it/utag/triboo/own-network-blogo/prod/utag.js" type="text/javascript" async=""></script>

<script type="text/javascript">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</script>





    <script type="text/javascript">

        var blockFotoramaData = true;
        var isDesktop = Boolean(1);

        var BlogoConfig = {
            "googleBot" :   "false",

            "siteUrl"   :   "https://www.cineblog.it",
            "blogName"  :   "cineblog",
            "locale"    :   "it_IT",
            "cluster"   :   "blogo",
            "pageType"  :   "post",
            "channel"   :   "entertainment",
            "device"    :   "desktop",
            "fbAppId"   :   "130666223632518",
            "communityUrl": "//community.cineblog.it"
        };

        var BlogoUser = {
            "loggedInCommunity"   :  false,
            "loggedInFacebook"    :  false,
            "shareAppActive"      :  false,
            "userdata"            :  {"visibleName":"","avatar":"","username":""}
        };

    </script>

    
    
    
    
    
    <!-- Uponit Code -->
    
</head>

<body data-layout="1020" class="it_IT blogo article entertainment cineblog desktop ">

<div id="gap-skin">
    <div id="gap-skin-dummy"></div>
    <div id="gap-skin-element"></div>
</div>

<!-- MOBILE MENU -->
<div id="mobile-menu">
    <div class="mobile-topbar">
                    <a href="//www.blogo.it" class="logo">blogo</a>
                

    <nav id="blogo-menu-mobile" class="">
        <ul>
                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="https://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                </ul>
    </nav>



    </div>
</div>
<!-- END MOBILE MENU -->

<!-- wrapper #all-page -->
<div id="all-page" style="position:relative;">
            <div  class="box adv div-gpt-ad-oop"     style="display:none"      id="div-gpt-ad-oop"
>
</div>    
    <!-- header -->
    

<header id="header" class="populis-skin header container-fluid border-channel" itemscope itemtype="https://schema.org/WPHeader">

    <div class="row">
        <div class="header-resp">
            <div class="col-xs-3 col-sm-4 header-btn" >
                <a id="nav-btn" href="#nav"><i class="blogoicon-menu"></i></a>
            </div>
            <div class="col-xs-6 col-sm-4 col-md-3 header-logo">
                                <a href="https://www.blogo.it" class="logo">blogo</a>
                                <a href="//www.cineblog.it" class="logo-vertical"><img src="//static-bn.blogo.it/bn/img/loghi/cineblog.png" alt="cineblog"></a>
                <h5 class="slogan">Informazione libera e indipendente</h5>
                            </div>
            <div class="col-xs-3 col-sm-4 col-md-9 header-toolbar">
                <div class="search-login">
                    <div id="search" style="right:0px;">
                        <form action="/cerca" method="get" role="search">
                            <i class="blogoicon-search" onclick="openSearch();"></i>
                            <input id="txtSearch" type="text" class="srch-inpt" name="q" placeholder="Cerca..." onblur="closeSearch();">
                            <i class="blogoicon-plus" onclick="closeSearch();"></i>
                        </form>
                    </div>
                                    </div>
                
                <!-- Top Nav -->
                

    <nav id="blogo-menu" class="blogo-menu">
        <ul>
                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="https://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                </ul>
    </nav>



                <!-- End Top nav-->

            </div>
        </div>
    </div>

            
        <!-- Channel Nav -->
        
    <div class="row bkg-channel">
        <div class="col-md-12">
            
            <nav id="channel-menu" class="channel-menu">
                <ul>
                                                            <li class="menu-item ">
                                                                                                <a href="https://www.tvblog.it/">
                                                    TV                                                    </a>                    </li>
                                                        <li class="menu-item active">
                                                                                                <a href="https://www.cineblog.it/">
                                                    Cinema                                                    </a>                    </li>
                                                        <li class="menu-item ">
                                                                                                <a href="https://www.soundsblog.it/">
                                                    Musica                                                    </a>                    </li>
                                </ul>
            </nav>
            
        </div>
    </div>
        <!-- End Channel nav-->

        <!-- SubChannel Nav -->
                <!-- End SubChannel nav-->

        
    <!-- Vertical Nav -->
            
    <div class="row">
    <div class="col-md-12">
        <div class="col-md-12 vertical-header">
            <div class="logo-blog">
                <a href="https://www.cineblog.it" title="cineblog" style="background-image:url(//static-bn.blogo.it/bn/img/loghi/cineblog.png)">cineblog</a>
            </div>
                            <nav id="vertical-menu" class="vertical-menu">
                    <ul>
                                                    <li class="menu-item">
							                                <a href="https://www.cineblog.it/categoria/recensioni">
                                    Recensioni                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.cineblog.it/categoria/trailer">
                                    Trailer                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.cineblog.it/categoria/box-office">
                                    Box Office                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.cineblog.it/categoria/gadget-e-action-figures">
                                    Gadget                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.cineblog.it/categoria/colonne-sonore">
                                    Colonne sonore                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.cineblog.it/videos">
                                    Video                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.cineblog.it/categoria/cannes-2019">
                                    Cannes 2019                                </a>
                            </li>
                                            </ul>
                </nav>
                    </div>
    </div>
</div>
    
</header>


<script>
    
    //SEARCH Handler
    var searchNode = document.getElementById("search");
    var inputNode = searchNode.querySelectorAll('input')[0];
    searchNode.classes = searchNode.className;
    
    function openSearch(){
        searchNode.className = searchNode.classes+" search-opened";
        inputNode.focus();
        inputNode.value = "";
    }

    function closeSearch(){
        searchNode.className = searchNode.classes;
    }

</script>



    <!-- content -->
    <section id="main" class="box container-fluid">
        <div  class="box adv div-gpt-ad-headofpage"         id="div-gpt-ad-headofpage"
>
</div>    <div class="content-wrapper">
        


<div class="content col-xs-12 col-md-8">
    <article class="box" id="post_content">

        <h1 class="title">Tom Cruise prepara con Elon Musk un nuovo film ambientato nello spazio</h1>

		<style>
		.article .post-info {
			margin-bottom: 5px;
			display: inline-block;
		}

		.post-info>span {
			padding-right: 5px;
			border-right: 1px solid #ddd;
			margin-right: 0;
		}

		.post-info>span:last-child {
			/* border-right: 0; */
		border-right: 1px solid #ddd;
		}

		.article .related-category {
			display: inline-block;
			margin-bottom: 0;
			font-size: 12px;
			width: unset;
			vertical-align: text-top;
		}

		.related-category ul {
		list-style: none;
			padding: 0;
			display: inline-flex;
			margin: 0 !important;
		}

		.article .related-category li {
			float: left;
			padding-right: 0;
			margin-right: 2px;
			border: 0;
			
		}
		</style>

                    <!-- Post Info -->
            
<div class="post-info">
    <span>Di <a rel="author" href="/author/4083/pietro-ferraro" class="color-channel">Pietro Ferraro</a></span>
    <span>
        <time datetime="2020-05-05T22:37:34+00:00">martedì 5 maggio 2020</time>
    </span>
</div>
            
					<div class="widget related-category">
				<ul style="list-style:none;padding:0;display: inline-block;">
				  <!-- li>Leggi tutto su:</li -->
				  					  <li>
					   <a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/cinema-news">Cinema News</a>
					   ,                      </li>
				  					  <li>
					   <a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/tom-cruise">Tom Cruise</a>
					                         </li>
				  				</ul>
			</div>
		

                                    <p class="schema-descritpion" style="display:none">Dopo le riprese dei due nuovi "Mission: Impossible" Tom Cruise punta allo spazio.</p>
                    

        
        
        <!-- post content -->
        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head><meta http-equiv="Content-Type" content="charset=utf-8"></head><body>
<p>

<img class="image-cineblog-947327 image-large image-center" src="https://th.cineblog.it/keLhPrSI-1Lxut_bjZhR8kMt4ZQ=/fit-in/655xorig/https%3A%2F%2Fmedia.cineblog.it%2Fb%2Fb43%2Ftom-cruise-prepara-con-elon-musk-un-nuovo-film-ambientato-nello-spazio.jpg" alt=""></p>
<p><strong>Tom Cruise</strong> dopo la serie di audaci scene di stunt dei film della serie <em>Mission: Impossible</em> intende alzare ulteriormente l'asticella con un nuovo film ambientato nello spazio a cui l'attore sta lavorando con il magnate Elon Musk e in collaborazione con la NASA.</p>
<p>Il sito <a rel="nofollow" href="https://deadline.com/2020/05/tom-cruise-movie-shot-in-outer-space-elon-musk-spacex-unprecedented-in-hollywood-1202925849" target="_blank">Deadline</a> riporta che il nuovo progetto di Cruise sarà un'avventura d'azione Tom Cruise che potrebbe essere il primo lungometraggio a girare scene nello spazio. Cruise sta lavorando con il programma Space Exploration Technologies Corporation (SpaceX) di Elon Musk, un'azienda aerospaziale statunitense che nasce con l'obiettivo di creare le tecnologie per ridurre i costi dell'accesso allo spazio e permettere la colonizzazione di Marte.</p>
<div id="post-3rd-paragraph"></div>
<p>Tom Cruise ha sempre voluto, ove possibile, girare di persona le scene di stunt dei suoi film, lo abbiamo visto attaccato ad un aereo in decollo, appeso al Burj Khalifa, l'edificio più alto del mondo, e pilotare un elicottero nel recente <em>Mission: Impossible - Fallout</em>.</p>
<p><strong>Mission: Impossible 7 e 8</strong>, che saranno girati back-to-back, sono stati ritardati a causa dell'emergenza coronavirus, quindi i tempi per questo nuovo progetto si allungheranno parecchio, ma vista la complessità di ciò che si vuol realizzare il tempo investito non sarà sicuramente un problema. Nel frattempo vedremo Tom Cruise ancora nei panni di Maverick in <em><strong>Top Gun 2</strong></em> in uscita nei cinema il 23 dicembre 2020.</p>
</body></html>

    </article>
        
    
        
        
        
<div id="related-fixed" class="row row-scroll related-fixed">
    <i class="shadow-scroll"></i>
    <div class="xs-scroll sm-scroll col-xs-12">
        <ul class="wrap">
                                                <li class="box col-xs-3">
                        <div class="img-block border-channel magazine">
                            <a class="thumb" href="https://www.blogo.it/entertainment/special/transformers-ultimo-cavaliere" title="Transformers: L'Ultimo Cavaliere">
                                <img src="https://th.cineblog.it/LpybVWHM6FQJgj1-a_1266jmbPo=/93x56/smart/https://media.blogo.it/media/specials/cover/tf5_teaser_002.jpg" alt="Transformers: L'Ultimo Cavaliere">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.blogo.it/entertainment/special/transformers-ultimo-cavaliere" title="Transformers: L'Ultimo Cavaliere">Transformers: L'Ultimo Cavaliere</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block border-channel magazine">
                            <a class="thumb" href="https://www.blogo.it/entertainment/special/non-e-un-paese-per-giovani-film-2017" title="Non è un paese per giovani">
                                <img src="https://th.cineblog.it/SBofM9hMv-uws3tBJqgVlKKZC8k=/93x56/smart/https://media.blogo.it/media/specials/cover/7.jpg" alt="Non è un paese per giovani">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.blogo.it/entertainment/special/non-e-un-paese-per-giovani-film-2017" title="Non è un paese per giovani">Non è un paese per giovani</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="https://www.cineblog.it/post/947263/sam-raimi-e-gli-sceneggiatori-di-a-quiet-place-per-un-nuovo-film" title="">
                                <img src="https://th.cineblog.it/nHScZgS_aSfAfAiX21gpp11zM5c=/93x56/smart/https://media.cineblog.it/f/f21/doctor-strange-2-sam-raimi-conferma-che-dirigera-il-sequel-marvel.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.cineblog.it/post/947263/sam-raimi-e-gli-sceneggiatori-di-a-quiet-place-per-un-nuovo-film" title="">Beck & Woods e Sam Raimi per un thriller sci-fi</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="https://www.cineblog.it/post/947112/il-gladiatore-recensione-e-curiosita-per-i-20-anni" title="">
                                <img src="https://th.cineblog.it/j7Y7JUlSnYw_sVMWcRej94bWwcI=/93x56/smart/https://media.cineblog.it/d/dac/il-gladiatore-compie-20-anni-recensione-e-curiosita-del-film-di-ridley-scott.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.cineblog.it/post/947112/il-gladiatore-recensione-e-curiosita-per-i-20-anni" title="">Il Gladiatore compie 20 anni</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                    </ul>
    </div>
</div>



    
    
    
            <!-- div class="widget related-category">
            <ul>
              <li>Leggi anche:</li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/cinema-news">Cinema News</a></li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/tom-cruise">Tom Cruise</a></li>
                          </ul>

        </div -->
    
                    <!-- Rating widget-->
        <!-- div class="stars-rating">
            <div class="stars-label">Vota l&#039;articolo: </div><div id="stars-rating"></div>
            <div>
                <span id="stars-description" >
                                    Nessun voto. Potresti essere tu il primo!                                </span>
                &nbsp;<span id='stars-message'></span>
            </div>
        </div -->
    
        
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    	<a href="https://www.cineblog.it/" itemprop="item"><span itemprop="name">Cineblog</span></a>		<meta itemprop="position" content="1"/>
		<i class="blogoicon-arrow-menu-item"></i>	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    	<a href="https://www.cineblog.it/categoria/cinema-news" itemprop="item"><span itemprop="name">Cinema News</span></a>		<meta itemprop="position" content="2"/>
		<i class="blogoicon-arrow-menu-item"></i>	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    	<span itemprop="name">Tom Cruise prepara con Elon Musk un nuovo film ambientato nello spazio</span>		<meta itemprop="position" content="3"/>
			</li>
</ol>
    <!-- SOCIAL SHARE -->
    

<!-- data-attribute = utilizzati in versione desktop -->
<!-- href = utilizzati in versione mobile / no js -->
<ul id="share-box" class="socialcount"
    data-url="https://www.cineblog.it/post/947323/tom-cruise-ed-elon-musk-per-un-film-nello-spazio"
    data-share-text="Tom Cruise prepara con Elon Musk un nuovo film ambientato nello spazio"
    data-media="https://media.cineblog.it/b/b43/tom-cruise-prepara-con-elon-musk-un-nuovo-film-ambientato-nello-spazio.jpg"
    data-description="Tom Cruise prepara con Elon Musk un nuovo film ambientato nello spazio"
    data-counts="true"
    data-url-facebook = "https://www.cineblog.it/post/947323/tom-cruise-ed-elon-musk-per-un-film-nello-spazio?utm_source=blogo&utm_medium=widget&utm_campaign=fb"
    data-url-twitter = "https://www.cineblog.it/post/947323/tom-cruise-ed-elon-musk-per-un-film-nello-spazio?utm_source=blogo&utm_medium=widget&utm_campaign=tw"
    data-url-pinterest = "https://www.cineblog.it/post/947323/tom-cruise-ed-elon-musk-per-un-film-nello-spazio?utm_source=blogo&utm_medium=widget&utm_campaign=pinterest"
    data-via = "blogoit">

    <li class="counter">
        <span class="value"></span>
        <span class="label">shares</span>
    </li>


            <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cineblog.it%2Fpost%2F947323%2Ftom-cruise-ed-elon-musk-per-un-film-nello-spazio%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dfb" title="Share on Facebook"  target="_blank"  rel="nofollow">
                <span class="social-icon blogoicon-facebook color-facebook"></span>
                <span class="count">Like</span>
            </a>
        </li>
    
            <li class="twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2F947323%2Ftom-cruise-ed-elon-musk-per-un-film-nello-spazio%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dtw&amp;text=Tom Cruise prepara con Elon Musk un nuovo film ambientato nello spazio&amp;via=blogoit" title="Share on Twitter" target="_blank"  rel="nofollow">
                <span class="social-icon blogoicon-twitter color-twitter"></span>
                <span class="count">Tweet</span>
            </a>
        </li>
    
    
    
    <li class="send-mail">
        <a target="_blank" href="mailto:?subject=Tom Cruise prepara con Elon Musk un nuovo film ambientato nello spazio&body= Tom Cruise prepara con Elon Musk un nuovo film ambientato nello spazio https%3A%2F%2Fwww.cineblog.it%2Fpost%2F947323%2Ftom-cruise-ed-elon-musk-per-un-film-nello-spazio%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dmail" title="Send Mail"  rel="nofollow">
            <span class="social-icon blogoicon-mail color-mail"></span>
            <span class="count">Mail</span>
        </a>
    </li>

            <li class="comments-anchor">
            <a href="#disqus_thread" title="comment" id="go-to-comments"  rel="nofollow"></a>
            
        <script>
        jQuery(document).ready(function(){
            jQuery('#go-to-comments').bind('DOMSubtreeModified',function(event){
                var indexText = ' Comment';
                if(jQuery('#go-to-comments').text().indexOf(indexText) >= 0){
                    var strComments = jQuery('#go-to-comments').text();
                    var nativeComments = 0;
                    var disqusComments = strComments.replace(indexText,'');
                    disqusComments = parseFloat(disqusComments);
                    var totalComments = disqusComments+nativeComments;
                    var str1 = '<span class="social-icon blogoicon-comment color-gray" style="width:auto"></span>';
                    if(totalComments<=0){
                        totalComments='';
                        var str2 = '';
                    }else{
                        var str2 = '<span class="count" style="text-align:left">'+totalComments+'</span>';
                    }
                    jQuery(this).unbind('DOMSubtreeModified');
                    jQuery(this).text('');
                    jQuery(this).prepend(str1+str2);
                    jQuery(this).css('text-indent', '0');
                }
            });
        });
        </script>
                </li>
    
</ul>
    <!-- END SOCIAL SHARE -->
                        

    
        
</div>
        <div class="sidebar col-xs-12 col-md-4" itemscope itemtype="https://schema.org/WPSideBar">
    <div class="sticky_wrapper sticky_wrapper--top">
        <div class="sticky-ele sticky-ele--top">
            <div          id="div-gpt-ad-box_desktop_side_top_xl"
>
</div>			        				        </div>
    </div>

    <!-- BLOCK: /var/www/Private/HTML/BLOGO/Verticali-2014/block/widget_pulsantiera.php-->



<div class="pulsantiera">
	<div class="box pattern-title">
	    <h3>I Magazines di Blogo</h3>
	    <span class="pattern"></span>
	</div>
	<div class="box">
	    <div class="content">

			<a href='//www.02blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-02blog' title='02blog'>02blog</a><a href='//www.06blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-06blog' title='06blog'>06blog</a><a href='//www.artsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-artsblog' title='artsblog'>artsblog</a><a href='//www.benessereblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-benessereblog' title='benessereblog'>benessereblog</a><a href='//www.autoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-autoblog' title='autoblog'>autoblog</a><a href='//www.bebeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-bebeblog' title='bebeblog'>bebeblog</a><a href='//www.booksblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-booksblog' title='booksblog'>booksblog</a><a href='//www.calcioblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-calcioblog' title='calcioblog'>calcioblog</a><a href='//www.cineblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-cineblog' title='cineblog'>cineblog</a><a href='//www.clickblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-clickblog' title='clickblog'>clickblog</a><a href='//www.comicsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-comicsblog' title='comicsblog'>comicsblog</a><a href='//www.deluxeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-deluxeblog' title='deluxeblog'>deluxeblog</a><a href='//www.designerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-designerblog' title='designerblog'>designerblog</a><a href='//www.downloadblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-downloadblog' title='downloadblog'>downloadblog</a><a href='//www.ecoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-ecoblog' title='ecoblog'>ecoblog</a><a href='//www.fashionblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-fashionblog' title='fashionblog'>fashionblog</a><a href='//www.gadgetblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-gadgetblog' title='gadgetblog'>gadgetblog</a><a href='//www.gamesblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-gamesblog' title='gamesblog'>gamesblog</a><a href='//www.gossipblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-gossipblog' title='gossipblog'>gossipblog</a><a href='//www.gustoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-gustoblog' title='gustoblog'>gustoblog</a><a href='//www.happyblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-happyblog' title='happyblog'>happyblog</a><a href='//www.melablog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-melablog' title='melablog'>melablog</a><a href='//www.mobileblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-mobileblog' title='mobileblog'>mobileblog</a><a href='//www.motoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-motoblog' title='motoblog'>motoblog</a><a href='//www.motorsportblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-motorsportblog' title='motorsportblog'>motorsportblog</a><a href='//www.outdoorblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-outdoorblog' title='outdoorblog'>outdoorblog</a><a href='//www.pinkblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-pinkblog' title='pinkblog'>pinkblog</a><a href='//www.queerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-queerblog' title='queerblog'>queerblog</a><a href='//www.soldiblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-soldiblog' title='soldiblog'>soldiblog</a><a href='//www.soundsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-soundsblog' title='soundsblog'>soundsblog</a><a href='//www.toysblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-toysblog' title='toysblog'>toysblog</a><a href='//www.travelblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-travelblog' title='travelblog'>travelblog</a><a href='//www.tvblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-tvblog' title='tvblog'>tvblog</a><a href='//www.crimeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-crimeblog' title='crimeblog'>crimeblog</a><a href='//www.polisblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-polisblog' title='polisblog'>polisblog</a><a href='//www.petsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=cineblog&amp;utm_campaign=pulsantiera_new' id='bp-petsblog' title='petsblog'>petsblog</a>
	    </div>
	</div>
</div>

    

    
<div class="related-news scelti-per-voi">
	<div class="box pattern-title">
		<h3>SCELTI PER VOI</h3>
		<span class="pattern"></span>
	</div>
	<div class="box">
		<ul class="item-list row">
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.cineblog.it/post/947263/sam-raimi-e-gli-sceneggiatori-di-a-quiet-place-per-un-nuovo-film" title="" class="thumb lazy-container">
							<img alt="" data-original="https://th.cineblog.it/vQT3ZAP0KgeCSyUW5liJdnmDV2A=/97x97/smart/https%3A%2F%2Fmedia.cineblog.it%2Ff%2Ff21%2Fdoctor-strange-2-sam-raimi-conferma-che-dirigera-il-sequel-marvel.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.cineblog.it/vQT3ZAP0KgeCSyUW5liJdnmDV2A=/97x97/smart/https%3A%2F%2Fmedia.cineblog.it%2Ff%2Ff21%2Fdoctor-strange-2-sam-raimi-conferma-che-dirigera-il-sequel-marvel.jpg">
						        <img src="https://th.cineblog.it/vQT3ZAP0KgeCSyUW5liJdnmDV2A=/97x97/smart/https%3A%2F%2Fmedia.cineblog.it%2Ff%2Ff21%2Fdoctor-strange-2-sam-raimi-conferma-che-dirigera-il-sequel-marvel.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.cineblog.it/post/947263/sam-raimi-e-gli-sceneggiatori-di-a-quiet-place-per-un-nuovo-film" title="">
			        			Sam Raimi e gli sceneggiatori di "A Quiet Place" per un...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.cineblog.it/post/947191/silvester-stallone-prepara-demolition-man-2" title="" class="thumb lazy-container">
							<img alt="" data-original="https://th.cineblog.it/G7iSrwZfv2BESivuvHUCXlIq8ds=/97x97/smart/https%3A%2F%2Fmedia.cineblog.it%2F5%2F58b%2Fdemolition-man-2-silvester-stallone-conferma-il-sequel.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.cineblog.it/G7iSrwZfv2BESivuvHUCXlIq8ds=/97x97/smart/https%3A%2F%2Fmedia.cineblog.it%2F5%2F58b%2Fdemolition-man-2-silvester-stallone-conferma-il-sequel.jpg">
						        <img src="https://th.cineblog.it/G7iSrwZfv2BESivuvHUCXlIq8ds=/97x97/smart/https%3A%2F%2Fmedia.cineblog.it%2F5%2F58b%2Fdemolition-man-2-silvester-stallone-conferma-il-sequel.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.cineblog.it/post/947191/silvester-stallone-prepara-demolition-man-2" title="">
			        			Demolition Man 2: Silvester Stallone conferma il sequel			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.cineblog.it/post/944110/top-gun-maverick-uscita-rinviata-coronavirus" title="" class="thumb lazy-container">
							<img alt="" data-original="https://th.cineblog.it/7mxJ8rEdCXSuwcK9Or5SKOnFTwc=/97x97/smart/https%3A%2F%2Fmedia.cineblog.it%2F3%2F35b%2Fstop_gun_maverick.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.cineblog.it/7mxJ8rEdCXSuwcK9Or5SKOnFTwc=/97x97/smart/https%3A%2F%2Fmedia.cineblog.it%2F3%2F35b%2Fstop_gun_maverick.jpg">
						        <img src="https://th.cineblog.it/7mxJ8rEdCXSuwcK9Or5SKOnFTwc=/97x97/smart/https%3A%2F%2Fmedia.cineblog.it%2F3%2F35b%2Fstop_gun_maverick.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.cineblog.it/post/944110/top-gun-maverick-uscita-rinviata-coronavirus" title="">
			        			Top Gun: Maverick, uscita rinviata per coronavirus			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
					</ul>
	</div>
</div>

    
    
    <div class="row">
	<div class="box pattern-title col-sm-12">
		<span class="sidebar-categories-title">Categorie</span>
		<span class="pattern"></span>
	</div>
	<div class="category-list col-xs-12">
		<ul class="accordion col-xs-12">
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Categorie principali</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/cinema-in-foto" class="col-xs-6 col-sm-4">Cinema in foto</a>
														<a href="/categoria/mostre" class="col-xs-6 col-sm-4">Mostre</a>
														<a href="/categoria/noadv" class="col-xs-6 col-sm-4">Noadv</a>
														<a href="/categoria/partners" class="col-xs-6 col-sm-4">Partners</a>
														<a href="/categoria/recensioni" class="col-xs-6 col-sm-4">Recensioni</a>
														<a href="/categoria/star-del-cinema" class="col-xs-6 col-sm-4">Star del cinema</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Animali fantastici e dove trovarli</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/animali-fantastici-2" class="col-xs-6 col-sm-4">Animali Fantastici 2</a>
														<a href="/categoria/animali-fantastici-3" class="col-xs-6 col-sm-4">Animali Fantastici 3</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Attori</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/aaron-eckhart" class="col-xs-6 col-sm-4">Aaron Eckhart</a>
														<a href="/categoria/adam-driver" class="col-xs-6 col-sm-4">Adam Driver</a>
														<a href="/categoria/adrien-brody" class="col-xs-6 col-sm-4">Adrien Brody</a>
														<a href="/categoria/al-pacino" class="col-xs-6 col-sm-4">Al Pacino</a>
														<a href="/categoria/alexander-skarsgard" class="col-xs-6 col-sm-4">Alexander Skarsgard</a>
														<a href="/categoria/amanda-seyfried" class="col-xs-6 col-sm-4">Amanda Seyfried</a>
														<a href="/categoria/amy-adams" class="col-xs-6 col-sm-4">Amy Adams</a>
														<a href="/categoria/andrew-garfield" class="col-xs-6 col-sm-4">Andrew Garfield</a>
														<a href="/categoria/angelina-jolie" class="col-xs-6 col-sm-4">Angelina Jolie</a>
														<a href="/categoria/anne-hathaway" class="col-xs-6 col-sm-4">Anne Hathaway</a>
														<a href="/categoria/anthony-hopkins" class="col-xs-6 col-sm-4">Anthony Hopkins</a>
														<a href="/categoria/arnold-schwarzenegger" class="col-xs-6 col-sm-4">Arnold Schwarzenegger</a>
														<a href="/categoria/ashton-kutcher" class="col-xs-6 col-sm-4">Ashton Kutcher</a>
														<a href="/categoria/ben-affleck" class="col-xs-6 col-sm-4">Ben Affleck</a>
														<a href="/categoria/ben-stiller" class="col-xs-6 col-sm-4">Ben Stiller</a>
														<a href="/categoria/benedict-cumberbatch" class="col-xs-6 col-sm-4">Benedict Cumberbatch</a>
														<a href="/categoria/benicio-del-toro" class="col-xs-6 col-sm-4">Benicio Del Toro</a>
														<a href="/categoria/bill-murray" class="col-xs-6 col-sm-4">Bill Murray</a>
														<a href="/categoria/bill-skarsgard" class="col-xs-6 col-sm-4">Bill Skarsgard</a>
														<a href="/categoria/brad-pitt" class="col-xs-6 col-sm-4">Brad Pitt</a>
														<a href="/categoria/bradley-cooper" class="col-xs-6 col-sm-4">Bradley Cooper</a>
														<a href="/categoria/bruce-willis" class="col-xs-6 col-sm-4">Bruce Willis</a>
														<a href="/categoria/cameron-diaz" class="col-xs-6 col-sm-4">Cameron Diaz</a>
														<a href="/categoria/cate-blanchett" class="col-xs-6 col-sm-4">Cate Blanchett</a>
														<a href="/categoria/catherine-zeta-jones" class="col-xs-6 col-sm-4">Catherine Zeta-Jones</a>
														<a href="/categoria/channing-tatum" class="col-xs-6 col-sm-4">Channing Tatum</a>
														<a href="/categoria/charlize-theron" class="col-xs-6 col-sm-4">Charlize Theron</a>
														<a href="/categoria/chloe-moretz" class="col-xs-6 col-sm-4">Chloë Moretz</a>
														<a href="/categoria/chris-evans" class="col-xs-6 col-sm-4">Chris Evans</a>
														<a href="/categoria/chris-hemsworth" class="col-xs-6 col-sm-4">Chris Hemsworth</a>
														<a href="/categoria/christian-bale" class="col-xs-6 col-sm-4">Christian Bale</a>
														<a href="/categoria/christina-ricci" class="col-xs-6 col-sm-4">Christina Ricci</a>
														<a href="/categoria/christoph-waltz" class="col-xs-6 col-sm-4">Christoph Waltz</a>
														<a href="/categoria/clive-owen" class="col-xs-6 col-sm-4">Clive Owen</a>
														<a href="/categoria/colin-farrell" class="col-xs-6 col-sm-4">Colin Farrell</a>
														<a href="/categoria/dakota-fanning" class="col-xs-6 col-sm-4">Dakota Fanning</a>
														<a href="/categoria/daniel-craig" class="col-xs-6 col-sm-4">Daniel Craig</a>
														<a href="/categoria/daniel-day-lewis" class="col-xs-6 col-sm-4">Daniel Day-Lewis</a>
														<a href="/categoria/daniel-radcliffe" class="col-xs-6 col-sm-4">Daniel Radcliffe</a>
														<a href="/categoria/denzel-washington" class="col-xs-6 col-sm-4">Denzel Washington</a>
														<a href="/categoria/eddie-redmayne" class="col-xs-6 col-sm-4">Eddie Redmayne</a>
														<a href="/categoria/edward-norton" class="col-xs-6 col-sm-4">Edward Norton</a>
														<a href="/categoria/emily-blunt" class="col-xs-6 col-sm-4">Emily Blunt</a>
														<a href="/categoria/emma-thompson" class="col-xs-6 col-sm-4">Emma Thompson</a>
														<a href="/categoria/emma-watson" class="col-xs-6 col-sm-4">Emma Watson</a>
														<a href="/categoria/eva-green" class="col-xs-6 col-sm-4">Eva Green</a>
														<a href="/categoria/evangeline-lilly" class="col-xs-6 col-sm-4">Evangeline Lilly</a>
														<a href="/categoria/ewan-mcgregor" class="col-xs-6 col-sm-4">Ewan McGregor</a>
														<a href="/categoria/gary-oldman" class="col-xs-6 col-sm-4">Gary Oldman</a>
														<a href="/categoria/gemma-arterton" class="col-xs-6 col-sm-4">Gemma Arterton</a>
														<a href="/categoria/george-clooney" class="col-xs-6 col-sm-4">George Clooney</a>
														<a href="/categoria/gerard-butler" class="col-xs-6 col-sm-4">Gerard Butler</a>
														<a href="/categoria/gwyneth-paltrow" class="col-xs-6 col-sm-4">Gwyneth Paltrow</a>
														<a href="/categoria/halle-berry" class="col-xs-6 col-sm-4">Halle Berry</a>
														<a href="/categoria/harrison-ford" class="col-xs-6 col-sm-4">Harrison Ford</a>
														<a href="/categoria/helena-bonham-carter" class="col-xs-6 col-sm-4">Helena Bonham Carter</a>
														<a href="/categoria/henry-cavill" class="col-xs-6 col-sm-4">Henry Cavill</a>
														<a href="/categoria/hugh-jackman" class="col-xs-6 col-sm-4">Hugh Jackman</a>
														<a href="/categoria/ian-mckellen" class="col-xs-6 col-sm-4">Ian McKellen</a>
														<a href="/categoria/jack-black" class="col-xs-6 col-sm-4">Jack Black</a>
														<a href="/categoria/jack-nicholson" class="col-xs-6 col-sm-4">Jack Nicholson</a>
														<a href="/categoria/jake-gyllenhaal" class="col-xs-6 col-sm-4">Jake Gyllenhaal</a>
														<a href="/categoria/james-franco" class="col-xs-6 col-sm-4">James Franco</a>
														<a href="/categoria/jamie-foxx" class="col-xs-6 col-sm-4">Jamie Foxx</a>
														<a href="/categoria/jason-statham" class="col-xs-6 col-sm-4">Jason Statham</a>
														<a href="/categoria/javier-bardem" class="col-xs-6 col-sm-4">Javier Bardem</a>
														<a href="/categoria/jennifer-aniston" class="col-xs-6 col-sm-4">Jennifer Aniston</a>
														<a href="/categoria/jennifer-lawrence" class="col-xs-6 col-sm-4">Jennifer Lawrence</a>
														<a href="/categoria/jeremy-irons" class="col-xs-6 col-sm-4">Jeremy Irons</a>
														<a href="/categoria/jeremy-renner" class="col-xs-6 col-sm-4">Jeremy Renner</a>
														<a href="/categoria/jesse-eisenberg" class="col-xs-6 col-sm-4">Jesse Eisenberg</a>
														<a href="/categoria/jessica-alba" class="col-xs-6 col-sm-4">Jessica Alba</a>
														<a href="/categoria/jessica-biel" class="col-xs-6 col-sm-4">Jessica Biel </a>
														<a href="/categoria/jessica-chastain" class="col-xs-6 col-sm-4">Jessica Chastain</a>
														<a href="/categoria/jim-carrey" class="col-xs-6 col-sm-4">Jim Carrey</a>
														<a href="/categoria/joaquin-phoenix" class="col-xs-6 col-sm-4">Joaquin Phoenix</a>
														<a href="/categoria/john-cusack" class="col-xs-6 col-sm-4">John Cusack</a>
														<a href="/categoria/john-malkovich" class="col-xs-6 col-sm-4">John Malkovich</a>
														<a href="/categoria/john-travolta" class="col-xs-6 col-sm-4">John Travolta</a>
														<a href="/categoria/johnny-depp" class="col-xs-6 col-sm-4">Johnny Depp</a>
														<a href="/categoria/jude-law" class="col-xs-6 col-sm-4">Jude Law</a>
														<a href="/categoria/julia-roberts" class="col-xs-6 col-sm-4">Julia Roberts</a>
														<a href="/categoria/julianne-moore" class="col-xs-6 col-sm-4">Julianne Moore</a>
														<a href="/categoria/juliette-binoche" class="col-xs-6 col-sm-4">Juliette Binoche</a>
														<a href="/categoria/justin-timberlake" class="col-xs-6 col-sm-4">Justin Timberlake</a>
														<a href="/categoria/kate-winslet" class="col-xs-6 col-sm-4">Kate Winslet</a>
														<a href="/categoria/kathy-bates" class="col-xs-6 col-sm-4">Kathy Bates</a>
														<a href="/categoria/keira-knightley" class="col-xs-6 col-sm-4">Keira Knightley</a>
														<a href="/categoria/kevin-spacey" class="col-xs-6 col-sm-4">Kevin Spacey</a>
														<a href="/categoria/kirsten-dunst" class="col-xs-6 col-sm-4">Kirsten Dunst</a>
														<a href="/categoria/kristen-stewart" class="col-xs-6 col-sm-4">Kristen Stewart</a>
														<a href="/categoria/kristin-scott-thomas" class="col-xs-6 col-sm-4">Kristin Scott Thomas</a>
														<a href="/categoria/lea-seydoux" class="col-xs-6 col-sm-4">Léa Seydoux</a>
														<a href="/categoria/leonardo-dicaprio" class="col-xs-6 col-sm-4">Leonardo DiCaprio</a>
														<a href="/categoria/liam-neeson" class="col-xs-6 col-sm-4">Liam Neeson</a>
														<a href="/categoria/lindsay-lohan" class="col-xs-6 col-sm-4">Lindsay Lohan</a>
														<a href="/categoria/margot-robbie" class="col-xs-6 col-sm-4">Margot Robbie</a>
														<a href="/categoria/marilyn-monroe" class="col-xs-6 col-sm-4">Marilyn Monroe</a>
														<a href="/categoria/marion-cotillard" class="col-xs-6 col-sm-4">Marion Cotillard</a>
														<a href="/categoria/mark-ruffalo" class="col-xs-6 col-sm-4">Mark Ruffalo</a>
														<a href="/categoria/matt-damon" class="col-xs-6 col-sm-4">Matt Damon</a>
														<a href="/categoria/matthew-mcconaughey" class="col-xs-6 col-sm-4">Matthew McConaughey</a>
														<a href="/categoria/megan-fox" class="col-xs-6 col-sm-4">Megan Fox</a>
														<a href="/categoria/meryl-streep" class="col-xs-6 col-sm-4">Meryl Streep</a>
														<a href="/categoria/michael-fassbender" class="col-xs-6 col-sm-4">Michael Fassbender</a>
														<a href="/categoria/michael-keaton" class="col-xs-6 col-sm-4">Michael Keaton</a>
														<a href="/categoria/mickey-rourke" class="col-xs-6 col-sm-4">Mickey Rourke</a>
														<a href="/categoria/mila-kunis" class="col-xs-6 col-sm-4">Mila Kunis</a>
														<a href="/categoria/morgan-freeman" class="col-xs-6 col-sm-4">Morgan Freeman</a>
														<a href="/categoria/naomi-watts" class="col-xs-6 col-sm-4">Naomi Watts</a>
														<a href="/categoria/natalie-portman" class="col-xs-6 col-sm-4">Natalie Portman</a>
														<a href="/categoria/nicolas-cage" class="col-xs-6 col-sm-4">Nicolas Cage</a>
														<a href="/categoria/nicole-kidman" class="col-xs-6 col-sm-4">Nicole Kidman</a>
														<a href="/categoria/noomi-rapace" class="col-xs-6 col-sm-4">Noomi Rapace</a>
														<a href="/categoria/orlando-bloom" class="col-xs-6 col-sm-4">Orlando Bloom</a>
														<a href="/categoria/owen-wilson" class="col-xs-6 col-sm-4">Owen Wilson</a>
														<a href="/categoria/penelope-cruz" class="col-xs-6 col-sm-4">Penelope Cruz</a>
														<a href="/categoria/philip-seymour-hoffman" class="col-xs-6 col-sm-4">Philip Seymour Hoffman</a>
														<a href="/categoria/rachel-mcadams" class="col-xs-6 col-sm-4">Rachel McAdams</a>
														<a href="/categoria/ralph-fiennes" class="col-xs-6 col-sm-4">Ralph Fiennes</a>
														<a href="/categoria/richard-linklater" class="col-xs-6 col-sm-4">Richard Linklater</a>
														<a href="/categoria/robert-de-niro" class="col-xs-6 col-sm-4">Robert De Niro</a>
														<a href="/categoria/robert-downey-jr" class="col-xs-6 col-sm-4">Robert Downey, Jr.</a>
														<a href="/categoria/robert-pattinson" class="col-xs-6 col-sm-4">Robert Pattinson</a>
														<a href="/categoria/robin-williams" class="col-xs-6 col-sm-4">Robin Williams</a>
														<a href="/categoria/russell-crowe" class="col-xs-6 col-sm-4">Russell Crowe</a>
														<a href="/categoria/ryan-gosling" class="col-xs-6 col-sm-4">Ryan Gosling</a>
														<a href="/categoria/ryan-reynolds" class="col-xs-6 col-sm-4">Ryan Reynolds</a>
														<a href="/categoria/salma-hayek" class="col-xs-6 col-sm-4">Salma Hayek</a>
														<a href="/categoria/sam-worthington" class="col-xs-6 col-sm-4">Sam Worthington</a>
														<a href="/categoria/samuel-l-jackson" class="col-xs-6 col-sm-4">Samuel L. Jackson</a>
														<a href="/categoria/sandra-bullock" class="col-xs-6 col-sm-4">Sandra Bullock</a>
														<a href="/categoria/scarlett-johansson" class="col-xs-6 col-sm-4">Scarlett Johansson</a>
														<a href="/categoria/sen-penn" class="col-xs-6 col-sm-4">Sean Penn</a>
														<a href="/categoria/sharon-stone" class="col-xs-6 col-sm-4">Sharon Stone</a>
														<a href="/categoria/shia-labeouf" class="col-xs-6 col-sm-4">Shia LaBeouf</a>
														<a href="/categoria/stanley-tucci" class="col-xs-6 col-sm-4">Stanley Tucci</a>
														<a href="/categoria/sylvester-stallone" class="col-xs-6 col-sm-4">Sylvester Stallone</a>
														<a href="/categoria/taylor-lautner" class="col-xs-6 col-sm-4">Taylor Lautner</a>
														<a href="/categoria/tobey-maguire" class="col-xs-6 col-sm-4">Tobey Maguire</a>
														<a href="/categoria/tom-cruise" class="col-xs-6 col-sm-4">Tom Cruise</a>
														<a href="/categoria/tom-hanks" class="col-xs-6 col-sm-4">Tom Hanks</a>
														<a href="/categoria/tom-hardy" class="col-xs-6 col-sm-4">Tom Hardy</a>
														<a href="/categoria/tom-hiddleston" class="col-xs-6 col-sm-4">Tom Hiddleston</a>
														<a href="/categoria/uma-thurman" class="col-xs-6 col-sm-4">Uma Thurman</a>
														<a href="/categoria/vanessa-hudgens" class="col-xs-6 col-sm-4">Vanessa Hudgens</a>
														<a href="/categoria/viggo-mortensen" class="col-xs-6 col-sm-4">Viggo Mortensen</a>
														<a href="/categoria/vin-diesel" class="col-xs-6 col-sm-4">Vin Diesel</a>
														<a href="/categoria/vincent-cassel" class="col-xs-6 col-sm-4">Vincent Cassel</a>
														<a href="/categoria/viola-davis" class="col-xs-6 col-sm-4">Viola Davis</a>
														<a href="/categoria/will-smith" class="col-xs-6 col-sm-4">Will Smith</a>
														<a href="/categoria/willem-dafoe" class="col-xs-6 col-sm-4">Willem Dafoe</a>
														<a href="/categoria/zac-efron" class="col-xs-6 col-sm-4">Zac Efron</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Berlinale</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/berlino-2015" class="col-xs-6 col-sm-4">Berlino 2015</a>
														<a href="/categoria/berlino-2017" class="col-xs-6 col-sm-4">Berlino 2017</a>
														<a href="/categoria/oscar-2015" class="col-xs-6 col-sm-4">Oscar 2015</a>
														<a href="/categoria/oscar-2016" class="col-xs-6 col-sm-4">Oscar 2016</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Box Office</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/box-office-story" class="col-xs-6 col-sm-4">Box Office Story</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Cannes</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/cannes-2013" class="col-xs-6 col-sm-4">Cannes 2013</a>
														<a href="/categoria/cannes-2017" class="col-xs-6 col-sm-4">Cannes 2017</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Cineblog rubriche</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/anticipazioni" class="col-xs-6 col-sm-4">Anticipazioni</a>
														<a href="/categoria/attualita" class="col-xs-6 col-sm-4">Attualità</a>
														<a href="/categoria/box-office" class="col-xs-6 col-sm-4">Box Office</a>
														<a href="/categoria/che-fine-ha-fatto" class="col-xs-6 col-sm-4">Che fine ha fatto...?</a>
														<a href="/categoria/cine-contest" class="col-xs-6 col-sm-4">Cine Contest</a>
														<a href="/categoria/0" class="col-xs-6 col-sm-4">Cine FestivalBara</a>
														<a href="/categoria/cine-dizionario-e-storia-del-cinema" class="col-xs-6 col-sm-4">Cine-Dizionario e Storia del Cinema</a>
														<a href="/categoria/cineblog-consiglia" class="col-xs-6 col-sm-4">Cineblog Consiglia</a>
														<a href="/categoria/cineblog-sconsiglia" class="col-xs-6 col-sm-4">Cineblog Sconsiglia</a>
														<a href="/categoria/cinema-news" class="col-xs-6 col-sm-4">Cinema News</a>
														<a href="/categoria/cineteca" class="col-xs-6 col-sm-4">Cineteca</a>
														<a href="/categoria/classifiche" class="col-xs-6 col-sm-4">Classifiche</a>
														<a href="/categoria/cloni-e-citazioni" class="col-xs-6 col-sm-4">Cloni e Citazioni</a>
														<a href="/categoria/colonne-sonore" class="col-xs-6 col-sm-4">Colonne sonore</a>
														<a href="/categoria/curiosita" class="col-xs-6 col-sm-4">Curiosità</a>
														<a href="/categoria/dg-image" class="col-xs-6 col-sm-4">Dg-Image</a>
														<a href="/categoria/dichiarazioni" class="col-xs-6 col-sm-4">Dichiarazioni</a>
														<a href="/categoria/download" class="col-xs-6 col-sm-4">Download</a>
														<a href="/categoria/dvd-e-blu-ray" class="col-xs-6 col-sm-4">Dvd e Blu-Ray</a>
														<a href="/categoria/week-end-al-cinema" class="col-xs-6 col-sm-4">Film al cinema</a>
														<a href="/categoria/film-da-guardare-online-gratis" class="col-xs-6 col-sm-4">Film da guardare online gratis</a>
														<a href="/categoria/film-da-vedere" class="col-xs-6 col-sm-4">Film da Vedere</a>
														<a href="/categoria/film-in-tv" class="col-xs-6 col-sm-4">Film in TV</a>
														<a href="/categoria/filmografie" class="col-xs-6 col-sm-4">Filmografie</a>
														<a href="/categoria/frasi-di-film" class="col-xs-6 col-sm-4">Frasi di Film</a>
														<a href="/categoria/gadget-e-action-figures" class="col-xs-6 col-sm-4">Gadget e Action Figures</a>
														<a href="/categoria/general" class="col-xs-6 col-sm-4">General</a>
														<a href="/categoria/giochi" class="col-xs-6 col-sm-4">Giochi</a>
														<a href="/categoria/gossip" class="col-xs-6 col-sm-4">Gossip</a>
														<a href="/categoria/hardware-e-prodotti" class="col-xs-6 col-sm-4">Hardware e Prodotti</a>
														<a href="/categoria/il-cercafilm" class="col-xs-6 col-sm-4">Il CercaFilm</a>
														<a href="/categoria/in-videoteca" class="col-xs-6 col-sm-4">In videoteca</a>
														<a href="/categoria/interviste" class="col-xs-6 col-sm-4">Interviste</a>
														<a href="/categoria/inviati-speciali" class="col-xs-6 col-sm-4">Inviati Speciali</a>
														<a href="/categoria/le-locations" class="col-xs-6 col-sm-4">Le Locations</a>
														<a href="/categoria/le-scene-cult" class="col-xs-6 col-sm-4">Le Scene Cult</a>
														<a href="/categoria/libere-visioni" class="col-xs-6 col-sm-4">Libere Visioni</a>
														<a href="/categoria/libri" class="col-xs-6 col-sm-4">Libri</a>
														<a href="/categoria/lutti" class="col-xs-6 col-sm-4">Lutti</a>
														<a href="/categoria/mail-dei-lettori" class="col-xs-6 col-sm-4">M@il dei Lettori</a>
														<a href="/categoria/nascite" class="col-xs-6 col-sm-4">Nascite</a>
														<a href="/categoria/p2p" class="col-xs-6 col-sm-4">P2p</a>
														<a href="/categoria/podcast" class="col-xs-6 col-sm-4">Podcast</a>
														<a href="/categoria/risorse" class="col-xs-6 col-sm-4">Risorse</a>
														<a href="/categoria/riviste" class="col-xs-6 col-sm-4">Riviste</a>
														<a href="/categoria/rubrica-cinevision" class="col-xs-6 col-sm-4">Rubrica Cine/Vision</a>
														<a href="/categoria/segnalazioni" class="col-xs-6 col-sm-4">Segnalazioni</a>
														<a href="/categoria/sexy-zone" class="col-xs-6 col-sm-4">Sexy Zone</a>
														<a href="/categoria/sondaggi" class="col-xs-6 col-sm-4">Sondaggi</a>
														<a href="/categoria/1" class="col-xs-6 col-sm-4">Spazio Hot</a>
														<a href="/categoria/speciali" class="col-xs-6 col-sm-4">Speciali</a>
														<a href="/categoria/spoiler" class="col-xs-6 col-sm-4">SPOILER</a>
														<a href="/categoria/star-trash-e-cult-de-sac" class="col-xs-6 col-sm-4">Star Trash e Cult de Sac</a>
														<a href="/categoria/topflop" class="col-xs-6 col-sm-4">Top&amp;Flop</a>
														<a href="/categoria/un-film-al-giorno" class="col-xs-6 col-sm-4">Un film al giorno</a>
														<a href="/categoria/uno-sguardo-alloriginale" class="col-xs-6 col-sm-4">Uno sguardo all'originale</a>
														<a href="/categoria/varie" class="col-xs-6 col-sm-4">Varie</a>
														<a href="/categoria/le-vignette-di-andrea-lupo" class="col-xs-6 col-sm-4">Vignette di Andrea Lupo</a>
														<a href="/categoria/vignette" class="col-xs-6 col-sm-4">Vignette/Wallpaper di Ciemmerre</a>
														<a href="/categoria/web" class="col-xs-6 col-sm-4">Web</a>
														<a href="/categoria/weblogs" class="col-xs-6 col-sm-4">Weblogs</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Cinema</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/film-africani" class="col-xs-6 col-sm-4">Film Africani</a>
														<a href="/categoria/film-americani" class="col-xs-6 col-sm-4">Film Americani</a>
														<a href="/categoria/film-australiani" class="col-xs-6 col-sm-4">Film Australiani</a>
														<a href="/categoria/film-canadesi" class="col-xs-6 col-sm-4">Film Canadesi</a>
														<a href="/categoria/film-europei" class="col-xs-6 col-sm-4">Film Europei</a>
														<a href="/categoria/film-italiani" class="col-xs-6 col-sm-4">Film Italiani</a>
														<a href="/categoria/film-latino-americani" class="col-xs-6 col-sm-4">Film Latino americani</a>
														<a href="/categoria/film-medio-orientale" class="col-xs-6 col-sm-4">Film Medio orientali</a>
														<a href="/categoria/film-orientali" class="col-xs-6 col-sm-4">Film Orientali</a>
														<a href="/categoria/film-russi" class="col-xs-6 col-sm-4">Film Russi</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Cinema per anno</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/cooties" class="col-xs-6 col-sm-4">Cooties</a>
														<a href="/categoria/film-2011" class="col-xs-6 col-sm-4">Film 2011</a>
														<a href="/categoria/film-2012" class="col-xs-6 col-sm-4">Film 2012</a>
														<a href="/categoria/film-2013" class="col-xs-6 col-sm-4">Film 2013</a>
														<a href="/categoria/film-2014" class="col-xs-6 col-sm-4">Film 2014</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>David di Donatello</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/roma-film-festival-2012" class="col-xs-6 col-sm-4">Roma Film Festival 2012</a>
														<a href="/categoria/roma-film-festival-2014" class="col-xs-6 col-sm-4">Roma Film Festival 2014</a>
														<a href="/categoria/roma-film-festival-2015" class="col-xs-6 col-sm-4">Roma Film Festival 2015</a>
														<a href="/categoria/roma-film-festival-2016" class="col-xs-6 col-sm-4">Roma Film Festival 2016</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Divergent</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/allegiant" class="col-xs-6 col-sm-4">Allegiant</a>
														<a href="/categoria/ascendant" class="col-xs-6 col-sm-4">Ascendant</a>
														<a href="/categoria/insurgent" class="col-xs-6 col-sm-4">Insurgent</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Dizionario dei film</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/e-fuori-nevica" class="col-xs-6 col-sm-4">...E fuori nevica!</a>
														<a href="/categoria/100-bulletts" class="col-xs-6 col-sm-4">100 Bulletts</a>
														<a href="/categoria/12-anni-schiavo" class="col-xs-6 col-sm-4">12 anni schiavo</a>
														<a href="/categoria/0" class="col-xs-6 col-sm-4">1984</a>
														<a href="/categoria/2-euro-lora" class="col-xs-6 col-sm-4">2 euro l'ora</a>
														<a href="/categoria/20-000-leghe-sotto-i-mari" class="col-xs-6 col-sm-4">20.000 leghe sotto i mari</a>
														<a href="/categoria/20th-century-women" class="col-xs-6 col-sm-4">20th Century Women</a>
														<a href="/categoria/24-hours-to-live" class="col-xs-6 col-sm-4">24 Hours to Live</a>
														<a href="/categoria/300-lalba-di-un-impero" class="col-xs-6 col-sm-4">300 L'alba di un impero</a>
														<a href="/categoria/1" class="col-xs-6 col-sm-4">478</a>
														<a href="/categoria/5-e-il-numero-perfetto" class="col-xs-6 col-sm-4">5 è il numero perfetto</a>
														<a href="/categoria/7-days" class="col-xs-6 col-sm-4">7 Days</a>
														<a href="/categoria/7-minuti" class="col-xs-6 col-sm-4">7 minuti</a>
														<a href="/categoria/90-church" class="col-xs-6 col-sm-4">90 Church</a>
														<a href="/categoria/99-homes" class="col-xs-6 col-sm-4">99 Homes</a>
														<a href="/categoria/a-bigger-splash" class="col-xs-6 col-sm-4">A Bigger Splash</a>
														<a href="/categoria/a-cure-for-wellness" class="col-xs-6 col-sm-4">A Cure for Wellness</a>
														<a href="/categoria/a-gentile-richiesta" class="col-xs-6 col-sm-4">A gentile richiesta</a>
														<a href="/categoria/a-grande-richiesta" class="col-xs-6 col-sm-4">A grande richiesta</a>
														<a href="/categoria/a-hologram-for-the-king" class="col-xs-6 col-sm-4">A Hologram for the King</a>
														<a href="/categoria/a-most-violent-year" class="col-xs-6 col-sm-4">A Most Violent Year</a>
														<a href="/categoria/a-napoli-non-piove-mai" class="col-xs-6 col-sm-4">A Napoli non piove mai</a>
														<a href="/categoria/a-proposito-di-davis" class="col-xs-6 col-sm-4">A proposito di Davis</a>
														<a href="/categoria/a-storm-in-the-stars" class="col-xs-6 col-sm-4">A Storm in the Stars</a>
														<a href="/categoria/a-tale-dark-and-grimm" class="col-xs-6 col-sm-4">A Tale Dark and Grimm</a>
														<a href="/categoria/a-tor-bella-monaca-non-piove-mai" class="col-xs-6 col-sm-4">A Tor Bella Monaca non piove mai</a>
														<a href="/categoria/a-walk-among-the-tombstones" class="col-xs-6 col-sm-4">A Walk Among the Tombstones</a>
														<a href="/categoria/a-willing-patriot" class="col-xs-6 col-sm-4">A Willing Patriot</a>
														<a href="/categoria/abbraccialo-per-me" class="col-xs-6 col-sm-4">Abbraccialo per me</a>
														<a href="/categoria/accabadora" class="col-xs-6 col-sm-4">Accabadora</a>
														<a href="/categoria/act-of-god" class="col-xs-6 col-sm-4">Act of God</a>
														<a href="/categoria/adaline-leterna-giovinezza" class="col-xs-6 col-sm-4">Adaline - L'eterna giovinezza</a>
														<a href="/categoria/adventure-time" class="col-xs-6 col-sm-4">Adventure Time</a>
														<a href="/categoria/africa" class="col-xs-6 col-sm-4">Africa</a>
														<a href="/categoria/after-earth" class="col-xs-6 col-sm-4">After Earth</a>
														<a href="/categoria/agent-47" class="col-xs-6 col-sm-4">Agent 47</a>
														<a href="/categoria/agura-trat" class="col-xs-6 col-sm-4">Agura Trat</a>
														<a href="/categoria/air" class="col-xs-6 col-sm-4">Air</a>
														<a href="/categoria/akira" class="col-xs-6 col-sm-4">Akira</a>
														<a href="/categoria/alexander-and-the-terrible-horrible-no-good-very-bad-day" class="col-xs-6 col-sm-4">Alexander and the Terrible Horrible No Good Very Bad Day</a>
														<a href="/categoria/alice-frida-forever" class="col-xs-6 col-sm-4">Alice + Frida Forever</a>
														<a href="/categoria/alice-attraverso-lo-specchio" class="col-xs-6 col-sm-4">Alice attraverso lo specchio</a>
														<a href="/categoria/alien-nation-remake" class="col-xs-6 col-sm-4">Alien Nation (remake)</a>
														<a href="/categoria/alien-covenant" class="col-xs-6 col-sm-4">Alien: Covenant</a>
														<a href="/categoria/alita-battle-angel" class="col-xs-6 col-sm-4">Alita: Battle Angel</a>
														<a href="/categoria/all-roads-lead-to-rome" class="col-xs-6 col-sm-4">All Roads Lead to Rome</a>
														<a href="/categoria/all-we-had" class="col-xs-6 col-sm-4">All We Had</a>
														<a href="/categoria/allacciate-le-cinture" class="col-xs-6 col-sm-4">Allacciate le cinture</a>
														<a href="/categoria/alle-montagne-della-follia" class="col-xs-6 col-sm-4">Alle Montagne Della Follia</a>
														<a href="/categoria/alpha-squad-seven" class="col-xs-6 col-sm-4">Alpha Squad Seven</a>
														<a href="/categoria/alvin-superstar-4" class="col-xs-6 col-sm-4">Alvin Superstar 4</a>
														<a href="/categoria/always-on-my-mind" class="col-xs-6 col-sm-4">Always on my mind</a>
														<a href="/categoria/america-pastoral-pastorale-americana" class="col-xs-6 col-sm-4">America Pastoral - Pastorale Americana</a>
														<a href="/categoria/american-blood" class="col-xs-6 col-sm-4">American Blood</a>
														<a href="/categoria/american-hustle" class="col-xs-6 col-sm-4">American Hustle</a>
														<a href="/categoria/american-nightmare" class="col-xs-6 col-sm-4">American Nightmare</a>
														<a href="/categoria/american-sniper" class="col-xs-6 col-sm-4">American Sniper</a>
														<a href="/categoria/americanah" class="col-xs-6 col-sm-4">Americanah</a>
														<a href="/categoria/amici-come-noi" class="col-xs-6 col-sm-4">Amici come noi</a>
														<a href="/categoria/amityville-prequel-2015" class="col-xs-6 col-sm-4">Amityville (prequel 2015)</a>
														<a href="/categoria/amy" class="col-xs-6 col-sm-4">Amy</a>
														<a href="/categoria/anche-i-ricchi-servono" class="col-xs-6 col-sm-4">Anche i Ricchi Servono</a>
														<a href="/categoria/and-so-it-goes" class="col-xs-6 col-sm-4">And so it Goes</a>
														<a href="/categoria/andiamo-a-quel-paese" class="col-xs-6 col-sm-4">Andiamo a quel paese</a>
														<a href="/categoria/android" class="col-xs-6 col-sm-4">Android</a>
														<a href="/categoria/andron" class="col-xs-6 col-sm-4">Andron</a>
														<a href="/categoria/aneddoti-kids" class="col-xs-6 col-sm-4">Aneddoti Kids</a>
														<a href="/categoria/animal-crackers" class="col-xs-6 col-sm-4">Animal Crackers</a>
														<a href="/categoria/animali-fantastici-e-dove-trovarli" class="col-xs-6 col-sm-4">Animali fantastici e dove trovarli</a>
														<a href="/categoria/animali-notturni" class="col-xs-6 col-sm-4">Animali Notturni</a>
														<a href="/categoria/anni-felici" class="col-xs-6 col-sm-4">Anni felici</a>
														<a href="/categoria/annie" class="col-xs-6 col-sm-4">Annie</a>
														<a href="/categoria/anomalisa" class="col-xs-6 col-sm-4">Anomalisa</a>
														<a href="/categoria/ant-man-2" class="col-xs-6 col-sm-4">Ant-Man 2</a>
														<a href="/categoria/anthropoid" class="col-xs-6 col-sm-4">Anthropoid</a>
														<a href="/categoria/antonia" class="col-xs-6 col-sm-4">Antonia</a>
														<a href="/categoria/anubis" class="col-xs-6 col-sm-4">Anubis</a>
														<a href="/categoria/arance-e-martello" class="col-xs-6 col-sm-4">Arance e Martello</a>
														<a href="/categoria/arma-letale-5" class="col-xs-6 col-sm-4">Arma Letale 5</a>
														<a href="/categoria/army-of-one" class="col-xs-6 col-sm-4">Army of One</a>
														<a href="/categoria/arrivano-i-prof" class="col-xs-6 col-sm-4">Arrivano i prof</a>
														<a href="/categoria/arrivano-i-sister" class="col-xs-6 col-sm-4">Arrivano i Sister</a>
														<a href="/categoria/artemis-fowl" class="col-xs-6 col-sm-4">Artemis Fowl</a>
														<a href="/categoria/as-above-so-below" class="col-xs-6 col-sm-4">As Above So Below</a>
														<a href="/categoria/ashby" class="col-xs-6 col-sm-4">Ashby</a>
														<a href="/categoria/asino-vola" class="col-xs-6 col-sm-4">Asino Vola</a>
														<a href="/categoria/assassinio-sullorient-express-remake" class="col-xs-6 col-sm-4">Assassinio sull'Orient Express (remake)</a>
														<a href="/categoria/assolo" class="col-xs-6 col-sm-4">Assolo</a>
														<a href="/categoria/asterix-e-il-regno-degli-dei" class="col-xs-6 col-sm-4">Asterix e il Regno degli Dei</a>
														<a href="/categoria/astro-boy-live-action" class="col-xs-6 col-sm-4">Astro Boy (live action)</a>
														<a href="/categoria/aurora-rising" class="col-xs-6 col-sm-4">Aurora Rising</a>
														<a href="/categoria/autobahn" class="col-xs-6 col-sm-4">Autobahn</a>
														<a href="/categoria/automata" class="col-xs-6 col-sm-4">Automata</a>
														<a href="/categoria/avengelyne" class="col-xs-6 col-sm-4">Avengelyne</a>
														<a href="/categoria/b-o-o-bureau-of-otherworldly-operations" class="col-xs-6 col-sm-4">B.O.O.: Bureau of Otherworldly Operations</a>
														<a href="/categoria/babbo-bastardo-2" class="col-xs-6 col-sm-4">Babbo bastardo 2</a>
														<a href="/categoria/babbo-natale-non-viene-da-nord" class="col-xs-6 col-sm-4">Babbo Natale non viene da nord</a>
														<a href="/categoria/baby-driver" class="col-xs-6 col-sm-4">Baby Driver</a>
														<a href="/categoria/bad-ass-3" class="col-xs-6 col-sm-4">Bad Ass 3</a>
														<a href="/categoria/bad-boys-4" class="col-xs-6 col-sm-4">Bad Boys 4</a>
														<a href="/categoria/bad-little-kid" class="col-xs-6 col-sm-4">Bad Little Kid</a>
														<a href="/categoria/bad-romance" class="col-xs-6 col-sm-4">Bad Romance</a>
														<a href="/categoria/bad-teacher-2" class="col-xs-6 col-sm-4">Bad Teacher 2</a>
														<a href="/categoria/balle-spaziali-il-sequel" class="col-xs-6 col-sm-4">Balle Spaziali - il sequel</a>
														<a href="/categoria/barbershop-3" class="col-xs-6 col-sm-4">Barbershop 3</a>
														<a href="/categoria/barely-lethal" class="col-xs-6 col-sm-4">Barely Lethal</a>
														<a href="/categoria/barriere-fences" class="col-xs-6 col-sm-4">Barriere (Fences)</a>
														<a href="/categoria/bastille-day" class="col-xs-6 col-sm-4">Bastille Day</a>
														<a href="/categoria/battle-angel-alita" class="col-xs-6 col-sm-4">Battle Angel Alita</a>
														<a href="/categoria/battling-boy" class="col-xs-6 col-sm-4">Battling Boy</a>
														<a href="/categoria/beekle" class="col-xs-6 col-sm-4">Beekle</a>
														<a href="/categoria/belle-sebastien-2" class="col-xs-6 col-sm-4">Belle &amp; Sebastien 2</a>
														<a href="/categoria/belle-e-sebastien" class="col-xs-6 col-sm-4">Belle e Sebastien</a>
														<a href="/categoria/belli-di-papa" class="col-xs-6 col-sm-4">Belli di papà</a>
														<a href="/categoria/benvenuto-presidente" class="col-xs-6 col-sm-4">Benvenuto Presidente</a>
														<a href="/categoria/berserk" class="col-xs-6 col-sm-4">Berserk</a>
														<a href="/categoria/bestie-senza-una-patria" class="col-xs-6 col-sm-4">Bestie senza una patria</a>
														<a href="/categoria/beyond-skyline" class="col-xs-6 col-sm-4">Beyond Skyline</a>
														<a href="/categoria/beyond-the-sun" class="col-xs-6 col-sm-4">Beyond the Sun</a>
														<a href="/categoria/bianco" class="col-xs-6 col-sm-4">Bianco</a>
														<a href="/categoria/bienvenido-al-mundo" class="col-xs-6 col-sm-4">Bienvenido al mundo</a>
														<a href="/categoria/big-eyes" class="col-xs-6 col-sm-4">Big Eyes</a>
														<a href="/categoria/big-game" class="col-xs-6 col-sm-4">Big Game</a>
														<a href="/categoria/big-hero-6" class="col-xs-6 col-sm-4">Big Hero 6</a>
														<a href="/categoria/big-hero-6-il-sequel" class="col-xs-6 col-sm-4">Big Hero 6 - il sequel</a>
														<a href="/categoria/big-little-lies" class="col-xs-6 col-sm-4">Big Little Lies</a>
														<a href="/categoria/billy-lynns-long-halftime-walk" class="col-xs-6 col-sm-4">Billy Lynn’s Long Halftime Walk</a>
														<a href="/categoria/birth-of-the-dragon" class="col-xs-6 col-sm-4">Birth of the Dragon</a>
														<a href="/categoria/black-count-il-diario-segreto-del-conte-di-montecristo" class="col-xs-6 col-sm-4">Black Count - Il diario segreto del conte di Montecristo</a>
														<a href="/categoria/black-hole" class="col-xs-6 col-sm-4">Black Hole</a>
														<a href="/categoria/black-lung" class="col-xs-6 col-sm-4">Black Lung</a>
														<a href="/categoria/black-mass" class="col-xs-6 col-sm-4">Black Mass</a>
														<a href="/categoria/black-phantom" class="col-xs-6 col-sm-4">Black Phantom</a>
														<a href="/categoria/blackbird" class="col-xs-6 col-sm-4">Blackbird</a>
														<a href="/categoria/blackhat" class="col-xs-6 col-sm-4">Blackhat</a>
														<a href="/categoria/blackout" class="col-xs-6 col-sm-4">Blackout</a>
														<a href="/categoria/blade-4" class="col-xs-6 col-sm-4">Blade 4</a>
														<a href="/categoria/blair-witch" class="col-xs-6 col-sm-4">Blair Witch</a>
														<a href="/categoria/blink" class="col-xs-6 col-sm-4">Blink</a>
														<a href="/categoria/blob-remake" class="col-xs-6 col-sm-4">Blob (remake)</a>
														<a href="/categoria/blood-and-champagne" class="col-xs-6 col-sm-4">Blood and Champagne</a>
														<a href="/categoria/blood-brothers" class="col-xs-6 col-sm-4">Blood Brothers</a>
														<a href="/categoria/blood-mountain" class="col-xs-6 col-sm-4">Blood Mountain</a>
														<a href="/categoria/blood-on-snow" class="col-xs-6 col-sm-4">Blood on Snow</a>
														<a href="/categoria/blue-thunder-tuono-blu-remake" class="col-xs-6 col-sm-4">Blue Thunder - Tuono Blu (remake)</a>
														<a href="/categoria/board-beware-the-night" class="col-xs-6 col-sm-4">Board Beware the Night</a>
														<a href="/categoria/bob-the-musical" class="col-xs-6 col-sm-4">Bob: The Musical</a>
														<a href="/categoria/bollywood-superstar-monkey" class="col-xs-6 col-sm-4">Bollywood Superstar Monkey</a>
														<a href="/categoria/boo-a-madea-halloween" class="col-xs-6 col-sm-4">Boo! A Madea Halloween</a>
														<a href="/categoria/book-of-life" class="col-xs-6 col-sm-4">Book of Life</a>
														<a href="/categoria/border-guards" class="col-xs-6 col-sm-4">Border Guards</a>
														<a href="/categoria/born-to-run" class="col-xs-6 col-sm-4">Born to Run</a>
														<a href="/categoria/boss-baby" class="col-xs-6 col-sm-4">Boss Baby</a>
														<a href="/categoria/boston-strangler" class="col-xs-6 col-sm-4">Boston Strangler</a>
														<a href="/categoria/boy-scouts-vs-zombies" class="col-xs-6 col-sm-4">Boy Scouts vs Zombies</a>
														<a href="/categoria/boychoir" class="col-xs-6 col-sm-4">Boychoir</a>
														<a href="/categoria/boyhood-2" class="col-xs-6 col-sm-4">Boyhood 2</a>
														<a href="/categoria/brain-on-fire" class="col-xs-6 col-sm-4">Brain on Fire</a>
														<a href="/categoria/brewsters-millions" class="col-xs-6 col-sm-4">Brewster's Millions -</a>
														<a href="/categoria/bridget-joness-baby" class="col-xs-6 col-sm-4">Bridget Jones's Baby</a>
														<a href="/categoria/bright" class="col-xs-6 col-sm-4">Bright</a>
														<a href="/categoria/brilliance" class="col-xs-6 col-sm-4">Brilliance</a>
														<a href="/categoria/brimstome" class="col-xs-6 col-sm-4">Brimstome</a>
														<a href="/categoria/brimstone" class="col-xs-6 col-sm-4">Brimstone</a>
														<a href="/categoria/brisby-e-il-segreto-del-nimh" class="col-xs-6 col-sm-4">Brisby e il Segreto del Nimh</a>
														<a href="/categoria/brooklyn-bridge" class="col-xs-6 col-sm-4">Brooklyn Bridge</a>
														<a href="/categoria/brooklyn-senza-madre-motherless-brooklyn" class="col-xs-6 col-sm-4">Brooklyn senza madre - Motherless Brooklyn</a>
														<a href="/categoria/brownie-wise" class="col-xs-6 col-sm-4">Brownie Wise</a>
														<a href="/categoria/brutti-e-cattivi" class="col-xs-6 col-sm-4">Brutti e cattivi</a>
														<a href="/categoria/buoni-a-nulla" class="col-xs-6 col-sm-4">Buoni a nulla</a>
														<a href="/categoria/burying-the-ex" class="col-xs-6 col-sm-4">Burying the Ex</a>
														<a href="/categoria/business-or-pleasure" class="col-xs-6 col-sm-4">Business or Pleasure</a>
														<a href="/categoria/by-the-sea" class="col-xs-6 col-sm-4">By the Sea</a>
														<a href="/categoria/byzantium" class="col-xs-6 col-sm-4">Byzantium</a>
														<a href="/categoria/caffe" class="col-xs-6 col-sm-4">Caffè</a>
														<a href="/categoria/cake" class="col-xs-6 col-sm-4">Cake</a>
														<a href="/categoria/calvario" class="col-xs-6 col-sm-4">Calvario</a>
														<a href="/categoria/camp-x-ray" class="col-xs-6 col-sm-4">Camp X-Ray</a>
														<a href="/categoria/can-you-ever-forgive-me" class="col-xs-6 col-sm-4">Can You Ever Forgive Me</a>
														<a href="/categoria/cant-touch-this" class="col-xs-6 col-sm-4">Can't Touch This</a>
														<a href="/categoria/candy-store" class="col-xs-6 col-sm-4">Candy Store</a>
														<a href="/categoria/captain-america-civil-war" class="col-xs-6 col-sm-4">Captain America: Civil War</a>
														<a href="/categoria/captain-fantastic" class="col-xs-6 col-sm-4">Captain Fantastic</a>
														<a href="/categoria/captain-marvel" class="col-xs-6 col-sm-4">Captain Marvel</a>
														<a href="/categoria/captain-nemo" class="col-xs-6 col-sm-4">Captain Nemo</a>
														<a href="/categoria/captain-of-the-gate" class="col-xs-6 col-sm-4">Captain of the Gate</a>
														<a href="/categoria/captured" class="col-xs-6 col-sm-4">Captured</a>
														<a href="/categoria/carol" class="col-xs-6 col-sm-4">Carol</a>
														<a href="/categoria/carrie-pilby" class="col-xs-6 col-sm-4">Carrie Pilby</a>
														<a href="/categoria/cars-3" class="col-xs-6 col-sm-4">Cars 3</a>
														<a href="/categoria/cattivissimo-me-2" class="col-xs-6 col-sm-4">Cattivissimo Me 2</a>
														<a href="/categoria/cena-tra-amici" class="col-xs-6 col-sm-4">Cena tra amici</a>
														<a href="/categoria/cenerentola" class="col-xs-6 col-sm-4">Cenerentola</a>
														<a href="/categoria/cercando-alaska" class="col-xs-6 col-sm-4">Cercando Alaska</a>
														<a href="/categoria/charlies-angels" class="col-xs-6 col-sm-4">Charlie’s Angels</a>
														<a href="/categoria/che-strano-chiamarsi-federico" class="col-xs-6 col-sm-4">Che strano chiamarsi Federico</a>
														<a href="/categoria/che-vuoi-che-sia" class="col-xs-6 col-sm-4">Che vuoi che sa</a>
														<a href="/categoria/chef-dizionario-dei-film" class="col-xs-6 col-sm-4">Chef</a>
														<a href="/categoria/chesil-beach" class="col-xs-6 col-sm-4">Chesil Beach</a>
														<a href="/categoria/chi-e-jake-ellis" class="col-xs-6 col-sm-4">Chi è Jake Ellis?</a>
														<a href="/categoria/chi-mha-visto" class="col-xs-6 col-sm-4">Chi m'ha visto</a>
														<a href="/categoria/chiamami-francesco" class="col-xs-6 col-sm-4">Chiamami Francesco</a>
														<a href="/categoria/child-44" class="col-xs-6 col-sm-4">Child 44</a>
														<a href="/categoria/choose-your-own-adventure" class="col-xs-6 col-sm-4">Choose Your Own Adventure</a>
														<a href="/categoria/christ-the-lord-out-of-egypt" class="col-xs-6 col-sm-4">Christ the Lord: Out of Egypt</a>
														<a href="/categoria/chronicle-2" class="col-xs-6 col-sm-4">Chronicle 2</a>
														<a href="/categoria/chrononauts" class="col-xs-6 col-sm-4">Chrononauts</a>
														<a href="/categoria/ci-vuole-un-fisico" class="col-xs-6 col-sm-4">Ci vuole un fisico</a>
														<a href="/categoria/ciao-brother" class="col-xs-6 col-sm-4">Ciao Brother</a>
														<a href="/categoria/ciao-sono-maria" class="col-xs-6 col-sm-4">Ciao sono Maria</a>
														<a href="/categoria/cimitero-vivente-remake" class="col-xs-6 col-sm-4">Cimitero Vivente (remake)</a>
														<a href="/categoria/cip-e-ciop" class="col-xs-6 col-sm-4">Cip e Ciop</a>
														<a href="/categoria/citta-di-carta" class="col-xs-6 col-sm-4">Città di carta</a>
														<a href="/categoria/civil-war-il-film" class="col-xs-6 col-sm-4">Civil War - il film</a>
														<a href="/categoria/classe-z" class="col-xs-6 col-sm-4">Classe Z</a>
														<a href="/categoria/cleopatra-dizionario-dei-film" class="col-xs-6 col-sm-4">Cleopatra</a>
														<a href="/categoria/cliffhanger-remake" class="col-xs-6 col-sm-4">Cliffhanger (Remake)</a>
														<a href="/categoria/cloro" class="col-xs-6 col-sm-4">Cloro</a>
														<a href="/categoria/coco" class="col-xs-6 col-sm-4">Coco</a>
														<a href="/categoria/cold" class="col-xs-6 col-sm-4">Cold</a>
														<a href="/categoria/cold-comfort" class="col-xs-6 col-sm-4">Cold Comfort</a>
														<a href="/categoria/colette" class="col-xs-6 col-sm-4">Colette</a>
														<a href="/categoria/colombiana-2" class="col-xs-6 col-sm-4">Colombiana 2</a>
														<a href="/categoria/colossal" class="col-xs-6 col-sm-4">Colossal</a>
														<a href="/categoria/colpi-di-fortuna" class="col-xs-6 col-sm-4">Colpi di fortuna</a>
														<a href="/categoria/come-dincanto-2" class="col-xs-6 col-sm-4">Come d'Incanto 2</a>
														<a href="/categoria/come-sunday" class="col-xs-6 col-sm-4">Come Sunday</a>
														<a href="/categoria/coming-home" class="col-xs-6 col-sm-4">Coming Home</a>
														<a href="/categoria/confusi-e-felici" class="col-xs-6 col-sm-4">Confusi e felici</a>
														<a href="/categoria/conoscerete-la-nostra-velocita-you-shall-know-our-velocity" class="col-xs-6 col-sm-4">Conoscerete la nostra velocità - You Shall Know Our Velocity</a>
														<a href="/categoria/console-wars" class="col-xs-6 col-sm-4">Console Wars</a>
														<a href="/categoria/corri-giulio-corri" class="col-xs-6 col-sm-4">Corri Giulio corri</a>
														<a href="/categoria/counting-by-7s" class="col-xs-6 col-sm-4">Counting by 7s</a>
														<a href="/categoria/cowboy-ninja-viking" class="col-xs-6 col-sm-4">Cowboy Ninja Viking</a>
														<a href="/categoria/creed" class="col-xs-6 col-sm-4">Creed</a>
														<a href="/categoria/creed-2" class="col-xs-6 col-sm-4">Creed 2</a>
														<a href="/categoria/criminal-activities" class="col-xs-6 col-sm-4">Criminal Activities</a>
														<a href="/categoria/crimson-peak" class="col-xs-6 col-sm-4">Crimson Peak</a>
														<a href="/categoria/crudelia" class="col-xs-6 col-sm-4">Crudelia</a>
														<a href="/categoria/daddys-home" class="col-xs-6 col-sm-4">Daddy’s Home</a>
														<a href="/categoria/dalida" class="col-xs-6 col-sm-4">Dalida</a>
														<a href="/categoria/dallas-buyers-club" class="col-xs-6 col-sm-4">Dallas Buyers Club</a>
														<a href="/categoria/damascus-cover" class="col-xs-6 col-sm-4">Damascus Cover</a>
														<a href="/categoria/dantes-inferno" class="col-xs-6 col-sm-4">Dante's Inferno</a>
														<a href="/categoria/dare-me" class="col-xs-6 col-sm-4">Dare Me</a>
														<a href="/categoria/dark-places" class="col-xs-6 col-sm-4">Dark Places - Nei luoghi Oscuri</a>
														<a href="/categoria/daughter-of-smoke-bone" class="col-xs-6 col-sm-4">Daughter of Smoke &amp; Bone</a>
														<a href="/categoria/dawn-of-the-planet-of-the-apes" class="col-xs-6 col-sm-4">Dawn of the Planet of the Apes</a>
														<a href="/categoria/day-after" class="col-xs-6 col-sm-4">Day After</a>
														<a href="/categoria/day-men" class="col-xs-6 col-sm-4">Day Men</a>
														<a href="/categoria/deadpool-2" class="col-xs-6 col-sm-4">Deadpool 2</a>
														<a href="/categoria/death-note-willem-dafoe-si-e-aggiunto-al-cast-di-death-note" class="col-xs-6 col-sm-4">Death Note: Willem Dafoe si è aggiunto al cast di Death Note</a>
														<a href="/categoria/demon-house" class="col-xs-6 col-sm-4">Demon House</a>
														<a href="/categoria/denaro-nero-black-money" class="col-xs-6 col-sm-4">Denaro Nero - Black Money</a>
														<a href="/categoria/desierto" class="col-xs-6 col-sm-4">Desierto</a>
														<a href="/categoria/di-la-dal-fiume-e-tra-gli-alberi" class="col-xs-6 col-sm-4">Di là dal fiume e tra gli alberi</a>
														<a href="/categoria/di-tutti-i-colori" class="col-xs-6 col-sm-4">Di tutti i colori</a>
														<a href="/categoria/die-hard-6" class="col-xs-6 col-sm-4">Die Hard 6</a>
														<a href="/categoria/die-hardest" class="col-xs-6 col-sm-4">Die Hardest</a>
														<a href="/categoria/dino-riders" class="col-xs-6 col-sm-4">Dino-Riders</a>
														<a href="/categoria/district-10" class="col-xs-6 col-sm-4">District 10</a>
														<a href="/categoria/diversamente-family" class="col-xs-6 col-sm-4">Diversamente family</a>
														<a href="/categoria/doc-savage" class="col-xs-6 col-sm-4">Doc Savage</a>
														<a href="/categoria/dodge-twist" class="col-xs-6 col-sm-4">Dodge &amp; Twist</a>
														<a href="/categoria/dodgeball-2" class="col-xs-6 col-sm-4">Dodgeball 2</a>
														<a href="/categoria/dog-eat-dog-cane-mangia-cane" class="col-xs-6 col-sm-4">Dog Eat Dog - Cane Mangia Cane</a>
														<a href="/categoria/dolci-colline-di-sangue-the-monster-of-florence" class="col-xs-6 col-sm-4">Dolci colline di sangue - The Monster of Florence</a>
														<a href="/categoria/dominion-dizionario-dei-film" class="col-xs-6 col-sm-4">Dominion</a>
														<a href="/categoria/dont-mess-with-texas" class="col-xs-6 col-sm-4">Don't Mess with Texas</a>
														<a href="/categoria/dont-knock-twice" class="col-xs-6 col-sm-4">Don’t Knock Twice</a>
														<a href="/categoria/dopo-la-guerra" class="col-xs-6 col-sm-4">Dopo la guerra</a>
														<a href="/categoria/dove-chi-entra-urla" class="col-xs-6 col-sm-4">Dove chi entra urla</a>
														<a href="/categoria/dove-non-ho-mai-abitato" class="col-xs-6 col-sm-4">Dove non ho mai abitato</a>
														<a href="/categoria/down-a-dark-hall" class="col-xs-6 col-sm-4">Down a Dark Hall</a>
														<a href="/categoria/down-to-a-sunless-sea" class="col-xs-6 col-sm-4">Down to a Sunless Sea</a>
														<a href="/categoria/dr-seuss-how-the-grinch-stole-christmas" class="col-xs-6 col-sm-4">Dr. Seuss' How the Grinch Stole Christmas</a>
														<a href="/categoria/dracula-untold" class="col-xs-6 col-sm-4">Dracula Untold</a>
														<a href="/categoria/dragon-trainer-2" class="col-xs-6 col-sm-4">Dragon Trainer 2</a>
														<a href="/categoria/dragon-trainer-3" class="col-xs-6 col-sm-4">Dragon Trainer 3</a>
														<a href="/categoria/dreadstar" class="col-xs-6 col-sm-4">Dreadstar</a>
														<a href="/categoria/dredd-2" class="col-xs-6 col-sm-4">Dredd 2</a>
														<a href="/categoria/dumbo" class="col-xs-6 col-sm-4">Dumbo</a>
														<a href="/categoria/east-end" class="col-xs-6 col-sm-4">East End</a>
														<a href="/categoria/edge-of-tomorrow" class="col-xs-6 col-sm-4">Edge of tomorrow</a>
														<a href="/categoria/edge-of-tomorrow-2" class="col-xs-6 col-sm-4">Edge of Tomorrow 2</a>
														<a href="/categoria/el-presidente" class="col-xs-6 col-sm-4">El Presidente</a>
														<a href="/categoria/eliza-graves" class="col-xs-6 col-sm-4">Eliza Graves</a>
														<a href="/categoria/elysium-film" class="col-xs-6 col-sm-4">Elysium</a>
														<a href="/categoria/emergence" class="col-xs-6 col-sm-4">Emergence</a>
														<a href="/categoria/emma" class="col-xs-6 col-sm-4">Emma</a>
														<a href="/categoria/emperor-dizionario-dei-film" class="col-xs-6 col-sm-4">Emperor</a>
														<a href="/categoria/empire-rising-il-grattacielo-dellimpero" class="col-xs-6 col-sm-4">Empire Rising - Il grattacielo dell’Impero</a>
														<a href="/categoria/enders-game" class="col-xs-6 col-sm-4">Ender's Game</a>
														<a href="/categoria/entity-remake" class="col-xs-6 col-sm-4">Entity (remake)</a>
														<a href="/categoria/epic-fail" class="col-xs-6 col-sm-4">Epic Fail</a>
														<a href="/categoria/epsilon" class="col-xs-6 col-sm-4">Epsilon</a>
														<a href="/categoria/escobar-biopic" class="col-xs-6 col-sm-4">Escobar (biopic)</a>
														<a href="/categoria/ever-after-high" class="col-xs-6 col-sm-4">Ever After High</a>
														<a href="/categoria/everest" class="col-xs-6 col-sm-4">Everest</a>
														<a href="/categoria/every-good-boy-does-fine" class="col-xs-6 col-sm-4">Every Good Boy Does Fine</a>
														<a href="/categoria/exit-147" class="col-xs-6 col-sm-4">Exit 147</a>
														<a href="/categoria/exodus-dizionario-dei-film" class="col-xs-6 col-sm-4">Exodus</a>
														<a href="/categoria/explorers-remake" class="col-xs-6 col-sm-4">Explorers (remake)</a>
														<a href="/categoria/extinction" class="col-xs-6 col-sm-4">Extinction</a>
														<a href="/categoria/eye-in-the-sky" class="col-xs-6 col-sm-4">Eye in the Sky</a>
														<a href="/categoria/ezekiel-moss" class="col-xs-6 col-sm-4">Ezekiel Moss</a>
														<a href="/categoria/fables" class="col-xs-6 col-sm-4">Fables</a>
														<a href="/categoria/fairyland" class="col-xs-6 col-sm-4">Fairyland</a>
														<a href="/categoria/fake-psychics" class="col-xs-6 col-sm-4">Fake Psychics</a>
														<a href="/categoria/fallen" class="col-xs-6 col-sm-4">Fallen</a>
														<a href="/categoria/farscape" class="col-xs-6 col-sm-4">Farscape</a>
														<a href="/categoria/fast-and-furious-10" class="col-xs-6 col-sm-4">Fast and Furious 10</a>
														<a href="/categoria/fathers-and-daughters" class="col-xs-6 col-sm-4">Fathers and Daughters</a>
														<a href="/categoria/fausto-e-furio" class="col-xs-6 col-sm-4">Fausto e furio</a>
														<a href="/categoria/felicissime-condoglianze" class="col-xs-6 col-sm-4">Felicissime Condoglianze</a>
														<a href="/categoria/ferrante-fever" class="col-xs-6 col-sm-4">Ferrante Fever</a>
														<a href="/categoria/ferrari" class="col-xs-6 col-sm-4">Ferrari</a>
														<a href="/categoria/festa-di-una-famiglia-allargata" class="col-xs-6 col-sm-4">Festa di una famiglia allargata</a>
														<a href="/categoria/final-portrait" class="col-xs-6 col-sm-4">Final Portrait</a>
														<a href="/categoria/finding-dory" class="col-xs-6 col-sm-4">Finding Dory</a>
														<a href="/categoria/fire-and-ice" class="col-xs-6 col-sm-4">Fire and Ice</a>
														<a href="/categoria/five-nights-at-freddys" class="col-xs-6 col-sm-4">Five Nights at Freddy’s</a>
														<a href="/categoria/flash-boys" class="col-xs-6 col-sm-4">Flash Boys</a>
														<a href="/categoria/flash-gordon" class="col-xs-6 col-sm-4">Flash Gordon</a>
														<a href="/categoria/fleming" class="col-xs-6 col-sm-4">Fleming</a>
														<a href="/categoria/fletch-remake" class="col-xs-6 col-sm-4">Fletch (Remake)</a>
														<a href="/categoria/floors" class="col-xs-6 col-sm-4">Floors</a>
														<a href="/categoria/flying-horse" class="col-xs-6 col-sm-4">Flying Horse</a>
														<a href="/categoria/focus" class="col-xs-6 col-sm-4">Focus</a>
														<a href="/categoria/fool-me-once" class="col-xs-6 col-sm-4">Fool Me Once</a>
														<a href="/categoria/for-the-dogs" class="col-xs-6 col-sm-4">For the Dogs</a>
														<a href="/categoria/forever-interrupted" class="col-xs-6 col-sm-4">Forever Interrupted</a>
														<a href="/categoria/fortunata" class="col-xs-6 col-sm-4">Fortunata</a>
														<a href="/categoria/forty-thieves" class="col-xs-6 col-sm-4">Forty Thieves</a>
														<a href="/categoria/foxcatcher" class="col-xs-6 col-sm-4">Foxcatcher</a>
														<a href="/categoria/franny" class="col-xs-6 col-sm-4">Franny</a>
														<a href="/categoria/fratelli-unici" class="col-xs-6 col-sm-4">Fratelli Unici</a>
														<a href="/categoria/fraulein" class="col-xs-6 col-sm-4">Fraulein</a>
														<a href="/categoria/frozen-dizionario-dei-film" class="col-xs-6 col-sm-4">Frozen</a>
														<a href="/categoria/fuck-you" class="col-xs-6 col-sm-4">Fuck You Prof</a>
														<a href="/categoria/fuga-di-cervelli" class="col-xs-6 col-sm-4">Fuga di cervelli</a>
														<a href="/categoria/fuga-per-la-vittoria-remake" class="col-xs-6 col-sm-4">Fuga per la Vittoria (Remake)</a>
														<a href="/categoria/fuocoammare" class="col-xs-6 col-sm-4">Fuocoammare</a>
														<a href="/categoria/fury" class="col-xs-6 col-sm-4">Fury</a>
														<a href="/categoria/g-i-joe-3" class="col-xs-6 col-sm-4">G.I. Joe 3</a>
														<a href="/categoria/game-of-thrones-il-film" class="col-xs-6 col-sm-4">Game of Thrones - il Film</a>
														<a href="/categoria/game-therapy" class="col-xs-6 col-sm-4">Game Therapy</a>
														<a href="/categoria/gears-of-war" class="col-xs-6 col-sm-4">Gears of War</a>
														<a href="/categoria/generazione-x-2" class="col-xs-6 col-sm-4">Generazione X 2</a>
														<a href="/categoria/genies" class="col-xs-6 col-sm-4">Genies</a>
														<a href="/categoria/get-on-up" class="col-xs-6 col-sm-4">Get On Up</a>
														<a href="/categoria/ghost-train-remake-usa" class="col-xs-6 col-sm-4">Ghost Train (Remake Usa)</a>
														<a href="/categoria/ghostgirl" class="col-xs-6 col-sm-4">Ghostgirl</a>
														<a href="/categoria/ghostman" class="col-xs-6 col-sm-4">Ghostman</a>
														<a href="/categoria/gigantic" class="col-xs-6 col-sm-4">Gigantic</a>
														<a href="/categoria/gli-ebrei-allo-zoo-di-varsavia" class="col-xs-6 col-sm-4">Gli ebrei allo zoo di Varsavia</a>
														<a href="/categoria/gli-incredibili-2" class="col-xs-6 col-sm-4">Gli Incredibili 2</a>
														<a href="/categoria/gli-sdraiati" class="col-xs-6 col-sm-4">Gli sdraiati</a>
														<a href="/categoria/gli-uccelli-remake" class="col-xs-6 col-sm-4">Gli Uccelli (Remake)</a>
														<a href="/categoria/gli-ultimi-saranno-ultimi" class="col-xs-6 col-sm-4">Gli ultimi saranno ultimi</a>
														<a href="/categoria/go-down-together" class="col-xs-6 col-sm-4">Go Down Together</a>
														<a href="/categoria/go-like-hell" class="col-xs-6 col-sm-4">Go Like Hell</a>
														<a href="/categoria/gods-pocket" class="col-xs-6 col-sm-4">God's Pocket</a>
														<a href="/categoria/gone-girl-2" class="col-xs-6 col-sm-4">Gone Girl 2</a>
														<a href="/categoria/good-kill" class="col-xs-6 col-sm-4">Good Kill</a>
														<a href="/categoria/good-people" class="col-xs-6 col-sm-4">Good People</a>
														<a href="/categoria/goon-2" class="col-xs-6 col-sm-4">Goon 2</a>
														<a href="/categoria/gotti" class="col-xs-6 col-sm-4">Gotti</a>
														<a href="/categoria/grace-di-monaco" class="col-xs-6 col-sm-4">Grace di Monaco</a>
														<a href="/categoria/gran-turismo" class="col-xs-6 col-sm-4">Gran Turismo</a>
														<a href="/categoria/gravity-dizionario-dei-film" class="col-xs-6 col-sm-4">Gravity</a>
														<a href="/categoria/green-lantern" class="col-xs-6 col-sm-4">Green Lantern</a>
														<a href="/categoria/gremlins-reboot" class="col-xs-6 col-sm-4">Gremlins (reboot)</a>
														<a href="/categoria/groove-tails" class="col-xs-6 col-sm-4">Groove Tails</a>
														<a href="/categoria/gummy-bear" class="col-xs-6 col-sm-4">Gummy Bear</a>
														<a href="/categoria/gunman" class="col-xs-6 col-sm-4">Gunman</a>
														<a href="/categoria/hail-caesar" class="col-xs-6 col-sm-4">Hail Caesar</a>
														<a href="/categoria/halloween-3d" class="col-xs-6 col-sm-4">Halloween 3D</a>
														<a href="/categoria/halloween-returns" class="col-xs-6 col-sm-4">Halloween Returns</a>
														<a href="/categoria/hamilton-il-musical" class="col-xs-6 col-sm-4">Hamilton - il musical</a>
														<a href="/categoria/hansel-and-gretel-2" class="col-xs-6 col-sm-4">Hansel and Gretel 2</a>
														<a href="/categoria/happily-ever-after" class="col-xs-6 col-sm-4">Happily Ever After</a>
														<a href="/categoria/happy-smekday" class="col-xs-6 col-sm-4">Happy Smekday!</a>
														<a href="/categoria/harry-and-the-butler" class="col-xs-6 col-sm-4">Harry and the Butler</a>
														<a href="/categoria/harry-potter" class="col-xs-6 col-sm-4">Harry Potter</a>
														<a href="/categoria/hastag" class="col-xs-6 col-sm-4">Hastag</a>
														<a href="/categoria/haunted-mansion" class="col-xs-6 col-sm-4">Haunted Mansion</a>
														<a href="/categoria/head-into-the-woods" class="col-xs-6 col-sm-4">Head Into the Woods</a>
														<a href="/categoria/heart-beat-3d" class="col-xs-6 col-sm-4">Heart Beat 3D</a>
														<a href="/categoria/heart-of-the-sea" class="col-xs-6 col-sm-4">Heart of the Sea</a>
														<a href="/categoria/hes-f-ing-perfect" class="col-xs-6 col-sm-4">He’s F-ing Perfect</a>
														<a href="/categoria/hercules-il-guerriero" class="col-xs-6 col-sm-4">Hercules - Il guerriero</a>
														<a href="/categoria/hercules-3d" class="col-xs-6 col-sm-4">Hercules 3D</a>
														<a href="/categoria/heroes-kindergarten" class="col-xs-6 col-sm-4">Heroes Kindergarten</a>
														<a href="/categoria/high-school-musical-4" class="col-xs-6 col-sm-4">High School Musical 4</a>
														<a href="/categoria/high-wire-act" class="col-xs-6 col-sm-4">High Wire Act</a>
														<a href="/categoria/highlander-remake" class="col-xs-6 col-sm-4">Highlander (remake)</a>
														<a href="/categoria/hit-girl" class="col-xs-6 col-sm-4">Hit-Girl</a>
														<a href="/categoria/ho-ucciso-napoleone" class="col-xs-6 col-sm-4">Ho ucciso Napoleone</a>
														<a href="/categoria/hocus-pocus-2" class="col-xs-6 col-sm-4">Hocus Pocus 2</a>
														<a href="/categoria/home-dizionario-dei-film" class="col-xs-6 col-sm-4">Home</a>
														<a href="/categoria/home-is-burning" class="col-xs-6 col-sm-4">Home is Burning</a>
														<a href="/categoria/honeymoon-with-harry" class="col-xs-6 col-sm-4">Honeymoon with Harry</a>
														<a href="/categoria/hop-frog" class="col-xs-6 col-sm-4">Hop Frog</a>
														<a href="/categoria/horns" class="col-xs-6 col-sm-4">Horns</a>
														<a href="/categoria/horrible-bosses-2" class="col-xs-6 col-sm-4">Horrible Bosses 2</a>
														<a href="/categoria/hostils" class="col-xs-6 col-sm-4">Hostils</a>
														<a href="/categoria/hot-stuff-the-little-devil" class="col-xs-6 col-sm-4">Hot Stuff the Little Devil</a>
														<a href="/categoria/hot-wheels" class="col-xs-6 col-sm-4">Hot Wheels</a>
														<a href="/categoria/hotel-transylvania-2" class="col-xs-6 col-sm-4">Hotel Transylvania 2</a>
														<a href="/categoria/house-in-the-sky" class="col-xs-6 col-sm-4">House in the Sky</a>
														<a href="/categoria/houses-of-deceit" class="col-xs-6 col-sm-4">Houses of Deceit</a>
														<a href="/categoria/how-it-was-when-the-past-went-away" class="col-xs-6 col-sm-4">How It Was When the Past Went Away</a>
														<a href="/categoria/how-to-be-single-e-bello-farsi-inseguire" class="col-xs-6 col-sm-4">How to Be Single - E' bello farsi inseguire</a>
														<a href="/categoria/how-to-talk-to-girls-at-parties" class="col-xs-6 col-sm-4">How to Talk to Girls at Parties</a>
														<a href="/categoria/humandroid" class="col-xs-6 col-sm-4">Humandroid</a>
														<a href="/categoria/hunger-games-il-canto-della-rivolta" class="col-xs-6 col-sm-4">Hunger Games - Il canto della rivolta</a>
														<a href="/categoria/hunger-games-il-canto-della-rivolta-parte-1" class="col-xs-6 col-sm-4">Hunger Games - Il canto della rivolta Parte 1</a>
														<a href="/categoria/hunger-games-la-ragazza-di-fuoco" class="col-xs-6 col-sm-4">Hunger Games – La ragazza di fuoco</a>
														<a href="/categoria/i-am-chippendales" class="col-xs-6 col-sm-4">I Am Chippendales</a>
														<a href="/categoria/i-bambini-sanno" class="col-xs-6 col-sm-4">I Bambini Sanno</a>
														<a href="/categoria/i-coloni-di-catan" class="col-xs-6 col-sm-4">I coloni di Catan</a>
														<a href="/categoria/i-corpi-estranei" class="col-xs-6 col-sm-4">I corpi estranei</a>
														<a href="/categoria/i-croods-2" class="col-xs-6 col-sm-4">I Croods 2</a>
														<a href="/categoria/i-diari-di-nikki-la-frana-dork-diaries" class="col-xs-6 col-sm-4">I diari di Nikki la frana - Dork Diaries</a>
														<a href="/categoria/i-dragonieri-di-pern" class="col-xs-6 col-sm-4">I Dragonieri di Pern</a>
														<a href="/categoria/i-figli-dellimperatore-the-emperors-children" class="col-xs-6 col-sm-4">I Figli dell'Imperatore - The Emperor’s Children</a>
														<a href="/categoria/i-figli-della-notte" class="col-xs-6 col-sm-4">I figli della notte</a>
														<a href="/categoria/i-flintstones" class="col-xs-6 col-sm-4">I Flintstones</a>
														<a href="/categoria/i-frankenstein" class="col-xs-6 col-sm-4">I Frankenstein</a>
														<a href="/categoria/i-heard-you-paint-houses-lirlandese" class="col-xs-6 col-sm-4">I Heard You Paint Houses - l'Irlandese</a>
														<a href="/categoria/i-kill-giants" class="col-xs-6 col-sm-4">I Kill Giants</a>
														<a href="/categoria/i-mercenari-4" class="col-xs-6 col-sm-4">I Mercenari 4</a>
														<a href="/categoria/i-muppet-2" class="col-xs-6 col-sm-4">I Muppet 2</a>
														<a href="/categoria/i-nostri-ragazzi" class="col-xs-6 col-sm-4">I nostri ragazzi</a>
														<a href="/categoria/i-origins" class="col-xs-6 col-sm-4">I Origins</a>
														<a href="/categoria/i-pinguini-di-madagascar-dizionario-dei-film" class="col-xs-6 col-sm-4">I Pinguini di Madagascar</a>
														<a href="/categoria/i-principianti" class="col-xs-6 col-sm-4">I principianti</a>
														<a href="/categoria/i-promessi" class="col-xs-6 col-sm-4">I promessi</a>
														<a href="/categoria/i-pronipoti" class="col-xs-6 col-sm-4">I Pronipoti</a>
														<a href="/categoria/i-puffi-3" class="col-xs-6 col-sm-4">I Puffi 3</a>
														<a href="/categoria/i-racconti-del-brivido" class="col-xs-6 col-sm-4">I racconti del brivido</a>
														<a href="/categoria/i-saw-the-devil-remake" class="col-xs-6 col-sm-4">I Saw the Devil (Remake)</a>
														<a href="/categoria/i-saw-the-light" class="col-xs-6 col-sm-4">I Saw the Light</a>
														<a href="/categoria/i-segreti-di-osage-county" class="col-xs-6 col-sm-4">I segreti di Osage County</a>
														<a href="/categoria/i-sinistri-sei" class="col-xs-6 col-sm-4">I Sinistri Sei</a>
														<a href="/categoria/i-terribili-due" class="col-xs-6 col-sm-4">I terribili due</a>
														<a href="/categoria/idols-eye" class="col-xs-6 col-sm-4">Idol's Eye</a>
														<a href="/categoria/il-caso-spotlight" class="col-xs-6 col-sm-4">Il caso Spotlight</a>
														<a href="/categoria/il-centro-del-mondo" class="col-xs-6 col-sm-4">Il centro del mondo</a>
														<a href="/categoria/il-cerchio" class="col-xs-6 col-sm-4">Il Cerchio</a>
														<a href="/categoria/il-condominio" class="col-xs-6 col-sm-4">Il Condominio</a>
														<a href="/categoria/il-contagio" class="col-xs-6 col-sm-4">Il contagio</a>
														<a href="/categoria/il-corvo" class="col-xs-6 col-sm-4">Il Corvo</a>
														<a href="/categoria/il-crimine-non-va-in-pensione" class="col-xs-6 col-sm-4">Il crimine non va in pensione</a>
														<a href="/categoria/il-cristo-di-gamala" class="col-xs-6 col-sm-4">Il Cristo di Gamala</a>
														<a href="/categoria/il-demone-sotto-la-pelle-shivers" class="col-xs-6 col-sm-4">Il demone sotto la pelle - Shivers</a>
														<a href="/categoria/il-diario-di-anna-frank" class="col-xs-6 col-sm-4">Il Diario di Anna Frank</a>
														<a href="/categoria/il-fantasma-di-canterville" class="col-xs-6 col-sm-4">Il fantasma di Canterville</a>
														<a href="/categoria/il-figlio-di-saul" class="col-xs-6 col-sm-4">Il figlio di Saul</a>
														<a href="/categoria/il-film" class="col-xs-6 col-sm-4">Il film</a>
														<a href="/categoria/il-flauto-magico" class="col-xs-6 col-sm-4">Il flauto magico</a>
														<a href="/categoria/il-fuggitivo-sequelremake" class="col-xs-6 col-sm-4">Il Fuggitivo (sequel/remake)</a>
														<a href="/categoria/il-gatto-con-gli-stivali-2" class="col-xs-6 col-sm-4">Il Gatto con gli Stivali 2</a>
														<a href="/categoria/il-giardino-delle-farfalle-notturne" class="col-xs-6 col-sm-4">Il giardino delle farfalle notturne</a>
														<a href="/categoria/il-giocatore-rounders-2" class="col-xs-6 col-sm-4">Il giocatore - Rounders 2</a>
														<a href="/categoria/il-gioco-di-gerald" class="col-xs-6 col-sm-4">Il gioco di Gerald</a>
														<a href="/categoria/il-giorno-dei-trifidi" class="col-xs-6 col-sm-4">Il giorno dei trifidi</a>
														<a href="/categoria/il-giovane-favoloso" class="col-xs-6 col-sm-4">Il giovane favoloso</a>
														<a href="/categoria/il-mangiatore-di-pietre" class="col-xs-6 col-sm-4">Il mangiatore di pietre</a>
														<a href="/categoria/il-manoscritto" class="col-xs-6 col-sm-4">Il manoscritto</a>
														<a href="/categoria/il-meglio-di-me-the-best-of-me" class="col-xs-6 col-sm-4">Il meglio di Me – The Best of Me</a>
														<a href="/categoria/il-mio-amico-nanuk" class="col-xs-6 col-sm-4">Il mio amico Nanuk</a>
														<a href="/categoria/il-mosaico-di-parsifal" class="col-xs-6 col-sm-4">Il mosaico di Parsifal</a>
														<a href="/categoria/il-mostro-della-laguna-nera-remake" class="col-xs-6 col-sm-4">Il mostro della laguna nera (remake)</a>
														<a href="/categoria/il-nome-del-figlio" class="col-xs-6 col-sm-4">Il nome del figlio</a>
														<a href="/categoria/il-nostro-traditore-tipo" class="col-xs-6 col-sm-4">Il nostro traditore tipo</a>
														<a href="/categoria/il-padre-della-sposa-3" class="col-xs-6 col-sm-4">Il padre della sposa 3</a>
														<a href="/categoria/il-papa-della-gente" class="col-xs-6 col-sm-4">Il Papa della gente</a>
														<a href="/categoria/il-paradiso-per-davvero-heaven-is-for-real" class="col-xs-6 col-sm-4">Il paradiso per davvero - Heaven is for Real</a>
														<a href="/categoria/il-permesso" class="col-xs-6 col-sm-4">Il permesso</a>
														<a href="/categoria/il-peso-della-farfalla" class="col-xs-6 col-sm-4">Il peso della farfalla</a>
														<a href="/categoria/il-pianeta-delle-scimmie-3" class="col-xs-6 col-sm-4">Il pianeta delle Scimmie 3</a>
														<a href="/categoria/il-piccolo-principe" class="col-xs-6 col-sm-4">Il piccolo principe</a>
														<a href="/categoria/il-premio" class="col-xs-6 col-sm-4">Il premio</a>
														<a href="/categoria/il-pretore" class="col-xs-6 col-sm-4">Il pretore</a>
														<a href="/categoria/il-professor-cenerentolo" class="col-xs-6 col-sm-4">Il professor cenerentolo</a>
														<a href="/categoria/il-profeta-remake" class="col-xs-6 col-sm-4">Il Profeta - remake</a>
														<a href="/categoria/il-quinto-beatle-la-storia-di-brian-epstein" class="col-xs-6 col-sm-4">Il quinto Beatle. La storia di Brian Epstein</a>
														<a href="/categoria/il-ragazzo-invisibile" class="col-xs-6 col-sm-4">Il ragazzo invisibile</a>
														<a href="/categoria/il-ricatto" class="col-xs-6 col-sm-4">Il Ricatto</a>
														<a href="/categoria/il-ricco-il-povero-e-il-maggiordomo" class="col-xs-6 col-sm-4">Il ricco il povero e il maggiordomo</a>
														<a href="/categoria/il-rifugio-the-shack" class="col-xs-6 col-sm-4">Il Rifugio - The Shack</a>
														<a href="/categoria/il-sapore-del-successo" class="col-xs-6 col-sm-4">Il sapore del successo</a>
														<a href="/categoria/il-segreto" class="col-xs-6 col-sm-4">Il Segreto</a>
														<a href="/categoria/il-signore-degli-anelli-e-lo-hobbit" class="col-xs-6 col-sm-4">Il signore degli anelli e Lo Hobbit</a>
														<a href="/categoria/il-sogno-del-califfo" class="col-xs-6 col-sm-4">Il sogno del Califfo</a>
														<a href="/categoria/il-sud-e-niente" class="col-xs-6 col-sm-4">Il sud è niente</a>
														<a href="/categoria/il-viaggio-di-arlo" class="col-xs-6 col-sm-4">Il viaggio di Arlo</a>
														<a href="/categoria/il-viaggio-di-norm" class="col-xs-6 col-sm-4">Il viaggio di Norm</a>
														<a href="/categoria/il-violinista" class="col-xs-6 col-sm-4">Il violinista della regina</a>
														<a href="/categoria/imagine-dizionario-dei-film" class="col-xs-6 col-sm-4">Imagine</a>
														<a href="/categoria/imagine-agents" class="col-xs-6 col-sm-4">Imagine Agents</a>
														<a href="/categoria/in-dubious-battle" class="col-xs-6 col-sm-4">In dubious battle</a>
														<a href="/categoria/in-grazia-di-dio" class="col-xs-6 col-sm-4">In grazia di Dio</a>
														<a href="/categoria/in-the-future" class="col-xs-6 col-sm-4">In the future</a>
														<a href="/categoria/in-the-heart-of-the-sea" class="col-xs-6 col-sm-4">In the Heart of the Sea</a>
														<a href="/categoria/in-the-lost-lands" class="col-xs-6 col-sm-4">In the Lost Lands</a>
														<a href="/categoria/in-viaggio-con-adele" class="col-xs-6 col-sm-4">In viaggio con Adele</a>
														<a href="/categoria/incompresa" class="col-xs-6 col-sm-4">Incompresa</a>
														<a href="/categoria/inconceivable" class="col-xs-6 col-sm-4">Inconceivable</a>
														<a href="/categoria/indovina-chi-viene-a-natale" class="col-xs-6 col-sm-4">Indovina chi viene a Natale?</a>
														<a href="/categoria/infernet" class="col-xs-6 col-sm-4">Infernet</a>
														<a href="/categoria/inherent-vice" class="col-xs-6 col-sm-4">Inherent Vice</a>
														<a href="/categoria/inherit-the-earth" class="col-xs-6 col-sm-4">Inherit the Earth</a>
														<a href="/categoria/inhumans" class="col-xs-6 col-sm-4">Inhumans</a>
														<a href="/categoria/inner-city" class="col-xs-6 col-sm-4">Inner City</a>
														<a href="/categoria/inside-out" class="col-xs-6 col-sm-4">Inside Out</a>
														<a href="/categoria/insidious-3" class="col-xs-6 col-sm-4">Insidious 3</a>
														<a href="/categoria/intelligent-life" class="col-xs-6 col-sm-4">Intelligent Life</a>
														<a href="/categoria/interstellar" class="col-xs-6 col-sm-4">Interstellar</a>
														<a href="/categoria/into-the-woods" class="col-xs-6 col-sm-4">Into the Woods</a>
														<a href="/categoria/inversion" class="col-xs-6 col-sm-4">Inversion</a>
														<a href="/categoria/io-arlecchino" class="col-xs-6 col-sm-4">Io Arlecchino</a>
														<a href="/categoria/io-che-amo-solo-te" class="col-xs-6 col-sm-4">Io che amo solo te</a>
														<a href="/categoria/io-prima-di-te" class="col-xs-6 col-sm-4">Io prima di te</a>
														<a href="/categoria/io-sono-leggenda-reboot" class="col-xs-6 col-sm-4">Io sono Leggenda (reboot)</a>
														<a href="/categoria/io-daniel-blake" class="col-xs-6 col-sm-4">Io, Daniel Blake</a>
														<a href="/categoria/irrational-man" class="col-xs-6 col-sm-4">Irrational Man</a>
														<a href="/categoria/it-il-film" class="col-xs-6 col-sm-4">It - il Film</a>
														<a href="/categoria/its-a-small-world" class="col-xs-6 col-sm-4">It's a small world</a>
														<a href="/categoria/italiano-medio" class="col-xs-6 col-sm-4">Italiano medio</a>
														<a href="/categoria/its-what-i-do" class="col-xs-6 col-sm-4">It’s What I Do</a>
														<a href="/categoria/jackass-presents-bad-grandpa" class="col-xs-6 col-sm-4">Jackass Presents: Bad Grandpa</a>
														<a href="/categoria/jackie" class="col-xs-6 col-sm-4">Jackie</a>
														<a href="/categoria/jacqueline-ess" class="col-xs-6 col-sm-4">Jacqueline Ess</a>
														<a href="/categoria/james-bond-007" class="col-xs-6 col-sm-4">James Bond 007</a>
														<a href="/categoria/jason-bourne" class="col-xs-6 col-sm-4">Jason Bourne</a>
														<a href="/categoria/jersey-boys" class="col-xs-6 col-sm-4">Jersey Boys</a>
														<a href="/categoria/jonny-quest-film-live-action" class="col-xs-6 col-sm-4">Jonny Quest (film live-action)</a>
														<a href="/categoria/joyland" class="col-xs-6 col-sm-4">Joyland</a>
														<a href="/categoria/jumanji-2" class="col-xs-6 col-sm-4">Jumanji 2</a>
														<a href="/categoria/jungle" class="col-xs-6 col-sm-4">Jungle</a>
														<a href="/categoria/jungle-cruise" class="col-xs-6 col-sm-4">Jungle Cruise</a>
														<a href="/categoria/jupiter-il-destino-delluniverso" class="col-xs-6 col-sm-4">Jupiter - Il destino dell'universo</a>
														<a href="/categoria/jurassic-park-5" class="col-xs-6 col-sm-4">Jurassic Park 5</a>
														<a href="/categoria/kane-lynch" class="col-xs-6 col-sm-4">Kane &amp; Lynch</a>
														<a href="/categoria/karate-kid-2" class="col-xs-6 col-sm-4">Karate Kid 2</a>
														<a href="/categoria/keeping-up-with-the-joneses" class="col-xs-6 col-sm-4">Keeping Up with the Joneses</a>
														<a href="/categoria/kick-ass-3" class="col-xs-6 col-sm-4">Kick-Ass 3</a>
														<a href="/categoria/kidnap" class="col-xs-6 col-sm-4">Kidnap</a>
														<a href="/categoria/kidnapping-freddy-heineken" class="col-xs-6 col-sm-4">Kidnapping Freddy Heineken</a>
														<a href="/categoria/kill-bill-3" class="col-xs-6 col-sm-4">Kill Bill 3</a>
														<a href="/categoria/kill-me-three-times" class="col-xs-6 col-sm-4">Kill Me Three Times</a>
														<a href="/categoria/kill-the-messenger" class="col-xs-6 col-sm-4">Kill the Messenger</a>
														<a href="/categoria/kill-the-trumpet-player" class="col-xs-6 col-sm-4">Kill The Trumpet Player</a>
														<a href="/categoria/king-harald" class="col-xs-6 col-sm-4">King Harald</a>
														<a href="/categoria/king-of-the-kastle" class="col-xs-6 col-sm-4">King of the Kastle</a>
														<a href="/categoria/the-kitchen-sink" class="col-xs-6 col-sm-4">Kitchen Sink</a>
														<a href="/categoria/knights-of-the-round-table" class="col-xs-6 col-sm-4">Knights of the Round Table</a>
														<a href="/categoria/knock-knock" class="col-xs-6 col-sm-4">Knock Knock</a>
														<a href="/categoria/kojak" class="col-xs-6 col-sm-4">Kojak</a>
														<a href="/categoria/kung-fu" class="col-xs-6 col-sm-4">Kung Fu</a>
														<a href="/categoria/l-invito-in-a-dark-dark-wood" class="col-xs-6 col-sm-4">L' invito - In a Dark Dark Wood</a>
														<a href="/categoria/labbiamo-fatta-grossa" class="col-xs-6 col-sm-4">L'abbiamo fatta grossa</a>
														<a href="/categoria/labitudine-alla-bellezza" class="col-xs-6 col-sm-4">L'abitudine alla bellezza</a>
														<a href="/categoria/l-accademia-dei-vampiri" class="col-xs-6 col-sm-4">L'accademia dei vampiri</a>
														<a href="/categoria/lalchimista" class="col-xs-6 col-sm-4">L'Alchimista</a>
														<a href="/categoria/laltro-uomo-delitto-per-delitto-remake" class="col-xs-6 col-sm-4">L'altro uomo - Delitto per delitto (remake)</a>
														<a href="/categoria/lamico-di-scorta" class="col-xs-6 col-sm-4">L'amico di scorta</a>
														<a href="/categoria/lamore-a-domicilio" class="col-xs-6 col-sm-4">L'amore a domicilio</a>
														<a href="/categoria/lamore-bugiardo-gone-girl" class="col-xs-6 col-sm-4">L'amore bugiardo - Gone Girl</a>
														<a href="/categoria/lape-maia" class="col-xs-6 col-sm-4">L'Ape Maia</a>
														<a href="/categoria/larmata-delle-tenebre-2-dizionario-dei-film" class="col-xs-6 col-sm-4">L'Armata delle Tenebre 2</a>
														<a href="/categoria/lesigenza-di-unirmi-ogni-volta-con-te" class="col-xs-6 col-sm-4">L'esigenza di unirmi ogni volta con te</a>
														<a href="/categoria/lesilarante-mistero-del-papa-scomparso-fortunately" class="col-xs-6 col-sm-4">L'esilarante mistero del papà scomparso - Fortunately</a>
														<a href="/categoria/lestate-addosso" class="col-xs-6 col-sm-4">L'estate Addosso</a>
														<a href="/categoria/limplacabile-2" class="col-xs-6 col-sm-4">L'Implacabile 2</a>
														<a href="/categoria/lincredibile-viaggio-del-fachiro-che-resto-chiuso-in-un-armadio-ikea" class="col-xs-6 col-sm-4">L'incredibile viaggio del fachiro che restò chiuso in un armadio Ikea</a>
														<a href="/categoria/linferno-di-dante" class="col-xs-6 col-sm-4">L'Inferno di Dante</a>
														<a href="/categoria/linnesto" class="col-xs-6 col-sm-4">L'innesto</a>
														<a href="/categoria/lintrepido" class="col-xs-6 col-sm-4">L'intrepido</a>
														<a href="/categoria/linverno-di-frankie-machine" class="col-xs-6 col-sm-4">L'inverno di Frankie Machine</a>
														<a href="/categoria/lisola-del-dottor-moreau" class="col-xs-6 col-sm-4">L'isola del dottor Moreau</a>
														<a href="/categoria/lisola-senza-nome-ade-a-love-story" class="col-xs-6 col-sm-4">L'Isola senza Nome - Ade: A Love Story</a>
														<a href="/categoria/lispettore-gadget" class="col-xs-6 col-sm-4">L'ispettore Gadget</a>
														<a href="/categoria/lodissea" class="col-xs-6 col-sm-4">L'Odissea</a>
														<a href="/categoria/lombra-dello-scorpione" class="col-xs-6 col-sm-4">L'ombra dello scorpione</a>
														<a href="/categoria/lora-legale" class="col-xs-6 col-sm-4">L'ora Legale</a>
														<a href="/categoria/lultima-parola-la-vera-storia-di-dalton-trumbo" class="col-xs-6 col-sm-4">L'ultima parola - La vera storia di Dalton Trumbo</a>
														<a href="/categoria/lultimo-desiderio" class="col-xs-6 col-sm-4">L'ultimo desiderio</a>
														<a href="/categoria/lultimo-infiltrato-una-storia-vera" class="col-xs-6 col-sm-4">L'ultimo infiltrato Una storia vera</a>
														<a href="/categoria/lultimo-vampiro" class="col-xs-6 col-sm-4">L'ultimo vampiro</a>
														<a href="/categoria/lunico-e-insuperabile-ivan-the-one-and-only-ivan" class="col-xs-6 col-sm-4">L'unico e insuperabile Ivan - The One and Only Ivan</a>
														<a href="/categoria/luomo-che-compro-la-luna" class="col-xs-6 col-sm-4">L'uomo che comprò la luna</a>
														<a href="/categoria/luomo-di-neve" class="col-xs-6 col-sm-4">L'uomo di neve</a>
														<a href="/categoria/luomo-invisibile-remake" class="col-xs-6 col-sm-4">L'Uomo Invisibile - remake</a>
														<a href="/categoria/luomo-tigre" class="col-xs-6 col-sm-4">L'Uomo Tigre</a>
														<a href="/categoria/la-banda-dei-miracoli" class="col-xs-6 col-sm-4">La banda dei miracoli</a>
														<a href="/categoria/la-banda-dei-tre" class="col-xs-6 col-sm-4">La banda dei tre</a>
														<a href="/categoria/la-battaglia-degli-imperi-dragon-blade" class="col-xs-6 col-sm-4">La battaglia degli imperi - Dragon Blade</a>
														<a href="/categoria/la-buca" class="col-xs-6 col-sm-4">La buca</a>
														<a href="/categoria/la-cena-the-dinner" class="col-xs-6 col-sm-4">La Cena - The Dinner</a>
														<a href="/categoria/la-dolce-vita" class="col-xs-6 col-sm-4">La dolce vita</a>
														<a href="/categoria/la-famiglia-addams" class="col-xs-6 col-sm-4">La famiglia Addams</a>
														<a href="/categoria/la-famiglia-sollazzo" class="col-xs-6 col-sm-4">La famiglia Sollazzo</a>
														<a href="/categoria/la-fattoria-degli-animali-dizionario-dei-film" class="col-xs-6 col-sm-4">La Fattoria degli Animali</a>
														<a href="/categoria/la-fattoria-dei-giorni-felici-green-acres" class="col-xs-6 col-sm-4">La fattoria dei giorni felici - Green Acres</a>
														<a href="/categoria/la-felicita-e-un-sistema-complesso" class="col-xs-6 col-sm-4">La felicità è un sistema complesso</a>
														<a href="/categoria/la-foresta-the-thicket" class="col-xs-6 col-sm-4">La Foresta - The Thicket</a>
														<a href="/categoria/la-foresta-dei-sogni-sea-of-trees" class="col-xs-6 col-sm-4">La foresta dei sogni - Sea of Trees</a>
														<a href="/categoria/la-fuga-di-logan" class="col-xs-6 col-sm-4">La fuga di Logan</a>
														<a href="/categoria/la-gatta-cenerentola" class="col-xs-6 col-sm-4">La gatta Cenerentola</a>
														<a href="/categoria/la-gente-che-sta-bene" class="col-xs-6 col-sm-4">La gente che sta bene</a>
														<a href="/categoria/la-gente-delle-dieci-the-ten-oclock-people" class="col-xs-6 col-sm-4">La Gente delle Dieci - The Ten O'Clock People</a>
														<a href="/categoria/la-gente-felice-legge-e-beve-caffe" class="col-xs-6 col-sm-4">La gente felice legge e beve caffè</a>
														<a href="/categoria/la-giovinezza" class="col-xs-6 col-sm-4">La giovinezza</a>
														<a href="/categoria/la-grande-bellezza" class="col-xs-6 col-sm-4">La grande bellezza</a>
														<a href="/categoria/la-grande-scommessa" class="col-xs-6 col-sm-4">La grande scommessa</a>
														<a href="/categoria/la-grande-seduzione" class="col-xs-6 col-sm-4">La grande seduzione</a>
														<a href="/categoria/la-leggenda-degli-uomini-straordinari-reboot" class="col-xs-6 col-sm-4">La leggenda degli uomini straordinari (reboot)</a>
														<a href="/categoria/la-luna-e-una-severa-maestra-the-moon-is-a-harsh-mistress" class="col-xs-6 col-sm-4">La Luna è una severa maestra - The Moon is a Harsh Mistress</a>
														<a href="/categoria/la-mia-classe" class="col-xs-6 col-sm-4">La mia classe</a>
														<a href="/categoria/la-moglie-di-frankenstein-remake" class="col-xs-6 col-sm-4">La moglie di Frankenstein - remake</a>
														<a href="/categoria/la-nona-vita-di-louis-drax" class="col-xs-6 col-sm-4">La nona vita di Louis Drax</a>
														<a href="/categoria/la-nostra-terra" class="col-xs-6 col-sm-4">La nostra terra</a>
														<a href="/categoria/la-notte-del-giudizio-election-year" class="col-xs-6 col-sm-4">La notte del giudizio - Election Year</a>
														<a href="/categoria/la-pantera-rosa" class="col-xs-6 col-sm-4">La Pantera Rosa</a>
														<a href="/categoria/la-peggiore-vacanza-della-mia-vita" class="col-xs-6 col-sm-4">La peggiore vacanza della mia vita</a>
														<a href="/categoria/la-prigione-di-bobbio" class="col-xs-6 col-sm-4">La prigione di Bobbio</a>
														<a href="/categoria/la-prima-luce" class="col-xs-6 col-sm-4">La prima luce</a>
														<a href="/categoria/la-prima-volta-di-mia-figlia" class="col-xs-6 col-sm-4">La prima volta di mia figlia</a>
														<a href="/categoria/la-profezia-dellarmadillo" class="col-xs-6 col-sm-4">La Profezia dell'Armadillo</a>
														<a href="/categoria/la-quinta-stagione" class="col-xs-6 col-sm-4">La quinta stagione</a>
														<a href="/categoria/la-ragazza-che-giocava-con-il-fuoco" class="col-xs-6 col-sm-4">La ragazza che giocava con il fuoco</a>
														<a href="/categoria/la-ragazza-del-treno" class="col-xs-6 col-sm-4">La Ragazza del Treno</a>
														<a href="/categoria/la-ragazza-nella-nebbia" class="col-xs-6 col-sm-4">La ragazza nella nebbia</a>
														<a href="/categoria/la-regina-dei-castelli-di-carta" class="col-xs-6 col-sm-4">La regina dei castelli di carta</a>
														<a href="/categoria/la-regina-della-neve" class="col-xs-6 col-sm-4">La regina della neve</a>
														<a href="/categoria/la-ricompensa-del-gatto" class="col-xs-6 col-sm-4">La Ricompensa del Gatto</a>
														<a href="/categoria/la-risposta-e-nelle-stelle-the-longest-ride" class="col-xs-6 col-sm-4">La risposta è nelle stelle - The Longest Ride</a>
														<a href="/categoria/la-saga-di-guerre-stellari" class="col-xs-6 col-sm-4">La saga di Guerre Stellari</a>
														<a href="/categoria/la-saga-di-twilight" class="col-xs-6 col-sm-4">La saga di Twilight</a>
														<a href="/categoria/la-scelta" class="col-xs-6 col-sm-4">La scelta</a>
														<a href="/categoria/la-scuola-piu-bella-del-mondo" class="col-xs-6 col-sm-4">La scuola più bella del mondo</a>
														<a href="/categoria/la-sindrome-di-antonio" class="col-xs-6 col-sm-4">La sindrome di Antonio</a>
														<a href="/categoria/la-societa-letteraria-di-guernsey" class="col-xs-6 col-sm-4">La società letteraria di Guernsey</a>
														<a href="/categoria/la-solita-commedia-linferno" class="col-xs-6 col-sm-4">La solita commedia L'inferno</a>
														<a href="/categoria/la-spada-nella-roccia-live-action" class="col-xs-6 col-sm-4">La Spada nella Roccia - live-action</a>
														<a href="/categoria/la-storia-del-toro-ferdinando" class="col-xs-6 col-sm-4">La storia del toro Ferdinando</a>
														<a href="/categoria/la-tenerezza" class="col-xs-6 col-sm-4">La tenerezza</a>
														<a href="/categoria/la-teoria-del-tutto" class="col-xs-6 col-sm-4">La teoria del tutto</a>
														<a href="/categoria/la-terra-dei-santi" class="col-xs-6 col-sm-4">La terra dei santi</a>
														<a href="/categoria/la-terra-dellabbastanza" class="col-xs-6 col-sm-4">La terra dell'abbastanza</a>
														<a href="/categoria/la-tigre-e-il-dragone-2" class="col-xs-6 col-sm-4">La tigre e il Dragone 2</a>
														<a href="/categoria/la-valle-delleden" class="col-xs-6 col-sm-4">La valle dell'Eden</a>
														<a href="/categoria/la-variabile-umana" class="col-xs-6 col-sm-4">La variabile umana</a>
														<a href="/categoria/la-verita-sta-in-cielo" class="col-xs-6 col-sm-4">La verità sta in cielo</a>
														<a href="/categoria/la-verita-sul-caso-harry-quebert" class="col-xs-6 col-sm-4">La verità sul caso Harry Quebert</a>
														<a href="/categoria/la-vita-possibile" class="col-xs-6 col-sm-4">La vita possibile</a>
														<a href="/categoria/labor-of-love" class="col-xs-6 col-sm-4">Labor of Love</a>
														<a href="/categoria/lanterna-verde" class="col-xs-6 col-sm-4">Lanterna Verde</a>
														<a href="/categoria/larrikins" class="col-xs-6 col-sm-4">Larrikins</a>
														<a href="/categoria/las-madres" class="col-xs-6 col-sm-4">Las Madres</a>
														<a href="/categoria/lasciati-andare" class="col-xs-6 col-sm-4">Lasciati andare</a>
														<a href="/categoria/latin-lover" class="col-xs-6 col-sm-4">Latin Lover</a>
														<a href="/categoria/laurel-and-hardy" class="col-xs-6 col-sm-4">Laurel and Hardy</a>
														<a href="/categoria/lbj-biopic" class="col-xs-6 col-sm-4">LBJ - biopic</a>
														<a href="/categoria/le-due-verita" class="col-xs-6 col-sm-4">Le due verità</a>
														<a href="/categoria/le-frise-ignoranti" class="col-xs-6 col-sm-4">Le frise ignoranti</a>
														<a href="/categoria/le-leggi-del-desiderio" class="col-xs-6 col-sm-4">Le leggi del desiderio</a>
														<a href="/categoria/le-meraviglie" class="col-xs-6 col-sm-4">Le meraviglie</a>
														<a href="/categoria/le-parole-tra-di-noi" class="col-xs-6 col-sm-4">Le parole tra di noi</a>
														<a href="/categoria/left-behind" class="col-xs-6 col-sm-4">Left Behind</a>
														<a href="/categoria/legacy-of-secrecy" class="col-xs-6 col-sm-4">Legacy of Secrecy</a>
														<a href="/categoria/legos-ninjago" class="col-xs-6 col-sm-4">LEGO's Ninjago</a>
														<a href="/categoria/lei-her" class="col-xs-6 col-sm-4">Lei - Her</a>
														<a href="/categoria/life" class="col-xs-6 col-sm-4">Life</a>
														<a href="/categoria/life-on-the-road-the-office" class="col-xs-6 col-sm-4">Life on the Road - The Office</a>
														<a href="/categoria/little-accidents" class="col-xs-6 col-sm-4">Little Accidents</a>
														<a href="/categoria/little-rootie-tootie" class="col-xs-6 col-sm-4">Little Rootie Tootie</a>
														<a href="/categoria/live-me-back" class="col-xs-6 col-sm-4">Live me back</a>
														<a href="/categoria/lo-hobbit-la-battaglia-delle-cinque-armate" class="col-xs-6 col-sm-4">Lo Hobbit - La battaglia delle cinque armate</a>
														<a href="/categoria/lo-hobbit-la-desolazione-di-smaug" class="col-xs-6 col-sm-4">Lo Hobbit - La desolazione di Smaug</a>
														<a href="/categoria/lo-scudo-di-talos" class="col-xs-6 col-sm-4">Lo scudo di Talos</a>
														<a href="/categoria/lo-stagista-inaspettato" class="col-xs-6 col-sm-4">Lo stagista inaspettato</a>
														<a href="/categoria/logan-luck" class="col-xs-6 col-sm-4">Logan Luck</a>
														<a href="/categoria/london-town" class="col-xs-6 col-sm-4">London Town</a>
														<a href="/categoria/lone-survivor" class="col-xs-6 col-sm-4">Lone Survivor</a>
														<a href="/categoria/loomis-fargo" class="col-xs-6 col-sm-4">Loomis Fargo</a>
														<a href="/categoria/lore" class="col-xs-6 col-sm-4">Lore</a>
														<a href="/categoria/loro" class="col-xs-6 col-sm-4">Loro</a>
														<a href="/categoria/loro-chi" class="col-xs-6 col-sm-4">Loro Chi?</a>
														<a href="/categoria/love-friendship-lady-susan" class="col-xs-6 col-sm-4">Love &amp; Friendship (Lady Susan)</a>
														<a href="/categoria/love-may-fail" class="col-xs-6 col-sm-4">Love May Fail</a>
														<a href="/categoria/lovelace" class="col-xs-6 col-sm-4">Lovelace</a>
														<a href="/categoria/lubo" class="col-xs-6 col-sm-4">Lubo</a>
														<a href="/categoria/luckiest-girl-alive" class="col-xs-6 col-sm-4">Luckiest Girl Alive</a>
														<a href="/categoria/lucy" class="col-xs-6 col-sm-4">Lucy</a>
														<a href="/categoria/lucy-2" class="col-xs-6 col-sm-4">Lucy 2</a>
														<a href="/categoria/lui-e-tornato" class="col-xs-6 col-sm-4">Lui è tornato</a>
														<a href="/categoria/lumberjanes" class="col-xs-6 col-sm-4">Lumberjanes</a>
														<a href="/categoria/luna-e-laltra" class="col-xs-6 col-sm-4">Luna e l'altra</a>
														<a href="/categoria/ma-che-bella-sorpresa" class="col-xs-6 col-sm-4">Ma che bella sorpresa</a>
														<a href="/categoria/ma-ma" class="col-xs-6 col-sm-4">Ma ma</a>
														<a href="/categoria/ma-tu-di-che-segno-sei" class="col-xs-6 col-sm-4">Ma tu di che segno sei?</a>
														<a href="/categoria/macbeth-dizionario-dei-film" class="col-xs-6 col-sm-4">Macbeth</a>
														<a href="/categoria/machete-kills-in-space" class="col-xs-6 col-sm-4">Machete Kills in Space</a>
														<a href="/categoria/madagascar-4" class="col-xs-6 col-sm-4">Madagascar 4</a>
														<a href="/categoria/made-in-china-napoletano" class="col-xs-6 col-sm-4">Made in China Napoletano</a>
														<a href="/categoria/made-in-italy" class="col-xs-6 col-sm-4">Made in Italy</a>
														<a href="/categoria/madness-remake" class="col-xs-6 col-sm-4">Madness - remake</a>
														<a href="/categoria/maggie" class="col-xs-6 col-sm-4">Maggie</a>
														<a href="/categoria/magic-camp" class="col-xs-6 col-sm-4">Magic Camp</a>
														<a href="/categoria/magic-in-the-moonlight" class="col-xs-6 col-sm-4">Magic in the Moonlight</a>
														<a href="/categoria/magic-mike-xxl" class="col-xs-6 col-sm-4">Magic Mike XXL</a>
														<a href="/categoria/mal-de-pierres-mal-di-pietre" class="col-xs-6 col-sm-4">Mal de Pierres - Mal di pietre</a>
														<a href="/categoria/malarazza" class="col-xs-6 col-sm-4">Malarazza</a>
														<a href="/categoria/maleficent" class="col-xs-6 col-sm-4">Maleficent</a>
														<a href="/categoria/maleficent-2" class="col-xs-6 col-sm-4">Maleficent 2</a>
														<a href="/categoria/mama-2" class="col-xs-6 col-sm-4">Mama 2</a>
														<a href="/categoria/man-in-the-dark" class="col-xs-6 col-sm-4">Man in the Dark</a>
														<a href="/categoria/man-of-steel-2" class="col-xs-6 col-sm-4">Man of Steel 2</a>
														<a href="/categoria/man-of-tai-chi" class="col-xs-6 col-sm-4">Man of Tai Chi</a>
														<a href="/categoria/manchester-by-the-sea" class="col-xs-6 col-sm-4">Manchester by the Sea</a>
														<a href="/categoria/mandela-long-walk-to-freedom" class="col-xs-6 col-sm-4">Mandela: Long Walk to Freedom</a>
														<a href="/categoria/manga-di-tsugumi-ohba-e-taleeshi-obata-che-presto-diverra-cinema-hollywoodiano-dafoe-andra-ad-indossare-i-panni-di-ryuk" class="col-xs-6 col-sm-4">Manga di Tsugumi Ohba e Taleeshi Obata che presto diverrà cinema hollywoodiano. Dafoe andrà ad indossare i panni di Ryuk</a>
														<a href="/categoria/manglehorn" class="col-xs-6 col-sm-4">Manglehorn</a>
														<a href="/categoria/manimal" class="col-xs-6 col-sm-4">Manimal</a>
														<a href="/categoria/maradonapolis" class="col-xs-6 col-sm-4">Maradonapolis</a>
														<a href="/categoria/marco-polo" class="col-xs-6 col-sm-4">Marco Polo</a>
														<a href="/categoria/marigold-hotel-2" class="col-xs-6 col-sm-4">Marigold Hotel 2</a>
														<a href="/categoria/marita" class="col-xs-6 col-sm-4">Marita</a>
														<a href="/categoria/martin-luther-king-biopic" class="col-xs-6 col-sm-4">Martin Luther King - BIOPIC</a>
														<a href="/categoria/martino-dove-sei" class="col-xs-6 col-sm-4">Martino dove sei?</a>
														<a href="/categoria/marwencol-dizionario-dei-film" class="col-xs-6 col-sm-4">Marwencol</a>
														<a href="/categoria/mary-poppins-returns" class="col-xs-6 col-sm-4">Mary Poppins Returns</a>
														<a href="/categoria/mary-queen-of-scots" class="col-xs-6 col-sm-4">Mary Queen of Scots</a>
														<a href="/categoria/massacre-in-the-himalayas" class="col-xs-6 col-sm-4">Massacre in the Himalayas</a>
														<a href="/categoria/match-maker" class="col-xs-6 col-sm-4">Match Maker</a>
														<a href="/categoria/matrimonio-al-sud" class="col-xs-6 col-sm-4">Matrimonio al sud</a>
														<a href="/categoria/matrix-4-5-6" class="col-xs-6 col-sm-4">Matrix 4-5-6</a>
														<a href="/categoria/mattatoio-n-5" class="col-xs-6 col-sm-4">Mattatoio N.5</a>
														<a href="/categoria/max-steel" class="col-xs-6 col-sm-4">Max Steel</a>
														<a href="/categoria/maya-lord" class="col-xs-6 col-sm-4">Maya Lord</a>
														<a href="/categoria/mcfarland" class="col-xs-6 col-sm-4">McFarland</a>
														<a href="/categoria/mean-business-on-north-ganson-street" class="col-xs-6 col-sm-4">Mean Business on North Ganson Street</a>
														<a href="/categoria/mean-moms" class="col-xs-6 col-sm-4">Mean Moms</a>
														<a href="/categoria/medusa-dizionario-dei-film" class="col-xs-6 col-sm-4">Medusa</a>
														<a href="/categoria/melbourne" class="col-xs-6 col-sm-4">Melbourne</a>
														<a href="/categoria/memento-remake" class="col-xs-6 col-sm-4">Memento - remake</a>
														<a href="/categoria/memphis" class="col-xs-6 col-sm-4">Memphis</a>
														<a href="/categoria/men-who-kill" class="col-xs-6 col-sm-4">Men Who Kill</a>
														<a href="/categoria/men-women-and-children" class="col-xs-6 col-sm-4">Men Women and Children</a>
														<a href="/categoria/meraviglioso-boccaccio" class="col-xs-6 col-sm-4">Meraviglioso Boccaccio</a>
														<a href="/categoria/metal-gear-solid" class="col-xs-6 col-sm-4">Metal Gear Solid</a>
														<a href="/categoria/mezzogiorno-meno-un-quarto" class="col-xs-6 col-sm-4">Mezzogiorno meno un quarto</a>
														<a href="/categoria/mi-chiamo-maya" class="col-xs-6 col-sm-4">Mi chiamo Maya</a>
														<a href="/categoria/mia-madre" class="col-xs-6 col-sm-4">Mia madre</a>
														<a href="/categoria/michelle-darnell" class="col-xs-6 col-sm-4">Michelle Darnell</a>
														<a href="/categoria/micro" class="col-xs-6 col-sm-4">Micro</a>
														<a href="/categoria/micronations" class="col-xs-6 col-sm-4">Micronations</a>
														<a href="/categoria/midnight-delivery" class="col-xs-6 col-sm-4">Midnight Delivery</a>
														<a href="/categoria/midnight-sun-sole-di-mezzanotte" class="col-xs-6 col-sm-4">Midnight Sun - Sole di mezzanotte</a>
														<a href="/categoria/mike-and-dave-need-wedding-dates" class="col-xs-6 col-sm-4">Mike and Dave Need Wedding Dates</a>
														<a href="/categoria/mile-22" class="col-xs-6 col-sm-4">Mile 22</a>
														<a href="/categoria/miles-ahead" class="col-xs-6 col-sm-4">Miles Ahead</a>
														<a href="/categoria/mille-volte-addio" class="col-xs-6 col-sm-4">Mille volte addio</a>
														<a href="/categoria/millennium-la-ragazza-che-giocava-con-il-fuoco" class="col-xs-6 col-sm-4">Millennium - La ragazza che giocava con il fuoco</a>
														<a href="/categoria/millennium-la-regina-dei-castelli-di-carta" class="col-xs-6 col-sm-4">Millennium - La regina dei castelli di carta</a>
														<a href="/categoria/million-dollar-arm" class="col-xs-6 col-sm-4">Million Dollar Arm</a>
														<a href="/categoria/mimi-il-principe-delle-tenebre" class="col-xs-6 col-sm-4">Mimi il principe delle tenebre</a>
														<a href="/categoria/mio-papa" class="col-xs-6 col-sm-4">Mio papà</a>
														<a href="/categoria/mirafiori-lunapark" class="col-xs-6 col-sm-4">Mirafiori Lunapark</a>
														<a href="/categoria/miss-you-already" class="col-xs-6 col-sm-4">Miss You Already</a>
														<a href="/categoria/mission-blacklist" class="col-xs-6 col-sm-4">Mission: Blacklist</a>
														<a href="/categoria/mission-impossible-5" class="col-xs-6 col-sm-4">Mission: Impossible 5</a>
														<a href="/categoria/mission-impossible-6" class="col-xs-6 col-sm-4">Mission: Impossible 6</a>
														<a href="/categoria/mississippi-grind" class="col-xs-6 col-sm-4">Mississippi Grind</a>
														<a href="/categoria/moglie-e-marito" class="col-xs-6 col-sm-4">Moglie e marito</a>
														<a href="/categoria/mojave" class="col-xs-6 col-sm-4">Mojave</a>
														<a href="/categoria/monolith" class="col-xs-6 col-sm-4">Monolith</a>
														<a href="/categoria/monopoli-dizionario-dei-film" class="col-xs-6 col-sm-4">Monopoli</a>
														<a href="/categoria/monster-high" class="col-xs-6 col-sm-4">Monster High</a>
														<a href="/categoria/monster-trucks" class="col-xs-6 col-sm-4">Monster Trucks</a>
														<a href="/categoria/monte" class="col-xs-6 col-sm-4">Monte</a>
														<a href="/categoria/montezuma" class="col-xs-6 col-sm-4">Montezuma</a>
														<a href="/categoria/monuments-men" class="col-xs-6 col-sm-4">Monuments Men</a>
														<a href="/categoria/mortdecai" class="col-xs-6 col-sm-4">Mortdecai</a>
														<a href="/categoria/mother-dizionario-dei-film" class="col-xs-6 col-sm-4">Mother</a>
														<a href="/categoria/motorcade" class="col-xs-6 col-sm-4">Motorcade</a>
														<a href="/categoria/move-that-body" class="col-xs-6 col-sm-4">Move That Body</a>
														<a href="/categoria/mr-cobbler-e-la-bottega-magica" class="col-xs-6 col-sm-4">Mr Cobbler e la bottega magica</a>
														<a href="/categoria/mr-church" class="col-xs-6 col-sm-4">Mr. Church</a>
														<a href="/categoria/mr-holmes" class="col-xs-6 col-sm-4">Mr. Holmes</a>
														<a href="/categoria/mr-peabody-sherman" class="col-xs-6 col-sm-4">Mr. Peabody &amp; Sherman</a>
														<a href="/categoria/mr-right" class="col-xs-6 col-sm-4">Mr. Right</a>
														<a href="/categoria/mrs-doubtfire-2" class="col-xs-6 col-sm-4">Mrs. Doubtfire 2</a>
														<a href="/categoria/mucche-senza-campo" class="col-xs-6 col-sm-4">Mucche senza campo</a>
														<a href="/categoria/mulan-film-live-action" class="col-xs-6 col-sm-4">Mulan (film live-action)</a>
														<a href="/categoria/mumbai-musical" class="col-xs-6 col-sm-4">Mumbai Musical</a>
														<a href="/categoria/my-father-jack" class="col-xs-6 col-sm-4">My father Jack</a>
														<a href="/categoria/my-little-pony" class="col-xs-6 col-sm-4">My Little Pony</a>
														<a href="/categoria/mystica" class="col-xs-6 col-sm-4">Mystica</a>
														<a href="/categoria/napoli-velata" class="col-xs-6 col-sm-4">Napoli velata</a>
														<a href="/categoria/narc" class="col-xs-6 col-sm-4">Narc</a>
														<a href="/categoria/narco-sub" class="col-xs-6 col-sm-4">Narco-Sub</a>
														<a href="/categoria/narnia-la-sedia-dargento" class="col-xs-6 col-sm-4">Narnia: La Sedia d’Argento</a>
														<a href="/categoria/nasty-baby" class="col-xs-6 col-sm-4">Nasty Baby</a>
														<a href="/categoria/natale-al-sud" class="col-xs-6 col-sm-4">Natale al Sud</a>
														<a href="/categoria/natale-e-sempre-natale" class="col-xs-6 col-sm-4">Natale è sempre Natale</a>
														<a href="/categoria/natale-col-boss" class="col-xs-6 col-sm-4">Natale col boss</a>
														<a href="/categoria/national-treasure-3" class="col-xs-6 col-sm-4">National Treasure 3</a>
														<a href="/categoria/nato-a-casal-di-principe" class="col-xs-6 col-sm-4">Nato a Casal di Principe</a>
														<a href="/categoria/ne-giulietta-ne-romeo" class="col-xs-6 col-sm-4">Ne' Giulietta ne' Romeo</a>
														<a href="/categoria/need-for-speed-2" class="col-xs-6 col-sm-4">Need for Speed 2</a>
														<a href="/categoria/nel-cuore-del-mare-the-lifeboat" class="col-xs-6 col-sm-4">Nel cuore del Mare - The Lifeboat</a>
														<a href="/categoria/nessuno-come-noi" class="col-xs-6 col-sm-4">Nessuno come noi</a>
														<a href="/categoria/nessuno-si-salva-da-solo" class="col-xs-6 col-sm-4">Nessuno si salva da solo</a>
														<a href="/categoria/nico" class="col-xs-6 col-sm-4">Nico</a>
														<a href="/categoria/niente-e-possibile" class="col-xs-6 col-sm-4">Niente è possibile</a>
														<a href="/categoria/niente-di-nuovo-sul-fronte-occidentale" class="col-xs-6 col-sm-4">Niente di nuovo sul fronte occidentale</a>
														<a href="/categoria/night-of-the-living-dead-origins-3d" class="col-xs-6 col-sm-4">Night of the Living Dead Origins 3D</a>
														<a href="/categoria/nimona-film" class="col-xs-6 col-sm-4">Nimona - film</a>
														<a href="/categoria/ninna-nanna-lullaby" class="col-xs-6 col-sm-4">Ninna Nanna - Lullaby</a>
														<a href="/categoria/no-escape" class="col-xs-6 col-sm-4">No Escape</a>
														<a href="/categoria/no-exit" class="col-xs-6 col-sm-4">No Exit</a>
														<a href="/categoria/noah" class="col-xs-6 col-sm-4">Noah</a>
														<a href="/categoria/noble-assassin" class="col-xs-6 col-sm-4">Noble Assassin</a>
														<a href="/categoria/noi-4" class="col-xs-6 col-sm-4">Noi 4</a>
														<a href="/categoria/noi-e-la-giulia" class="col-xs-6 col-sm-4">Noi e la Giulia</a>
														<a href="/categoria/noi-marziani-martian-time-slip" class="col-xs-6 col-sm-4">Noi marziani - Martian Time-Slip</a>
														<a href="/categoria/noi-siamo-grandi-come-la-vita-love-letters-to-the-dead" class="col-xs-6 col-sm-4">Noi siamo grandi come la vita - Love Letters to the Dead</a>
														<a href="/categoria/nome-di-donna" class="col-xs-6 col-sm-4">Nome di donna</a>
														<a href="/categoria/non-e-come-pensi" class="col-xs-6 col-sm-4">Non è come pensi</a>
														<a href="/categoria/non-e-un-paese-per-giovani" class="col-xs-6 col-sm-4">Non è un paese per giovani</a>
														<a href="/categoria/non-ce-due-senza-te" class="col-xs-6 col-sm-4">Non c'è due senza te</a>
														<a href="/categoria/non-ce-kampo" class="col-xs-6 col-sm-4">Non c'è Kampo</a>
														<a href="/categoria/non-dirlo-a-mamma" class="col-xs-6 col-sm-4">Non dirlo a mamma</a>
														<a href="/categoria/non-dirlo-a-nessuno-remake" class="col-xs-6 col-sm-4">Non dirlo a nessuno (remake)</a>
														<a href="/categoria/non-si-ruba-a-casa-dei-ladri" class="col-xs-6 col-sm-4">Non si ruba a casa dei ladri</a>
														<a href="/categoria/nonni-bastardi" class="col-xs-6 col-sm-4">Nonni bastardi</a>
														<a href="/categoria/nonno-scatenato" class="col-xs-6 col-sm-4">Nonno Scatenato</a>
														<a href="/categoria/northmen-a-viking-saga" class="col-xs-6 col-sm-4">Northmen – A Viking Saga</a>
														<a href="/categoria/nosferatu-il-remake" class="col-xs-6 col-sm-4">Nosferatu - il remake</a>
														<a href="/categoria/nottingham-hood" class="col-xs-6 col-sm-4">Nottingham &amp; Hood</a>
														<a href="/categoria/nove-lune-e-mezzo" class="col-xs-6 col-sm-4">Nove lune e mezzo</a>
														<a href="/categoria/november-criminals" class="col-xs-6 col-sm-4">November Criminals</a>
														<a href="/categoria/nymphomaniac" class="col-xs-6 col-sm-4">Nymphomaniac</a>
														<a href="/categoria/oceania-moana" class="col-xs-6 col-sm-4">Oceania - Moana</a>
														<a href="/categoria/oceans-eight" class="col-xs-6 col-sm-4">Oceans' Eight</a>
														<a href="/categoria/office-christmas-party" class="col-xs-6 col-sm-4">Office Christmas Party</a>
														<a href="/categoria/official-secrets" class="col-xs-6 col-sm-4">Official Secrets</a>
														<a href="/categoria/ogni-maledetto-natale" class="col-xs-6 col-sm-4">Ogni maledetto natale</a>
														<a href="/categoria/ognuno-muore-solo-alone-in-berlin" class="col-xs-6 col-sm-4">Ognuno muore solo - Alone in Berlin</a>
														<a href="/categoria/okja" class="col-xs-6 col-sm-4">Okja</a>
														<a href="/categoria/old-boy" class="col-xs-6 col-sm-4">Old Boy</a>
														<a href="/categoria/oltre-i-limiti-the-outer-limits" class="col-xs-6 col-sm-4">Oltre i limiti - The Outer Limits</a>
														<a href="/categoria/onda-su-onda" class="col-xs-6 col-sm-4">Onda su onda</a>
														<a href="/categoria/orgoglio-e-pregiudizio-e-zombie" class="col-xs-6 col-sm-4">Orgoglio e Pregiudizio e Zombie</a>
														<a href="/categoria/orphan-train-le-cose-che-non-so-di-te" class="col-xs-6 col-sm-4">Orphan Train - Le cose che non so di te</a>
														<a href="/categoria/ouija-dizionario-dei-film" class="col-xs-6 col-sm-4">Ouija</a>
														<a href="/categoria/our-brand-is-crisis" class="col-xs-6 col-sm-4">Our Brand Is Crisis</a>
														<a href="/categoria/out-of-the-outsider" class="col-xs-6 col-sm-4">Out of The Outsider</a>
														<a href="/categoria/out-of-this-world" class="col-xs-6 col-sm-4">Out of This World</a>
														<a href="/categoria/paddington-2" class="col-xs-6 col-sm-4">Paddington 2</a>
														<a href="/categoria/paddington-bear" class="col-xs-6 col-sm-4">Paddington Bear</a>
														<a href="/categoria/pale-blue-dot" class="col-xs-6 col-sm-4">Pale Blue Dot</a>
														<a href="/categoria/pan-dizionario-dei-film" class="col-xs-6 col-sm-4">Pan</a>
														<a href="/categoria/pane-e-burlesque" class="col-xs-6 col-sm-4">Pane e Burlesque</a>
														<a href="/categoria/pantera-nera" class="col-xs-6 col-sm-4">Pantera Nera</a>
														<a href="/categoria/paranormal-activity-5" class="col-xs-6 col-sm-4">Paranormal Activity 5</a>
														<a href="/categoria/pasolini-dizionario-dei-film" class="col-xs-6 col-sm-4">Pasolini</a>
														<a href="/categoria/passengers" class="col-xs-6 col-sm-4">Passengers</a>
														<a href="/categoria/past-due" class="col-xs-6 col-sm-4">Past Due</a>
														<a href="/categoria/paul-blart-mall-cop-2" class="col-xs-6 col-sm-4">Paul Blart: Mall Cop 2</a>
														<a href="/categoria/pay-the-ghost" class="col-xs-6 col-sm-4">Pay the Ghost</a>
														<a href="/categoria/pazza-idea-xenia" class="col-xs-6 col-sm-4">Pazza Idea – Xenia</a>
														<a href="/categoria/peeps" class="col-xs-6 col-sm-4">Peeps</a>
														<a href="/categoria/per-amore-vostro" class="col-xs-6 col-sm-4">Per amore vostro</a>
														<a href="/categoria/perdersi-still-alice" class="col-xs-6 col-sm-4">Perdersi - Still Alice</a>
														<a href="/categoria/perdonami-leonard-peacock" class="col-xs-6 col-sm-4">Perdonami Leonard Peacock</a>
														<a href="/categoria/peregrines-home-for-peculiars" class="col-xs-6 col-sm-4">Peregrine’s Home for Peculiars</a>
														<a href="/categoria/perez" class="col-xs-6 col-sm-4">Perez</a>
														<a href="/categoria/perfetti-sconosciuti" class="col-xs-6 col-sm-4">Perfetti sconosciuti</a>
														<a href="/categoria/permission" class="col-xs-6 col-sm-4">Permission</a>
														<a href="/categoria/perry-mason-il-film" class="col-xs-6 col-sm-4">Perry Mason - il film</a>
														<a href="/categoria/pets-vita-da-animali" class="col-xs-6 col-sm-4">Pets - vita da animali</a>
														<a href="/categoria/pez-il-film" class="col-xs-6 col-sm-4">Pez - il film</a>
														<a href="/categoria/phantasmagoria-dizionario-dei-film" class="col-xs-6 col-sm-4">Phantasmagoria</a>
														<a href="/categoria/phineas-and-ferb" class="col-xs-6 col-sm-4">Phineas and Ferb</a>
														<a href="/categoria/piu-buio-di-mezzanotte-non-puo-fare" class="col-xs-6 col-sm-4">Più buio di mezzanotte non può fare</a>
														<a href="/categoria/piccoli-crimini-coniugali" class="col-xs-6 col-sm-4">Piccoli crimini coniugali</a>
														<a href="/categoria/pilgrim" class="col-xs-6 col-sm-4">Pilgrim</a>
														<a href="/categoria/pinocchio-dizionario-dei-film" class="col-xs-6 col-sm-4">Pinocchio</a>
														<a href="/categoria/pitch-perfect-3" class="col-xs-6 col-sm-4">Pitch Perfect 3</a>
														<a href="/categoria/pizza-e-datteri" class="col-xs-6 col-sm-4">Pizza e datteri</a>
														<a href="/categoria/planes-fire-rescue" class="col-xs-6 col-sm-4">Planes: Fire &amp; Rescue</a>
														<a href="/categoria/play-doh-il-film" class="col-xs-6 col-sm-4">Play-Doh - il film</a>
														<a href="/categoria/poe-must-die" class="col-xs-6 col-sm-4">Poe Must Die</a>
														<a href="/categoria/point-break-il-remake" class="col-xs-6 col-sm-4">Point Break - il Remake</a>
														<a href="/categoria/poli-opposti" class="col-xs-6 col-sm-4">Poli opposti</a>
														<a href="/categoria/poltergeist" class="col-xs-6 col-sm-4">Poltergeist</a>
														<a href="/categoria/posh" class="col-xs-6 col-sm-4">Posh</a>
														<a href="/categoria/prima" class="col-xs-6 col-sm-4">Prima</a>
														<a href="/categoria/prima-di-lunedi" class="col-xs-6 col-sm-4">Prima di lunedì</a>
														<a href="/categoria/principe-azzurro" class="col-xs-6 col-sm-4">Principe Azzurro</a>
														<a href="/categoria/principessa-mononoke" class="col-xs-6 col-sm-4">Principessa Mononoke</a>
														<a href="/categoria/processo-a-mata-hari" class="col-xs-6 col-sm-4">Processo a Mata Hari</a>
														<a href="/categoria/prof" class="col-xs-6 col-sm-4">Prof!</a>
														<a href="/categoria/professione-pericolo-the-fall-guy" class="col-xs-6 col-sm-4">Professione pericolo - The Fall Guy</a>
														<a href="/categoria/project-delirium" class="col-xs-6 col-sm-4">Project Delirium</a>
														<a href="/categoria/project-xx" class="col-xs-6 col-sm-4">Project XX</a>
														<a href="/categoria/qualcosa-di-sinistro-sta-per-accadere-remake" class="col-xs-6 col-sm-4">Qualcosa di sinistro sta per accadere (remake)</a>
														<a href="/categoria/quando-lamore-va-in-campagna" class="col-xs-6 col-sm-4">Quando l'amore va in campagna</a>
														<a href="/categoria/quasimodo" class="col-xs-6 col-sm-4">Quasimodo</a>
														<a href="/categoria/queen-country" class="col-xs-6 col-sm-4">Queen &amp; Country</a>
														<a href="/categoria/queen-of-hearts" class="col-xs-6 col-sm-4">Queen of Hearts</a>
														<a href="/categoria/queen-of-katwe" class="col-xs-6 col-sm-4">Queen of Katwe</a>
														<a href="/categoria/queen-of-the-desert" class="col-xs-6 col-sm-4">Queen of the Desert</a>
														<a href="/categoria/queen-of-the-tearling" class="col-xs-6 col-sm-4">Queen of the Tearling</a>
														<a href="/categoria/quello-che-non-uccide" class="col-xs-6 col-sm-4">Quello che non uccide</a>
														<a href="/categoria/questi-giorni" class="col-xs-6 col-sm-4">Questi giorni</a>
														<a href="/categoria/questioni-di-karma" class="col-xs-6 col-sm-4">Questioni di Karma</a>
														<a href="/categoria/quo-vado" class="col-xs-6 col-sm-4">Quo vado</a>
														<a href="/categoria/ripd" class="col-xs-6 col-sm-4">R.I.P.D.</a>
														<a href="/categoria/rabbia-una-biografia-orale-di-buster-casey" class="col-xs-6 col-sm-4">Rabbia. Una biografia orale di Buster Casey</a>
														<a href="/categoria/race-il-colore-della-vittoria" class="col-xs-6 col-sm-4">Race - Il colore della vittoria</a>
														<a href="/categoria/rally-car" class="col-xs-6 col-sm-4">Rally Car</a>
														<a href="/categoria/rambo-v" class="col-xs-6 col-sm-4">Rambo V</a>
														<a href="/categoria/rampage-dizionario-dei-film" class="col-xs-6 col-sm-4">Rampage</a>
														<a href="/categoria/rasputin-dizionario-dei-film" class="col-xs-6 col-sm-4">Rasputin</a>
														<a href="/categoria/reach-me" class="col-xs-6 col-sm-4">Reach Me</a>
														<a href="/categoria/real-steel-2" class="col-xs-6 col-sm-4">Real Steel 2</a>
														<a href="/categoria/reclaim" class="col-xs-6 col-sm-4">Reclaim</a>
														<a href="/categoria/red-3" class="col-xs-6 col-sm-4">Red 3</a>
														<a href="/categoria/red-blooded-american" class="col-xs-6 col-sm-4">Red Blooded American</a>
														<a href="/categoria/red-rising" class="col-xs-6 col-sm-4">Red Rising</a>
														<a href="/categoria/regina-rossa-red-queen" class="col-xs-6 col-sm-4">Regina Rossa - Red Queen</a>
														<a href="/categoria/regression" class="col-xs-6 col-sm-4">Regression</a>
														<a href="/categoria/replicas" class="col-xs-6 col-sm-4">Replicas</a>
														<a href="/categoria/resta-anche-domani" class="col-xs-6 col-sm-4">Resta anche domani</a>
														<a href="/categoria/revival" class="col-xs-6 col-sm-4">Revival</a>
														<a href="/categoria/ricchi-di-fantasia" class="col-xs-6 col-sm-4">Ricchi di fantasia</a>
														<a href="/categoria/ricky-and-the-flash" class="col-xs-6 col-sm-4">Ricky and the Flash</a>
														<a href="/categoria/ricky-stanicky" class="col-xs-6 col-sm-4">Ricky Stanicky</a>
														<a href="/categoria/ricordi" class="col-xs-6 col-sm-4">Ricordi?</a>
														<a href="/categoria/riddick-4" class="col-xs-6 col-sm-4">Riddick 4</a>
														<a href="/categoria/ride" class="col-xs-6 col-sm-4">Ride</a>
														<a href="/categoria/rimetti-a-noi-i-nostri-debiti" class="col-xs-6 col-sm-4">Rimetti a noi i nostri debiti</a>
														<a href="/categoria/ritorno-allavana" class="col-xs-6 col-sm-4">Ritorno all'Avana</a>
														<a href="/categoria/robin-hood-origins" class="col-xs-6 col-sm-4">Robin Hood: Origins</a>
														<a href="/categoria/robinu" class="col-xs-6 col-sm-4">Robinù</a>
														<a href="/categoria/robocop" class="col-xs-6 col-sm-4">Robocop</a>
														<a href="/categoria/robodog" class="col-xs-6 col-sm-4">RoboDog</a>
														<a href="/categoria/robotech-dizionario-dei-film" class="col-xs-6 col-sm-4">Robotech</a>
														<a href="/categoria/rochester" class="col-xs-6 col-sm-4">Rochester</a>
														<a href="/categoria/rock-the-kasbah" class="col-xs-6 col-sm-4">Rock the Kasbah</a>
														<a href="/categoria/rocketman" class="col-xs-6 col-sm-4">Rocketman</a>
														<a href="/categoria/rodham" class="col-xs-6 col-sm-4">Rodham</a>
														<a href="/categoria/romeo-and-juliet-the-war" class="col-xs-6 col-sm-4">Romeo and Juliet: The War</a>
														<a href="/categoria/room" class="col-xs-6 col-sm-4">Room</a>
														<a href="/categoria/roseanna" class="col-xs-6 col-sm-4">Roseanna</a>
														<a href="/categoria/rosewater" class="col-xs-6 col-sm-4">Rosewater</a>
														<a href="/categoria/rosso-mille-miglia" class="col-xs-6 col-sm-4">Rosso Mille Miglia</a>
														<a href="/categoria/rudy-valentino-divo-dei-divi" class="col-xs-6 col-sm-4">Rudy Valentino Divo dei divi</a>
														<a href="/categoria/run-the-tide" class="col-xs-6 col-sm-4">Run the Tide</a>
														<a href="/categoria/rupture" class="col-xs-6 col-sm-4">Rupture</a>
														<a href="/categoria/sabotage-dizionario-dei-film" class="col-xs-6 col-sm-4">Sabotage</a>
														<a href="/categoria/salvo" class="col-xs-6 col-sm-4">Salvo</a>
														<a href="/categoria/san-andreas" class="col-xs-6 col-sm-4">San Andreas</a>
														<a href="/categoria/san-andreas-2" class="col-xs-6 col-sm-4">San Andreas 2</a>
														<a href="/categoria/sanctuary" class="col-xs-6 col-sm-4">Sanctuary</a>
														<a href="/categoria/sapore-di-te" class="col-xs-6 col-sm-4">Sapore di Te</a>
														<a href="/categoria/sausage-party" class="col-xs-6 col-sm-4">Sausage Party</a>
														<a href="/categoria/saving-mr-banks" class="col-xs-6 col-sm-4">Saving Mr. Banks</a>
														<a href="/categoria/scary-stories" class="col-xs-6 col-sm-4">Scary Stories</a>
														<a href="/categoria/scemo-e-piu-scemo-2" class="col-xs-6 col-sm-4">Scemo e più Scemo 2</a>
														<a href="/categoria/sconnessi" class="col-xs-6 col-sm-4">Sconnessi</a>
														<a href="/categoria/scooby-doo" class="col-xs-6 col-sm-4">Scooby-Doo</a>
														<a href="/categoria/scouts-vs-zombies" class="col-xs-6 col-sm-4">Scouts vs Zombies</a>
														<a href="/categoria/scuola-di-polizia-remakereboot" class="col-xs-6 col-sm-4">Scuola di Polizia (remake/reboot)</a>
														<a href="/categoria/scusate-se-esisto" class="col-xs-6 col-sm-4">Scusate se esisto</a>
														<a href="/categoria/se-chiudo-gli-occhi-non-sono-piu-qui" class="col-xs-6 col-sm-4">Se chiudo gli occhi non sono più qui</a>
														<a href="/categoria/se-dio-vuole" class="col-xs-6 col-sm-4">Se Dio vuole</a>
														<a href="/categoria/se-mi-lasci-non-vale" class="col-xs-6 col-sm-4">Se mi lasci non vale</a>
														<a href="/categoria/sebastian-x" class="col-xs-6 col-sm-4">Sebastian X</a>
														<a href="/categoria/second-born" class="col-xs-6 col-sm-4">Second Born</a>
														<a href="/categoria/seconda-primavera" class="col-xs-6 col-sm-4">Seconda primavera</a>
														<a href="/categoria/section-6" class="col-xs-6 col-sm-4">Section 6</a>
														<a href="/categoria/sei-mai-stata-sulla-luna" class="col-xs-6 col-sm-4">Sei mai stata sulla luna?</a>
														<a href="/categoria/selfless" class="col-xs-6 col-sm-4">Selfless</a>
														<a href="/categoria/selling-time" class="col-xs-6 col-sm-4">Selling Time</a>
														<a href="/categoria/sempre-con-me-a-three-dog-life" class="col-xs-6 col-sm-4">Sempre con me - A Three Dog Life</a>
														<a href="/categoria/senza-nessuna-pieta" class="col-xs-6 col-sm-4">Senza nessuna pietà</a>
														<a href="/categoria/set-fire-to-the-stars" class="col-xs-6 col-sm-4">Set Fire to the Stars</a>
														<a href="/categoria/sette-minuti" class="col-xs-6 col-sm-4">Sette Minuti</a>
														<a href="/categoria/seventh-son-dizionario-dei-film" class="col-xs-6 col-sm-4">Seventh Son</a>
														<a href="/categoria/sex-tape" class="col-xs-6 col-sm-4">Sex Tape</a>
														<a href="/categoria/shadowhunters-citta-di-cenere" class="col-xs-6 col-sm-4">Shadowhunters – Città di cenere</a>
														<a href="/categoria/shadows" class="col-xs-6 col-sm-4">Shadows</a>
														<a href="/categoria/shakespeare-in-love-2" class="col-xs-6 col-sm-4">Shakespeare in Love 2</a>
														<a href="/categoria/shanghai-dawn" class="col-xs-6 col-sm-4">Shanghai Dawn</a>
														<a href="/categoria/shantaram" class="col-xs-6 col-sm-4">Shantaram</a>
														<a href="/categoria/sharknado-2-the-second-one" class="col-xs-6 col-sm-4">Sharknado 2: The Second One</a>
														<a href="/categoria/sharknado-4" class="col-xs-6 col-sm-4">Sharknado 4</a>
														<a href="/categoria/shaun-the-sheep-movie" class="col-xs-6 col-sm-4">Shaun the Sheep Movie</a>
														<a href="/categoria/shes-all-that-kiss-me-remake" class="col-xs-6 col-sm-4">She's All That - Kiss Me (Remake)</a>
														<a href="/categoria/shedd" class="col-xs-6 col-sm-4">Shedd</a>
														<a href="/categoria/sherlock-gnomes" class="col-xs-6 col-sm-4">Sherlock Gnomes</a>
														<a href="/categoria/shovel-ready" class="col-xs-6 col-sm-4">Shovel Ready</a>
														<a href="/categoria/shrek-dizionario-dei-film" class="col-xs-6 col-sm-4">Shrek</a>
														<a href="/categoria/si-accettano-miracoli" class="col-xs-6 col-sm-4">Si accettano miracoli</a>
														<a href="/categoria/si-alza-il-vento" class="col-xs-6 col-sm-4">Si alza il vento</a>
														<a href="/categoria/sicario" class="col-xs-6 col-sm-4">Sicario</a>
														<a href="/categoria/sights-of-death" class="col-xs-6 col-sm-4">Sights of Death</a>
														<a href="/categoria/silencio" class="col-xs-6 col-sm-4">Silencio</a>
														<a href="/categoria/sils-maria" class="col-xs-6 col-sm-4">Sils Maria</a>
														<a href="/categoria/sin-city-a-dame-to-kill-for" class="col-xs-6 col-sm-4">Sin City: A Dame to Kill For</a>
														<a href="/categoria/sing" class="col-xs-6 col-sm-4">Sing</a>
														<a href="/categoria/sinister-2" class="col-xs-6 col-sm-4">Sinister 2</a>
														<a href="/categoria/sinistri-sei" class="col-xs-6 col-sm-4">Sinistri Sei</a>
														<a href="/categoria/sister-sorella" class="col-xs-6 col-sm-4">Sister - Sorella</a>
														<a href="/categoria/sister-act-remake" class="col-xs-6 col-sm-4">Sister Act (remake)</a>
														<a href="/categoria/sister-cities" class="col-xs-6 col-sm-4">Sister Cities</a>
														<a href="/categoria/skull-island-blood-of-the-king" class="col-xs-6 col-sm-4">Skull Island: Blood of the King</a>
														<a href="/categoria/skyscraper" class="col-xs-6 col-sm-4">Skyscraper</a>
														<a href="/categoria/sleeper-dizionario-dei-film" class="col-xs-6 col-sm-4">Sleeper</a>
														<a href="/categoria/slingshot" class="col-xs-6 col-sm-4">Slingshot</a>
														<a href="/categoria/smash-and-grab" class="col-xs-6 col-sm-4">Smash and Grab</a>
														<a href="/categoria/smetto-quando-voglio-2-masterclass" class="col-xs-6 col-sm-4">Smetto Quando Voglio 2 – Masterclass</a>
														<a href="/categoria/smetto-quando-voglio-3-ad-honorem" class="col-xs-6 col-sm-4">Smetto Quando Voglio 3 – Ad Honorem</a>
														<a href="/categoria/snitch" class="col-xs-6 col-sm-4">Snitch</a>
														<a href="/categoria/snowpiercer" class="col-xs-6 col-sm-4">Snowpiercer</a>
														<a href="/categoria/so-cosa-hai-fatto-remake" class="col-xs-6 col-sm-4">So cosa hai fatto (Remake)</a>
														<a href="/categoria/soap-opera" class="col-xs-6 col-sm-4">Soap Opera</a>
														<a href="/categoria/soldato-giulia-agli-ordini-private-benjamin" class="col-xs-6 col-sm-4">Soldato Giulia agli ordini - Private Benjamin</a>
														<a href="/categoria/soldiers-of-the-sun" class="col-xs-6 col-sm-4">Soldiers of the sun</a>
														<a href="/categoria/sole-a-catinelle" class="col-xs-6 col-sm-4">Sole a catinelle</a>
														<a href="/categoria/solo-dio-perdona" class="col-xs-6 col-sm-4">Solo Dio perdona</a>
														<a href="/categoria/solo-gli-amanti-sopravvivono" class="col-xs-6 col-sm-4">Solo gli amanti sopravvivono</a>
														<a href="/categoria/song-e-napule-dizionario-dei-film" class="col-xs-6 col-sm-4">Song' e Napule</a>
														<a href="/categoria/sonic" class="col-xs-6 col-sm-4">Sonic</a>
														<a href="/categoria/sorta-like-a-rockstar" class="col-xs-6 col-sm-4">Sorta Like a Rockstar</a>
														<a href="/categoria/sotto-il-burqa" class="col-xs-6 col-sm-4">Sotto il burqa</a>
														<a href="/categoria/sotto-una-buona-stella" class="col-xs-6 col-sm-4">Sotto una buona stella</a>
														<a href="/categoria/source-code-2" class="col-xs-6 col-sm-4">Source Code 2</a>
														<a href="/categoria/southpaw" class="col-xs-6 col-sm-4">Southpaw</a>
														<a href="/categoria/sparrow-dizionario-dei-film" class="col-xs-6 col-sm-4">Sparrow</a>
														<a href="/categoria/spawn-dizionario-dei-film" class="col-xs-6 col-sm-4">Spawn</a>
														<a href="/categoria/spiderman" class="col-xs-6 col-sm-4">Spiderman</a>
														<a href="/categoria/spinning-gold" class="col-xs-6 col-sm-4">Spinning Gold</a>
														<a href="/categoria/splinter-cell" class="col-xs-6 col-sm-4">Splinter Cell</a>
														<a href="/categoria/spongebob-fuori-dallacqua" class="col-xs-6 col-sm-4">Spongebob - Fuori dall'acqua</a>
														<a href="/categoria/spongebob-3" class="col-xs-6 col-sm-4">SpongeBob 3</a>
														<a href="/categoria/spys-kid" class="col-xs-6 col-sm-4">Spy's Kid</a>
														<a href="/categoria/squirrels" class="col-xs-6 col-sm-4">Squirrels</a>
														<a href="/categoria/squirrels-to-the-nuts" class="col-xs-6 col-sm-4">Squirrels to the Nuts</a>
														<a href="/categoria/st-james-place" class="col-xs-6 col-sm-4">St. James Place</a>
														<a href="/categoria/star-blazers" class="col-xs-6 col-sm-4">Star Blazers</a>
														<a href="/categoria/star-trek-beyond" class="col-xs-6 col-sm-4">Star Trek Beyond</a>
														<a href="/categoria/stargirl-il-film" class="col-xs-6 col-sm-4">Stargirl - il film</a>
														<a href="/categoria/stasera-mi-butto" class="col-xs-6 col-sm-4">Stasera mi butto</a>
														<a href="/categoria/state-like-sleep" class="col-xs-6 col-sm-4">State Like Sleep</a>
														<a href="/categoria/stealing-cars" class="col-xs-6 col-sm-4">Stealing Cars</a>
														<a href="/categoria/stelle-di-latta-descender" class="col-xs-6 col-sm-4">Stelle di latta. Descender</a>
														<a href="/categoria/steve-jobs" class="col-xs-6 col-sm-4">Steve Jobs</a>
														<a href="/categoria/stockholm-pennsylvania" class="col-xs-6 col-sm-4">Stockholm Pennsylvania</a>
														<a href="/categoria/storie-della-tua-vita" class="col-xs-6 col-sm-4">Storie della tua vita</a>
														<a href="/categoria/storie-pazzesche" class="col-xs-6 col-sm-4">Storie pazzesche</a>
														<a href="/categoria/storie-sospese" class="col-xs-6 col-sm-4">Storie sospese</a>
														<a href="/categoria/story-of-your-life" class="col-xs-6 col-sm-4">Story of Your Life</a>
														<a href="/categoria/straight-outta-compton" class="col-xs-6 col-sm-4">Straight Outta Compton</a>
														<a href="/categoria/straight-outta-compton-2" class="col-xs-6 col-sm-4">Straight Outta Compton 2</a>
														<a href="/categoria/stretch-armstrong-mr-muscolo" class="col-xs-6 col-sm-4">Stretch Armstrong - Mr. Muscolo</a>
														<a href="/categoria/stronger" class="col-xs-6 col-sm-4">Stronger</a>
														<a href="/categoria/struck-by-rights" class="col-xs-6 col-sm-4">Struck by Rights</a>
														<a href="/categoria/suburra" class="col-xs-6 col-sm-4">Suburra</a>
														<a href="/categoria/suicide-squad-2" class="col-xs-6 col-sm-4">Suicide Squad 2</a>
														<a href="/categoria/sundowning" class="col-xs-6 col-sm-4">Sundowning</a>
														<a href="/categoria/superbago" class="col-xs-6 col-sm-4">Superbago</a>
														<a href="/categoria/supercar-knight-rider" class="col-xs-6 col-sm-4">Supercar - Knight Rider</a>
														<a href="/categoria/supercondriaco" class="col-xs-6 col-sm-4">Supercondriaco</a>
														<a href="/categoria/survivor-dizionario-dei-film" class="col-xs-6 col-sm-4">Survivor</a>
														<a href="/categoria/susan-cooper" class="col-xs-6 col-sm-4">Susan Cooper</a>
														<a href="/categoria/suspension" class="col-xs-6 col-sm-4">Suspension</a>
														<a href="/categoria/sweet-blood-of-jesus" class="col-xs-6 col-sm-4">Sweet Blood Of Jesus</a>
														<a href="/categoria/tag-brothers" class="col-xs-6 col-sm-4">Tag Brothers</a>
														<a href="/categoria/take-down" class="col-xs-6 col-sm-4">Take Down</a>
														<a href="/categoria/taken-3" class="col-xs-6 col-sm-4">Taken 3</a>
														<a href="/categoria/tales-of-halloween" class="col-xs-6 col-sm-4">Tales of Halloween</a>
														<a href="/categoria/ted-2" class="col-xs-6 col-sm-4">Ted 2</a>
														<a href="/categoria/ted-3" class="col-xs-6 col-sm-4">Ted 3</a>
														<a href="/categoria/tell" class="col-xs-6 col-sm-4">Tell</a>
														<a href="/categoria/tempesta" class="col-xs-6 col-sm-4">Tempesta</a>
														<a href="/categoria/tempo-instabile-con-probabili-schiarite" class="col-xs-6 col-sm-4">Tempo instabile con probabili schiarite</a>
														<a href="/categoria/term-life" class="col-xs-6 col-sm-4">Term Life</a>
														<a href="/categoria/terminator-genisys" class="col-xs-6 col-sm-4">Terminator Genisys</a>
														<a href="/categoria/tetra-vaal" class="col-xs-6 col-sm-4">Tetra Vaal</a>
														<a href="/categoria/thank-you-for-your-service" class="col-xs-6 col-sm-4">Thank You For Your Service</a>
														<a href="/categoria/therese-raquin" class="col-xs-6 col-sm-4">Thérèse Raquin</a>
														<a href="/categoria/the-11th" class="col-xs-6 col-sm-4">The 11th</a>
														<a href="/categoria/the-33" class="col-xs-6 col-sm-4">The 33</a>
														<a href="/categoria/the-5th-wave-la-quinta-onda" class="col-xs-6 col-sm-4">The 5th Wave - la Quinta Onda</a>
														<a href="/categoria/the-adderall-diaries-troppa-vita" class="col-xs-6 col-sm-4">The Adderall Diaries - Troppa Vita</a>
														<a href="/categoria/the-amazing-spider-man-4" class="col-xs-6 col-sm-4">The Amazing Spider-Man 4</a>
														<a href="/categoria/the-american" class="col-xs-6 col-sm-4">The American</a>
														<a href="/categoria/the-aquariums-of-pyongyang" class="col-xs-6 col-sm-4">The Aquariums of Pyongyang</a>
														<a href="/categoria/the-avengers-4" class="col-xs-6 col-sm-4">The Avengers 4</a>
														<a href="/categoria/the-bad-batch" class="col-xs-6 col-sm-4">The Bad Batch</a>
														<a href="/categoria/the-basis-of-sex" class="col-xs-6 col-sm-4">The Basis of Sex</a>
														<a href="/categoria/the-batman-dizionario-dei-film" class="col-xs-6 col-sm-4">The Batman</a>
														<a href="/categoria/the-belko-experiment" class="col-xs-6 col-sm-4">The Belko Experiment</a>
														<a href="/categoria/the-billionaires-vinegar" class="col-xs-6 col-sm-4">The Billionaire’s Vinegar</a>
														<a href="/categoria/the-black-hole" class="col-xs-6 col-sm-4">The Black Hole</a>
														<a href="/categoria/the-bombing" class="col-xs-6 col-sm-4">The Bombing</a>
														<a href="/categoria/the-boxtrolls" class="col-xs-6 col-sm-4">The Boxtrolls</a>
														<a href="/categoria/the-boy-next-door" class="col-xs-6 col-sm-4">The Boy Next Door</a>
														<a href="/categoria/the-boy-who-drew-monsters" class="col-xs-6 col-sm-4">The Boy Who Drew Monsters</a>
														<a href="/categoria/the-breach" class="col-xs-6 col-sm-4">The Breach</a>
														<a href="/categoria/the-brian-banks-story" class="col-xs-6 col-sm-4">The Brian Banks Story</a>
														<a href="/categoria/the-brits-are-coming" class="col-xs-6 col-sm-4">The Brits are Coming</a>
														<a href="/categoria/the-candy-store" class="col-xs-6 col-sm-4">The Candy Store</a>
														<a href="/categoria/the-cartel" class="col-xs-6 col-sm-4">The Cartel</a>
														<a href="/categoria/the-code" class="col-xs-6 col-sm-4">The Code</a>
														<a href="/categoria/the-coldest-city" class="col-xs-6 col-sm-4">The Coldest City</a>
														<a href="/categoria/the-comedian" class="col-xs-6 col-sm-4">The Comedian</a>
														<a href="/categoria/the-congress" class="col-xs-6 col-sm-4">The Congress</a>
														<a href="/categoria/the-conjuring-il-caso-enfield" class="col-xs-6 col-sm-4">The Conjuring - Il caso Enfield</a>
														<a href="/categoria/the-crossing" class="col-xs-6 col-sm-4">The Crossing</a>
														<a href="/categoria/the-current-war" class="col-xs-6 col-sm-4">The Current War</a>
														<a href="/categoria/the-d-train" class="col-xs-6 col-sm-4">The D-Train</a>
														<a href="/categoria/the-danish-girl" class="col-xs-6 col-sm-4">The Danish Girl</a>
														<a href="/categoria/the-destroyer" class="col-xs-6 col-sm-4">The Destroyer</a>
														<a href="/categoria/the-devil-in-the-kitchen" class="col-xs-6 col-sm-4">The Devil in the Kitchen</a>
														<a href="/categoria/the-diary-of-a-teenage-girl" class="col-xs-6 col-sm-4">The Diary of a Teenage Girl</a>
														<a href="/categoria/the-dig" class="col-xs-6 col-sm-4">The Dig</a>
														<a href="/categoria/the-disappointments-room" class="col-xs-6 col-sm-4">The Disappointments Room</a>
														<a href="/categoria/the-disaster-artist" class="col-xs-6 col-sm-4">The Disaster Artist</a>
														<a href="/categoria/the-end-of-the-tour" class="col-xs-6 col-sm-4">The End of the Tour</a>
														<a href="/categoria/the-equalizer" class="col-xs-6 col-sm-4">The Equalizer</a>
														<a href="/categoria/the-equalizer-2" class="col-xs-6 col-sm-4">The Equalizer 2</a>
														<a href="/categoria/the-escapist-remake" class="col-xs-6 col-sm-4">The Escapist (remake)</a>
														<a href="/categoria/the-expendabelles-le-mercenarie" class="col-xs-6 col-sm-4">The ExpendaBelles - Le Mercenarie</a>
														<a href="/categoria/the-expendables-4-i-mercenari-4" class="col-xs-6 col-sm-4">The Expendables 4 - I Mercenari 4</a>
														<a href="/categoria/the-face-of-an-angel" class="col-xs-6 col-sm-4">The Face of an Angel</a>
														<a href="/categoria/the-fault-in-our-stars" class="col-xs-6 col-sm-4">The Fault in Our Stars</a>
														<a href="/categoria/the-favorite" class="col-xs-6 col-sm-4">The Favorite</a>
														<a href="/categoria/the-final-girls" class="col-xs-6 col-sm-4">The Final Girls</a>
														<a href="/categoria/the-finest-hours" class="col-xs-6 col-sm-4">The Finest Hours</a>
														<a href="/categoria/the-foreigner" class="col-xs-6 col-sm-4">The Foreigner</a>
														<a href="/categoria/the-forest" class="col-xs-6 col-sm-4">The Forest</a>
														<a href="/categoria/the-forever-war-la-guerra-eterna" class="col-xs-6 col-sm-4">The Forever War - La Guerra Eterna</a>
														<a href="/categoria/the-fraggle-rock" class="col-xs-6 col-sm-4">The Fraggle Rock</a>
														<a href="/categoria/the-gambler-remake" class="col-xs-6 col-sm-4">The Gambler (remake)</a>
														<a href="/categoria/the-girl-before" class="col-xs-6 col-sm-4">The Girl Before</a>
														<a href="/categoria/the-giver-il-donatore" class="col-xs-6 col-sm-4">The Giver - il Donatore</a>
														<a href="/categoria/the-glass-castle-il-castello-di-vetro" class="col-xs-6 col-sm-4">The Glass Castle - Il Castello di Vetro</a>
														<a href="/categoria/the-godmother" class="col-xs-6 col-sm-4">The Godmother</a>
														<a href="/categoria/the-gone-world" class="col-xs-6 col-sm-4">The Gone World</a>
														<a href="/categoria/the-good-house" class="col-xs-6 col-sm-4">The Good House</a>
														<a href="/categoria/the-good-lord-bird" class="col-xs-6 col-sm-4">The Good Lord Bird</a>
														<a href="/categoria/the-good-nurse" class="col-xs-6 col-sm-4">The Good Nurse</a>
														<a href="/categoria/the-grand-budapest-hotel" class="col-xs-6 col-sm-4">The Grand Budapest Hotel</a>
														<a href="/categoria/the-green-inferno" class="col-xs-6 col-sm-4">The Green Inferno</a>
														<a href="/categoria/the-green-inferno-2" class="col-xs-6 col-sm-4">The Green Inferno 2</a>
														<a href="/categoria/the-grudge-reboot" class="col-xs-6 col-sm-4">The Grudge (reboot)</a>
														<a href="/categoria/the-harlem-hellfighters" class="col-xs-6 col-sm-4">The Harlem Hellfighters</a>
														<a href="/categoria/the-hateful-eight" class="col-xs-6 col-sm-4">The Hateful Eight</a>
														<a href="/categoria/the-hitmans-bodyguard" class="col-xs-6 col-sm-4">The Hitman's Bodyguard</a>
														<a href="/categoria/the-house-that-jack-built" class="col-xs-6 col-sm-4">The House That Jack Built</a>
														<a href="/categoria/the-human-centipede-iii" class="col-xs-6 col-sm-4">The Human Centipede III</a>
														<a href="/categoria/the-hundred-foot-journey" class="col-xs-6 col-sm-4">The Hundred-Foot Journey</a>
														<a href="/categoria/the-hunt" class="col-xs-6 col-sm-4">The Hunt</a>
														<a href="/categoria/the-hunt-for-el-chapo" class="col-xs-6 col-sm-4">The Hunt for El Chapo</a>
														<a href="/categoria/the-idolmaker-remake" class="col-xs-6 col-sm-4">The Idolmaker Remake</a>
														<a href="/categoria/the-imitation-game-lenigma-di-un-genio" class="col-xs-6 col-sm-4">The Imitation Game - L'enigma di un genio</a>
														<a href="/categoria/the-impossible-lives-of-greta-wells" class="col-xs-6 col-sm-4">The Impossible Lives of Greta Wells</a>
														<a href="/categoria/the-incal" class="col-xs-6 col-sm-4">The Incal</a>
														<a href="/categoria/the-incredible-mr-limpet-lammiraglio-e-uno-strano-pesce" class="col-xs-6 col-sm-4">The Incredible Mr. Limpet - L'ammiraglio è uno strano pesce</a>
														<a href="/categoria/the-infinite-horizon" class="col-xs-6 col-sm-4">The Infinite Horizon</a>
														<a href="/categoria/the-interns-handbook" class="col-xs-6 col-sm-4">The Intern's Handbook</a>
														<a href="/categoria/the-invisible-boy" class="col-xs-6 col-sm-4">The Invisible Boy</a>
														<a href="/categoria/the-invisible-woman" class="col-xs-6 col-sm-4">The Invisible Woman</a>
														<a href="/categoria/the-jungle-book-origins" class="col-xs-6 col-sm-4">The Jungle Book: Origins</a>
														<a href="/categoria/the-kaisers-last-kiss" class="col-xs-6 col-sm-4">The Kaiser’s Last Kiss</a>
														<a href="/categoria/the-killer" class="col-xs-6 col-sm-4">The Killer</a>
														<a href="/categoria/the-killer-next-door" class="col-xs-6 col-sm-4">The Killer Next Door</a>
														<a href="/categoria/the-lamb" class="col-xs-6 col-sm-4">The Lamb</a>
														<a href="/categoria/the-last-5-years" class="col-xs-6 col-sm-4">The Last 5 Years</a>
														<a href="/categoria/the-last-space" class="col-xs-6 col-sm-4">The Last Space</a>
														<a href="/categoria/the-last-witch-hunter" class="col-xs-6 col-sm-4">The Last Witch Hunter</a>
														<a href="/categoria/the-layover" class="col-xs-6 col-sm-4">The Layover</a>
														<a href="/categoria/the-legend-of-barney-thompson" class="col-xs-6 col-sm-4">The Legend of Barney Thompson</a>
														<a href="/categoria/the-lego-movie" class="col-xs-6 col-sm-4">The Lego Movie</a>
														<a href="/categoria/the-lego-movie-2" class="col-xs-6 col-sm-4">The LEGO Movie 2</a>
														<a href="/categoria/the-liars-ball" class="col-xs-6 col-sm-4">The Liar’s Ball</a>
														<a href="/categoria/the-limehouse-golem" class="col-xs-6 col-sm-4">The Limehouse Golem</a>
														<a href="/categoria/the-line" class="col-xs-6 col-sm-4">The Line</a>
														<a href="/categoria/the-lone-ranger" class="col-xs-6 col-sm-4">The Lone Ranger</a>
														<a href="/categoria/the-lonely-island-il-film" class="col-xs-6 col-sm-4">The Lonely Island - Il film</a>
														<a href="/categoria/the-long-midnight-of-barney-thomson" class="col-xs-6 col-sm-4">The Long Midnight of Barney Thomson</a>
														<a href="/categoria/the-man-from-uncle" class="col-xs-6 col-sm-4">The Man from U.N.C.L.E.</a>
														<a href="/categoria/the-man-on-carrion-road" class="col-xs-6 col-sm-4">The Man on Carrion Road</a>
														<a href="/categoria/the-master-cleanse" class="col-xs-6 col-sm-4">The Master Cleanse</a>
														<a href="/categoria/the-mechanic-2" class="col-xs-6 col-sm-4">The Mechanic 2</a>
														<a href="/categoria/the-milk" class="col-xs-6 col-sm-4">The Milk</a>
														<a href="/categoria/the-missing-paper" class="col-xs-6 col-sm-4">The Missing Paper</a>
														<a href="/categoria/the-modern-ocean" class="col-xs-6 col-sm-4">The Modern Ocean</a>
														<a href="/categoria/the-nest-dizionario-dei-film" class="col-xs-6 col-sm-4">The Nest</a>
														<a href="/categoria/the-night-gardener" class="col-xs-6 col-sm-4">The Night Gardener</a>
														<a href="/categoria/the-november-criminals" class="col-xs-6 col-sm-4">The November Criminals</a>
														<a href="/categoria/the-november-man" class="col-xs-6 col-sm-4">The November Man</a>
														<a href="/categoria/the-november-man-2" class="col-xs-6 col-sm-4">The November Man 2</a>
														<a href="/categoria/the-nun" class="col-xs-6 col-sm-4">The Nun</a>
														<a href="/categoria/the-operators" class="col-xs-6 col-sm-4">The Operators</a>
														<a href="/categoria/the-other-typist" class="col-xs-6 col-sm-4">The Other Typist</a>
														<a href="/categoria/the-outpost" class="col-xs-6 col-sm-4">The Outpost</a>
														<a href="/categoria/the-overlook-hotel" class="col-xs-6 col-sm-4">The Overlook Hotel</a>
														<a href="/categoria/the-panopticon" class="col-xs-6 col-sm-4">The Panopticon</a>
														<a href="/categoria/the-penguins-of-madagascar" class="col-xs-6 col-sm-4">The Penguins of Madagascar</a>
														<a href="/categoria/the-phantom-black" class="col-xs-6 col-sm-4">The Phantom Black</a>
														<a href="/categoria/the-pills-sempre-meglio-che-lavorare" class="col-xs-6 col-sm-4">The Pills - Sempre meglio che lavorare</a>
														<a href="/categoria/the-possibilities" class="col-xs-6 col-sm-4">The Possibilities</a>
														<a href="/categoria/the-promise" class="col-xs-6 col-sm-4">The Promise</a>
														<a href="/categoria/the-psychopath-test-psicopatici-al-potere" class="col-xs-6 col-sm-4">The Psychopath Test - Psicopatici al potere</a>
														<a href="/categoria/the-queen-of-spain" class="col-xs-6 col-sm-4">The Queen of Spain</a>
														<a href="/categoria/the-raven" class="col-xs-6 col-sm-4">The Raven</a>
														<a href="/categoria/the-real-mccoy" class="col-xs-6 col-sm-4">The Real McCoy</a>
														<a href="/categoria/the-revenger" class="col-xs-6 col-sm-4">The Revenger</a>
														<a href="/categoria/the-revised-fundamentals-of-caregivin" class="col-xs-6 col-sm-4">The Revised Fundamentals of Caregivin</a>
														<a href="/categoria/the-runner" class="col-xs-6 col-sm-4">The Runner</a>
														<a href="/categoria/the-sandman" class="col-xs-6 col-sm-4">The Sandman</a>
														<a href="/categoria/the-secret-life-of-houdini" class="col-xs-6 col-sm-4">The Secret Life of Houdini</a>
														<a href="/categoria/the-secret-scripture" class="col-xs-6 col-sm-4">The Secret Scripture</a>
														<a href="/categoria/the-secret-service" class="col-xs-6 col-sm-4">The Secret Service</a>
														<a href="/categoria/the-senators-wife" class="col-xs-6 col-sm-4">The Senator's Wife</a>
														<a href="/categoria/the-septembers-of-shiraz-la-citta-delle-rose" class="col-xs-6 col-sm-4">The Septembers of Shiraz - La città delle Rose</a>
														<a href="/categoria/the-shack" class="col-xs-6 col-sm-4">The Shack</a>
														<a href="/categoria/the-shower" class="col-xs-6 col-sm-4">The Shower</a>
														<a href="/categoria/the-siege-of-jadotville" class="col-xs-6 col-sm-4">The Siege of Jadotville</a>
														<a href="/categoria/the-silent-wife" class="col-xs-6 col-sm-4">The Silent Wife</a>
														<a href="/categoria/the-six-billion-dollar-man" class="col-xs-6 col-sm-4">The Six Billion Dollar Man</a>
														<a href="/categoria/the-sky-is-everywhere" class="col-xs-6 col-sm-4">The Sky is Everywhere</a>
														<a href="/categoria/the-son" class="col-xs-6 col-sm-4">The Son</a>
														<a href="/categoria/the-sword" class="col-xs-6 col-sm-4">The Sword</a>
														<a href="/categoria/the-tale-of-tales" class="col-xs-6 col-sm-4">The Tale of Tales</a>
														<a href="/categoria/the-taliban-shuffle" class="col-xs-6 col-sm-4">The Taliban Shuffle</a>
														<a href="/categoria/the-titan" class="col-xs-6 col-sm-4">The Titan</a>
														<a href="/categoria/the-toxic-avenger" class="col-xs-6 col-sm-4">The Toxic Avenger</a>
														<a href="/categoria/the-toxic-avenger-il-remake" class="col-xs-6 col-sm-4">The Toxic Avenger - il remake</a>
														<a href="/categoria/the-trap" class="col-xs-6 col-sm-4">The Trap</a>
														<a href="/categoria/the-trial-of-the-chicago-7" class="col-xs-6 col-sm-4">The Trial of the Chicago 7</a>
														<a href="/categoria/the-trials-of-white-boy-rick" class="col-xs-6 col-sm-4">The Trials of White Boy Rick</a>
														<a href="/categoria/the-trust" class="col-xs-6 col-sm-4">The Trust</a>
														<a href="/categoria/the-tunnels" class="col-xs-6 col-sm-4">The Tunnels</a>
														<a href="/categoria/the-twilight-zone" class="col-xs-6 col-sm-4">The Twilight Zone</a>
														<a href="/categoria/the-undertakers" class="col-xs-6 col-sm-4">The Undertakers</a>
														<a href="/categoria/the-vatican-tapes" class="col-xs-6 col-sm-4">The Vatican Tapes</a>
														<a href="/categoria/the-veil" class="col-xs-6 col-sm-4">The Veil</a>
														<a href="/categoria/the-visit" class="col-xs-6 col-sm-4">The Visit</a>
														<a href="/categoria/the-visitors" class="col-xs-6 col-sm-4">The visitors</a>
														<a href="/categoria/the-walk" class="col-xs-6 col-sm-4">The Walk</a>
														<a href="/categoria/the-walking-deceased" class="col-xs-6 col-sm-4">The Walking Deceased</a>
														<a href="/categoria/the-water-diviner" class="col-xs-6 col-sm-4">The Water Diviner</a>
														<a href="/categoria/the-welshman" class="col-xs-6 col-sm-4">The Welshman</a>
														<a href="/categoria/the-white-circus" class="col-xs-6 col-sm-4">The White Circus</a>
														<a href="/categoria/the-whole-truth" class="col-xs-6 col-sm-4">The Whole Truth</a>
														<a href="/categoria/the-winter-horses" class="col-xs-6 col-sm-4">The Winter Horses</a>
														<a href="/categoria/the-witcher" class="col-xs-6 col-sm-4">The Witcher</a>
														<a href="/categoria/the-wolfman-reboot" class="col-xs-6 col-sm-4">The Wolfman (reboot)</a>
														<a href="/categoria/the-woman-in-gold" class="col-xs-6 col-sm-4">The Woman in Gold</a>
														<a href="/categoria/the-worst-marriage-in-georgetown" class="col-xs-6 col-sm-4">The Worst Marriage in Georgetown</a>
														<a href="/categoria/the-wright-girls" class="col-xs-6 col-sm-4">The Wright Girls</a>
														<a href="/categoria/the-yank" class="col-xs-6 col-sm-4">The Yank</a>
														<a href="/categoria/their-finest-hour-and-a-half" class="col-xs-6 col-sm-4">Their Finest Hour and a Half</a>
														<a href="/categoria/thor-2" class="col-xs-6 col-sm-4">Thor: The Dark World</a>
														<a href="/categoria/three-generations" class="col-xs-6 col-sm-4">Three Generations</a>
														<a href="/categoria/three-seconds" class="col-xs-6 col-sm-4">Three Seconds</a>
														<a href="/categoria/thunderbolts" class="col-xs-6 col-sm-4">Thunderbolts</a>
														<a href="/categoria/ti-amo-presidente" class="col-xs-6 col-sm-4">Ti amo presidente</a>
														<a href="/categoria/ti-ascolto" class="col-xs-6 col-sm-4">Ti ascolto</a>
														<a href="/categoria/ti-ricordi-di-me" class="col-xs-6 col-sm-4">Ti ricordi di me?</a>
														<a href="/categoria/ti-sposo-ma-non-troppo" class="col-xs-6 col-sm-4">Ti sposo ma non troppo</a>
														<a href="/categoria/tigers-curse" class="col-xs-6 col-sm-4">Tiger's Curse</a>
														<a href="/categoria/time-salvager" class="col-xs-6 col-sm-4">Time Salvager</a>
														<a href="/categoria/timecop-dizionario-dei-film" class="col-xs-6 col-sm-4">Timecop</a>
														<a href="/categoria/times-square" class="col-xs-6 col-sm-4">Times Square</a>
														<a href="/categoria/tiramisu" class="col-xs-6 col-sm-4">Tiramisù</a>
														<a href="/categoria/tito-il-piccolo" class="col-xs-6 col-sm-4">Tito il piccolo</a>
														<a href="/categoria/tolkien-dizionario-dei-film" class="col-xs-6 col-sm-4">Tolkien</a>
														<a href="/categoria/tom-clancys-ghost-recon" class="col-xs-6 col-sm-4">Tom Clancy's Ghost Recon</a>
														<a href="/categoria/toms-dad" class="col-xs-6 col-sm-4">Tom’s Dad</a>
														<a href="/categoria/tommy-dizionario-dei-film" class="col-xs-6 col-sm-4">Tommy</a>
														<a href="/categoria/tommysaurus-rex" class="col-xs-6 col-sm-4">Tommysaurus Rex</a>
														<a href="/categoria/tomorrowland-dizionario-dei-film" class="col-xs-6 col-sm-4">Tomorrowland</a>
														<a href="/categoria/top-gun-2" class="col-xs-6 col-sm-4">Top Gun 2</a>
														<a href="/categoria/torneranno-i-prati" class="col-xs-6 col-sm-4">Torneranno i prati</a>
														<a href="/categoria/torno-indietro-e-cambio-la-mia-vita" class="col-xs-6 col-sm-4">Torno indietro e cambio la mia vita</a>
														<a href="/categoria/toy-story-4" class="col-xs-6 col-sm-4">Toy Story 4</a>
														<a href="/categoria/tra-cielo-e-terra-circling-the-sun" class="col-xs-6 col-sm-4">Tra cielo e Terra - Circling the Sun</a>
														<a href="/categoria/tracks-attraverso-il-deserto" class="col-xs-6 col-sm-4">Tracks - Attraverso il deserto</a>
														<a href="/categoria/train-wreck" class="col-xs-6 col-sm-4">Train Wreck</a>
														<a href="/categoria/transcendence" class="col-xs-6 col-sm-4">Transcendence</a>
														<a href="/categoria/transformers-7" class="col-xs-6 col-sm-4">Transformers 7</a>
														<a href="/categoria/transformers-8" class="col-xs-6 col-sm-4">Transformers 8</a>
														<a href="/categoria/transporter-reboot" class="col-xs-6 col-sm-4">Transporter (reboot)</a>
														<a href="/categoria/trash" class="col-xs-6 col-sm-4">Trash</a>
														<a href="/categoria/tre-tocchi" class="col-xs-6 col-sm-4">Tre Tocchi</a>
														<a href="/categoria/trespass-against-us" class="col-xs-6 col-sm-4">Trespass Against Us</a>
														<a href="/categoria/trilli-campanellino-live-action-disney" class="col-xs-6 col-sm-4">Trilli - Campanellino (live-action Disney)</a>
														<a href="/categoria/triple-frontier" class="col-xs-6 col-sm-4">Triple Frontier</a>
														<a href="/categoria/troll-hunter-remake" class="col-xs-6 col-sm-4">Troll Hunter (remake)</a>
														<a href="/categoria/tron-3" class="col-xs-6 col-sm-4">Tron 3</a>
														<a href="/categoria/troppa-grazia" class="col-xs-6 col-sm-4">Troppa grazia</a>
														<a href="/categoria/troppo-napoletano" class="col-xs-6 col-sm-4">Troppo napoletano</a>
														<a href="/categoria/true-crimes" class="col-xs-6 col-sm-4">True Crimes</a>
														<a href="/categoria/truth" class="col-xs-6 col-sm-4">Truth</a>
														<a href="/categoria/tu-mi-nascondi-qualcosa" class="col-xs-6 col-sm-4">Tu mi nascondi qualcosa</a>
														<a href="/categoria/tupac" class="col-xs-6 col-sm-4">Tupac</a>
														<a href="/categoria/tusk" class="col-xs-6 col-sm-4">Tusk</a>
														<a href="/categoria/tutta-colpa-di-freud" class="col-xs-6 col-sm-4">Tutta colpa di Freud</a>
														<a href="/categoria/tutte-lo-vogliono" class="col-xs-6 col-sm-4">Tutte lo vogliono</a>
														<a href="/categoria/tutti-lo-vogliono" class="col-xs-6 col-sm-4">Tutti lo vogliono</a>
														<a href="/categoria/tutti-x-uno" class="col-xs-6 col-sm-4">Tutti x uno</a>
														<a href="/categoria/tutto-molto-bello" class="col-xs-6 col-sm-4">Tutto molto bello</a>
														<a href="/categoria/tutto-per-una-ragazza" class="col-xs-6 col-sm-4">Tutto per una Ragazza</a>
														<a href="/categoria/un-amore-per-due" class="col-xs-6 col-sm-4">Un amore per due</a>
														<a href="/categoria/un-boss-in-salotto" class="col-xs-6 col-sm-4">Un boss in salotto</a>
														<a href="/categoria/un-fantastico-via-vai" class="col-xs-6 col-sm-4">Un fantastico via vai</a>
														<a href="/categoria/un-fidanzato-per-mia-moglie" class="col-xs-6 col-sm-4">Un fidanzato per mia moglie</a>
														<a href="/categoria/un-matrimonio-da-favola" class="col-xs-6 col-sm-4">Un matrimonio da favola</a>
														<a href="/categoria/un-milione-di-modi-per-morire-nel-west" class="col-xs-6 col-sm-4">Un Milione di Modi per Morire nel West</a>
														<a href="/categoria/un-momento-di-follia" class="col-xs-6 col-sm-4">Un momento di follia</a>
														<a href="/categoria/un-natale-stupefacente" class="col-xs-6 col-sm-4">Un Natale stupefacente</a>
														<a href="/categoria/un-natale-un-matrimonio-un-funerale" class="col-xs-6 col-sm-4">Un Natale, un matrimonio, un funerale</a>
														<a href="/categoria/un-nuovo-inizio" class="col-xs-6 col-sm-4">Un nuovo inizio</a>
														<a href="/categoria/un-poliziotto-alle-elementari-remake" class="col-xs-6 col-sm-4">Un Poliziotto alle Elementari (Remake)</a>
														<a href="/categoria/un-ragazzo-doro" class="col-xs-6 col-sm-4">Un ragazzo d'oro</a>
														<a href="/categoria/una-donna-per-amica" class="col-xs-6 col-sm-4">Una donna per amica</a>
														<a href="/categoria/una-donna-perfetta" class="col-xs-6 col-sm-4">Una donna perfetta</a>
														<a href="/categoria/una-festa-esagerata" class="col-xs-6 col-sm-4">Una festa esagerata</a>
														<a href="/categoria/una-gita-a-roma" class="col-xs-6 col-sm-4">Una gita a Roma</a>
														<a href="/categoria/una-notte-al-museo-3" class="col-xs-6 col-sm-4">Una Notte al Museo 3</a>
														<a href="/categoria/una-notte-sul-monte-calvo-fantasia" class="col-xs-6 col-sm-4">Una notte sul Monte Calvo - Fantasia</a>
														<a href="/categoria/una-pallottola-spuntata-the-naked-gun" class="col-xs-6 col-sm-4">Una pallottola spuntata - The Naked Gun</a>
														<a href="/categoria/una-passeggiata-nei-boschi" class="col-xs-6 col-sm-4">Una passeggiata nei boschi</a>
														<a href="/categoria/una-questione-privata" class="col-xs-6 col-sm-4">Una questione privata</a>
														<a href="/categoria/una-stanza-piena-di-gente" class="col-xs-6 col-sm-4">Una stanza piena di gente</a>
														<a href="/categoria/una-storia-sbagliata" class="col-xs-6 col-sm-4">Una storia sbagliata</a>
														<a href="/categoria/una-storia-senza-nome" class="col-xs-6 col-sm-4">Una storia senza nome</a>
														<a href="/categoria/una-tragedia-tutta-azzurra" class="col-xs-6 col-sm-4">Una tragedia tutta azzurra</a>
														<a href="/categoria/una-vita-da-gatto" class="col-xs-6 col-sm-4">Una vita da gatto</a>
														<a href="/categoria/unbreakable-2" class="col-xs-6 col-sm-4">Unbreakable 2</a>
														<a href="/categoria/unbroken" class="col-xs-6 col-sm-4">Unbroken</a>
														<a href="/categoria/underworld-5" class="col-xs-6 col-sm-4">Underworld 5</a>
														<a href="/categoria/unfriended" class="col-xs-6 col-sm-4">Unfriended</a>
														<a href="/categoria/unico-grande-amore" class="col-xs-6 col-sm-4">Unico grande amore</a>
														<a href="/categoria/universitari-molto-piu-che-amici" class="col-xs-6 col-sm-4">Universitari molto più che amici</a>
														<a href="/categoria/unlocked" class="col-xs-6 col-sm-4">Unlocked</a>
														<a href="/categoria/uno-anzi-due" class="col-xs-6 col-sm-4">Uno anzi due</a>
														<a href="/categoria/uno-per-tutti" class="col-xs-6 col-sm-4">Uno per tutti</a>
														<a href="/categoria/uprooted-il-film" class="col-xs-6 col-sm-4">Uprooted - il film</a>
														<a href="/categoria/uptown-saturday-night" class="col-xs-6 col-sm-4">Uptown Saturday Night</a>
														<a href="/categoria/urge" class="col-xs-6 col-sm-4">Urge</a>
														<a href="/categoria/vacanze-di-natale-ai-caraibi" class="col-xs-6 col-sm-4">Vacanze di Natale ai Caraibi</a>
														<a href="/categoria/vacation-friends" class="col-xs-6 col-sm-4">Vacation Friends</a>
														<a href="/categoria/valerian" class="col-xs-6 col-sm-4">Valerian</a>
														<a href="/categoria/van-helsing" class="col-xs-6 col-sm-4">Van Helsing</a>
														<a href="/categoria/vergine-giurata" class="col-xs-6 col-sm-4">Vergine giurata</a>
														<a href="/categoria/vernon-god-little" class="col-xs-6 col-sm-4">Vernon God Little</a>
														<a href="/categoria/verona" class="col-xs-6 col-sm-4">Verona</a>
														<a href="/categoria/veronica-mars-the-movie" class="col-xs-6 col-sm-4">Veronica Mars - the Movie</a>
														<a href="/categoria/versace" class="col-xs-6 col-sm-4">Versace</a>
														<a href="/categoria/via-castellana-bandiera" class="col-xs-6 col-sm-4">Via Castellana Bandiera</a>
														<a href="/categoria/via-dalla-pazza-folla" class="col-xs-6 col-sm-4">Via dalla pazza folla</a>
														<a href="/categoria/viaggio-allucinante-remake" class="col-xs-6 col-sm-4">Viaggio allucinante (remake)</a>
														<a href="/categoria/vice" class="col-xs-6 col-sm-4">Vice</a>
														<a href="/categoria/vicolo-cieco-the-blunderer" class="col-xs-6 col-sm-4">Vicolo cieco - The Blunderer</a>
														<a href="/categoria/vikingr" class="col-xs-6 col-sm-4">Vikingr</a>
														<a href="/categoria/viral-dizionario-dei-film" class="col-xs-6 col-sm-4">Viral</a>
														<a href="/categoria/virgins-america" class="col-xs-6 col-sm-4">Virgins America</a>
														<a href="/categoria/vivere-alla-grande-going-in-style" class="col-xs-6 col-sm-4">Vivere alla Grande - Going in Style</a>
														<a href="/categoria/voci-umane" class="col-xs-6 col-sm-4">Voci Umane</a>
														<a href="/categoria/voice-from-the-stone" class="col-xs-6 col-sm-4">Voice from the Stone</a>
														<a href="/categoria/wake-dizionario-dei-film" class="col-xs-6 col-sm-4">Wake</a>
														<a href="/categoria/walter" class="col-xs-6 col-sm-4">Walter</a>
														<a href="/categoria/wanted-la-storia-criminale-di-grand-theft-auto" class="col-xs-6 col-sm-4">Wanted: la storia criminale di Grand Theft Auto</a>
														<a href="/categoria/war-of-the-planet-of-the-apes" class="col-xs-6 col-sm-4">War of the Planet of the Apes</a>
														<a href="/categoria/welcome-to-me" class="col-xs-6 col-sm-4">Welcome to Me</a>
														<a href="/categoria/west-of-sunset" class="col-xs-6 col-sm-4">West of Sunset</a>
														<a href="/categoria/west-side-story-remake" class="col-xs-6 col-sm-4">West Side Story (remake)</a>
														<a href="/categoria/what-happened-to-monday" class="col-xs-6 col-sm-4">What Happened to Monday?</a>
														<a href="/categoria/what-if" class="col-xs-6 col-sm-4">What If</a>
														<a href="/categoria/whatever-makes-you-happy" class="col-xs-6 col-sm-4">Whatever Makes You Happy</a>
														<a href="/categoria/white-chicks-2" class="col-xs-6 col-sm-4">White Chicks 2</a>
														<a href="/categoria/whitey-bulger" class="col-xs-6 col-sm-4">Whitey Bulger</a>
														<a href="/categoria/why-him" class="col-xs-6 col-sm-4">Why Him</a>
														<a href="/categoria/wild" class="col-xs-6 col-sm-4">Wild</a>
														<a href="/categoria/wild-card" class="col-xs-6 col-sm-4">Wild Card</a>
														<a href="/categoria/will-and-zoe" class="col-xs-6 col-sm-4">Will and Zoe</a>
														<a href="/categoria/wilson-dizionario-dei-film" class="col-xs-6 col-sm-4">Wilson</a>
														<a href="/categoria/winnie-the-pooh-live-action" class="col-xs-6 col-sm-4">Winnie the Pooh (live action)</a>
														<a href="/categoria/winters-discontent" class="col-xs-6 col-sm-4">Winter's Discontent</a>
														<a href="/categoria/winters-tale" class="col-xs-6 col-sm-4">Winter's Tale</a>
														<a href="/categoria/winx-dizionario-dei-film" class="col-xs-6 col-sm-4">Winx</a>
														<a href="/categoria/wolf-totem" class="col-xs-6 col-sm-4">Wolf Totem</a>
														<a href="/categoria/wonderstruck-la-stanza-delle-meraviglie" class="col-xs-6 col-sm-4">Wonderstruck - La stanza delle Meraviglie</a>
														<a href="/categoria/world-war-z" class="col-xs-6 col-sm-4">World War Z</a>
														<a href="/categoria/worlds-most-wanted" class="col-xs-6 col-sm-4">World's Most Wanted</a>
														<a href="/categoria/x-force" class="col-xs-6 col-sm-4">X-Force</a>
														<a href="/categoria/yellow-birds" class="col-xs-6 col-sm-4">Yellow Birds</a>
														<a href="/categoria/yoga-hosers" class="col-xs-6 col-sm-4">Yoga Hosers</a>
														<a href="/categoria/youre-not-you" class="col-xs-6 col-sm-4">You’re not You</a>
														<a href="/categoria/young-woman-and-the-sea" class="col-xs-6 col-sm-4">Young Woman and the Sea</a>
														<a href="/categoria/your-voice-in-my-head" class="col-xs-6 col-sm-4">Your Voice in My Head</a>
														<a href="/categoria/yukikaze" class="col-xs-6 col-sm-4">Yukikaze</a>
														<a href="/categoria/z-la-citta-perduta" class="col-xs-6 col-sm-4">Z. La città perduta</a>
														<a href="/categoria/zachariah" class="col-xs-6 col-sm-4">Zachariah</a>
														<a href="/categoria/zealot" class="col-xs-6 col-sm-4">Zealot</a>
														<a href="/categoria/zeroville" class="col-xs-6 col-sm-4">Zeroville</a>
														<a href="/categoria/zio-gaetano-e-morto" class="col-xs-6 col-sm-4">Zio Gaetano è morto</a>
														<a href="/categoria/zola-tells-all" class="col-xs-6 col-sm-4">Zola Tells All</a>
														<a href="/categoria/zombieland-2" class="col-xs-6 col-sm-4">Zombieland 2</a>
														<a href="/categoria/zoran-il-mio-nipote-scemo" class="col-xs-6 col-sm-4">Zoran il mio nipote scemo</a>
														<a href="/categoria/zorro-reboot" class="col-xs-6 col-sm-4">Zorro (reboot)</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Etichette</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/01-distribuzione" class="col-xs-6 col-sm-4">01 distribuzione</a>
														<a href="/categoria/20th-century-fox" class="col-xs-6 col-sm-4">20th Century Fox</a>
														<a href="/categoria/aardman" class="col-xs-6 col-sm-4">Aardman</a>
														<a href="/categoria/archibald-film" class="col-xs-6 col-sm-4">Archibald Film</a>
														<a href="/categoria/bim" class="col-xs-6 col-sm-4">Bim</a>
														<a href="/categoria/bolero" class="col-xs-6 col-sm-4">Bolero </a>
														<a href="/categoria/cde" class="col-xs-6 col-sm-4">C.D.E.</a>
														<a href="/categoria/columbia-pictures" class="col-xs-6 col-sm-4">Columbia Pictures</a>
														<a href="/categoria/eagle-pictures" class="col-xs-6 col-sm-4">Eagle Pictures</a>
														<a href="/categoria/fandango" class="col-xs-6 col-sm-4">Fandango</a>
														<a href="/categoria/film-disney" class="col-xs-6 col-sm-4">Film Disney</a>
														<a href="/categoria/film-dreamworks" class="col-xs-6 col-sm-4">Film Dreamworks</a>
														<a href="/categoria/film-marvel" class="col-xs-6 col-sm-4">Film Marvel</a>
														<a href="/categoria/film-pixar" class="col-xs-6 col-sm-4">Film Pixar</a>
														<a href="/categoria/filmauro" class="col-xs-6 col-sm-4">Filmauro</a>
														<a href="/categoria/lionsgate" class="col-xs-6 col-sm-4">Lionsgate</a>
														<a href="/categoria/lucky-red" class="col-xs-6 col-sm-4">Lucky Red</a>
														<a href="/categoria/magnolia-pictures" class="col-xs-6 col-sm-4">Magnolia Pictures</a>
														<a href="/categoria/mediafilm" class="col-xs-6 col-sm-4">Mediafilm</a>
														<a href="/categoria/mgm" class="col-xs-6 col-sm-4">Mgm</a>
														<a href="/categoria/mikado" class="col-xs-6 col-sm-4">Mikado</a>
														<a href="/categoria/moviemax" class="col-xs-6 col-sm-4">Moviemax</a>
														<a href="/categoria/notorious-film" class="col-xs-6 col-sm-4">Notorious Film</a>
														<a href="/categoria/paramount" class="col-xs-6 col-sm-4">Paramount</a>
														<a href="/categoria/sony-pictures" class="col-xs-6 col-sm-4">Sony Pictures</a>
														<a href="/categoria/summit-entertainment" class="col-xs-6 col-sm-4">Summit Entertainment  </a>
														<a href="/categoria/universal" class="col-xs-6 col-sm-4">Universal</a>
														<a href="/categoria/warner-brothers" class="col-xs-6 col-sm-4">Warner Brothers</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Far East Film</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/berlino-2013" class="col-xs-6 col-sm-4">Berlino 2013</a>
														<a href="/categoria/berlino-2016" class="col-xs-6 col-sm-4">Berlino 2016</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Festival del Cinema di Venezia 2019</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/roma-film-festival-2013" class="col-xs-6 col-sm-4">Roma Film Festival 2013</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Festival e rassegne</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/berlinale" class="col-xs-6 col-sm-4">Berlinale</a>
														<a href="/categoria/cannes" class="col-xs-6 col-sm-4">Cannes</a>
														<a href="/categoria/comic-con" class="col-xs-6 col-sm-4">Comic-Con</a>
														<a href="/categoria/courmayeur-noir-in-festival" class="col-xs-6 col-sm-4">Courmayeur Noir in Festival</a>
														<a href="/categoria/david-di-donatello" class="col-xs-6 col-sm-4">David di Donatello</a>
														<a href="/categoria/emmy-awards" class="col-xs-6 col-sm-4">Emmy Awards</a>
														<a href="/categoria/far-east-film" class="col-xs-6 col-sm-4">Far East Film</a>
														<a href="/categoria/venezia" class="col-xs-6 col-sm-4">Venezia</a>
														<a href="/categoria/filmmaker-international-film-festival" class="col-xs-6 col-sm-4">Filmmaker International Film Festival</a>
														<a href="/categoria/giffoni" class="col-xs-6 col-sm-4">Giffoni Film Festival</a>
														<a href="/categoria/golden-globes" class="col-xs-6 col-sm-4">Golden Globes</a>
														<a href="/categoria/locarno" class="col-xs-6 col-sm-4">Locarno</a>
														<a href="/categoria/mtv-movie-awards" class="col-xs-6 col-sm-4">Mtv Movie Awards</a>
														<a href="/categoria/oscar" class="col-xs-6 col-sm-4">Oscar</a>
														<a href="/categoria/sundance" class="col-xs-6 col-sm-4">Sundance </a>
														<a href="/categoria/torino-film-festival" class="col-xs-6 col-sm-4">Torino Film Festival</a>
														<a href="/categoria/wondercon-2" class="col-xs-6 col-sm-4">WonderCon</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Film 2014</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/alejandro-gonzalez-inarritu" class="col-xs-6 col-sm-4">Alejandro González Iñárritu</a>
														<a href="/categoria/alfonso-cuaron" class="col-xs-6 col-sm-4">Alfonso Cuarón</a>
														<a href="/categoria/dario-argento" class="col-xs-6 col-sm-4">Dario Argento</a>
														<a href="/categoria/darren-aronofsky" class="col-xs-6 col-sm-4">Darren Aronofsky</a>
														<a href="/categoria/giuseppe-tornatore" class="col-xs-6 col-sm-4">Giuseppe Tornatore</a>
														<a href="/categoria/hayao-miyazaki" class="col-xs-6 col-sm-4">Hayao Miyazaki</a>
														<a href="/categoria/james-wan" class="col-xs-6 col-sm-4">James Wan</a>
														<a href="/categoria/matteo-garrone" class="col-xs-6 col-sm-4">Matteo Garrone</a>
														<a href="/categoria/nicolas-winding-refn" class="col-xs-6 col-sm-4">Nicolas Winding Refn</a>
														<a href="/categoria/paul-thomas-anderson" class="col-xs-6 col-sm-4">Paul Thomas Anderson</a>
														<a href="/categoria/pedro-almodovar" class="col-xs-6 col-sm-4">Pedro Almodovar</a>
														<a href="/categoria/sam-raimi" class="col-xs-6 col-sm-4">Sam Raimi</a>
														<a href="/categoria/wes-anderson" class="col-xs-6 col-sm-4">Wes Anderson</a>
														<a href="/categoria/xavier-dolan" class="col-xs-6 col-sm-4">Xavier Dolan</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Film Australiani</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/niente-di-serio" class="col-xs-6 col-sm-4">Niente di serio</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Genere</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/commedie" class="col-xs-6 col-sm-4">Commedie</a>
														<a href="/categoria/cortometraggi" class="col-xs-6 col-sm-4">Cortometraggi</a>
														<a href="/categoria/documentari" class="col-xs-6 col-sm-4">Documentari</a>
														<a href="/categoria/biopic" class="col-xs-6 col-sm-4">Film Biopic</a>
														<a href="/categoria/comici" class="col-xs-6 col-sm-4">Film Comici</a>
														<a href="/categoria/comics" class="col-xs-6 col-sm-4">Film Comics</a>
														<a href="/categoria/avventura" class="col-xs-6 col-sm-4">Film d'Avventura</a>
														<a href="/categoria/azione" class="col-xs-6 col-sm-4">Film d'Azione</a>
														<a href="/categoria/animazione" class="col-xs-6 col-sm-4">Film di Animazione</a>
														<a href="/categoria/fantascienza" class="col-xs-6 col-sm-4">Film di Fantascienza</a>
														<a href="/categoria/guerra" class="col-xs-6 col-sm-4">Film di Guerra</a>
														<a href="/categoria/film-di-natale" class="col-xs-6 col-sm-4">Film di Natale</a>
														<a href="/categoria/drammatici" class="col-xs-6 col-sm-4">Film Drammatici</a>
														<a href="/categoria/fantasy" class="col-xs-6 col-sm-4">Film Fantasy</a>
														<a href="/categoria/gialli" class="col-xs-6 col-sm-4">Film Gialli</a>
														<a href="/categoria/grotteschi" class="col-xs-6 col-sm-4">Film Grotteschi</a>
														<a href="/categoria/film-horror" class="col-xs-6 col-sm-4">Film Horror</a>
														<a href="/categoria/film-in-3d" class="col-xs-6 col-sm-4">Film in 3d</a>
														<a href="/categoria/film-in-live-action" class="col-xs-6 col-sm-4">Film in live-action</a>
														<a href="/categoria/musical" class="col-xs-6 col-sm-4">Film Musical</a>
														<a href="/categoria/noir" class="col-xs-6 col-sm-4">Film Noir</a>
														<a href="/categoria/film-parodie" class="col-xs-6 col-sm-4">Film Parodie</a>
														<a href="/categoria/film-per-adulti" class="col-xs-6 col-sm-4">Film per adulti</a>
														<a href="/categoria/film-polizieschi" class="col-xs-6 col-sm-4">Film Polizieschi</a>
														<a href="/categoria/romantici" class="col-xs-6 col-sm-4">Film Romantici</a>
														<a href="/categoria/film-soft" class="col-xs-6 col-sm-4">Film Soft</a>
														<a href="/categoria/sportivi" class="col-xs-6 col-sm-4">Film Sportivi</a>
														<a href="/categoria/storici" class="col-xs-6 col-sm-4">Film Storici</a>
														<a href="/categoria/thriller" class="col-xs-6 col-sm-4">Film Thriller</a>
														<a href="/categoria/film-trash" class="col-xs-6 col-sm-4">Film Trash</a>
														<a href="/categoria/western" class="col-xs-6 col-sm-4">Film Western</a>
														<a href="/categoria/prequel" class="col-xs-6 col-sm-4">Prequel</a>
														<a href="/categoria/reboot" class="col-xs-6 col-sm-4">Reboot</a>
														<a href="/categoria/remake" class="col-xs-6 col-sm-4">Remake</a>
														<a href="/categoria/sequel" class="col-xs-6 col-sm-4">Sequel</a>
														<a href="/categoria/serie-tv" class="col-xs-6 col-sm-4">Serie Tv</a>
														<a href="/categoria/sperimentale" class="col-xs-6 col-sm-4">Sperimentale</a>
														<a href="/categoria/spionaggio" class="col-xs-6 col-sm-4">Spionaggio</a>
														<a href="/categoria/teatro-genere" class="col-xs-6 col-sm-4">Teatro</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Giochi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/indovina-il-film" class="col-xs-6 col-sm-4">Indovina il film</a>
														<a href="/categoria/indovina-la-locandina" class="col-xs-6 col-sm-4">Indovina la locandina</a>
														<a href="/categoria/indovina-le-star" class="col-xs-6 col-sm-4">Indovina le star</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Il signore degli anelli e Lo Hobbit</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/lo-hobbit" class="col-xs-6 col-sm-4">Lo Hobbit</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>La saga di Guerre Stellari</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/rogue-one-spin-off-star-wars" class="col-xs-6 col-sm-4">Rogue One - spin-off Star Wars</a>
														<a href="/categoria/star-wars-ix" class="col-xs-6 col-sm-4">Star Wars IX</a>
														<a href="/categoria/star-wars-vii" class="col-xs-6 col-sm-4">Star Wars VII</a>
														<a href="/categoria/star-wars-viii" class="col-xs-6 col-sm-4">Star Wars VIII</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Locarno</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/locarno-film-festival-2012" class="col-xs-6 col-sm-4">Locarno Film Festival 2012</a>
														<a href="/categoria/locarno-film-festival-2013" class="col-xs-6 col-sm-4">Locarno Film Festival 2013</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Oscar</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/oscar-2013" class="col-xs-6 col-sm-4">Oscar 2013</a>
														<a href="/categoria/oscar-2014" class="col-xs-6 col-sm-4">Oscar 2014</a>
														<a href="/categoria/oscar-2017" class="col-xs-6 col-sm-4">Oscar 2017</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Registi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/alfred-hitchcock" class="col-xs-6 col-sm-4">Alfred Hitchcock</a>
														<a href="/categoria/baz-luhrmann" class="col-xs-6 col-sm-4">Baz Luhrmann</a>
														<a href="/categoria/brian-de-palma" class="col-xs-6 col-sm-4">Brian De Palma</a>
														<a href="/categoria/christopher-nolan" class="col-xs-6 col-sm-4">Christopher Nolan</a>
														<a href="/categoria/clint-eastwood" class="col-xs-6 col-sm-4">Clint Eastwood</a>
														<a href="/categoria/david-cronenberg" class="col-xs-6 col-sm-4">David Cronenberg</a>
														<a href="/categoria/david-fincher" class="col-xs-6 col-sm-4">David Fincher</a>
														<a href="/categoria/david-lynch" class="col-xs-6 col-sm-4">David Lynch</a>
														<a href="/categoria/francis-ford-coppola" class="col-xs-6 col-sm-4">Francis Ford Coppola</a>
														<a href="/categoria/gabriele-salvatores" class="col-xs-6 col-sm-4">Gabriele Salvatores</a>
														<a href="/categoria/guillermo-del-toro" class="col-xs-6 col-sm-4">Guillermo Del Toro</a>
														<a href="/categoria/jj-abrams" class="col-xs-6 col-sm-4">J.J. Abrams</a>
														<a href="/categoria/james-cameron" class="col-xs-6 col-sm-4">James Cameron</a>
														<a href="/categoria/joel-ethan-coen" class="col-xs-6 col-sm-4">Joel / Ethan Coen</a>
														<a href="/categoria/lars-von-trier" class="col-xs-6 col-sm-4">Lars Von Trier</a>
														<a href="/categoria/leonardo-pieraccioni" class="col-xs-6 col-sm-4">Leonardo Pieraccioni</a>
														<a href="/categoria/m-night-shyamalan" class="col-xs-6 col-sm-4">M. Night Shyamalan</a>
														<a href="/categoria/martin-scorsese" class="col-xs-6 col-sm-4">Martin Scorsese</a>
														<a href="/categoria/mel-gibson" class="col-xs-6 col-sm-4">Mel Gibson</a>
														<a href="/categoria/michael-bay" class="col-xs-6 col-sm-4">Michael Bay</a>
														<a href="/categoria/nanni-moretti" class="col-xs-6 col-sm-4">Nanni Moretti</a>
														<a href="/categoria/oliver-stone" class="col-xs-6 col-sm-4">Oliver Stone</a>
														<a href="/categoria/paolo-sorrentino" class="col-xs-6 col-sm-4">Paolo Sorrentino</a>
														<a href="/categoria/peter-jackson" class="col-xs-6 col-sm-4">Peter Jackson</a>
														<a href="/categoria/quentin-tarantino" class="col-xs-6 col-sm-4">Quentin Tarantino</a>
														<a href="/categoria/ridley-scott" class="col-xs-6 col-sm-4">Ridley Scott</a>
														<a href="/categoria/robert-redford" class="col-xs-6 col-sm-4">Robert Redford</a>
														<a href="/categoria/roman-polanski" class="col-xs-6 col-sm-4">Roman Polanski</a>
														<a href="/categoria/ron-howard" class="col-xs-6 col-sm-4">Ron Howard</a>
														<a href="/categoria/sergio-leone" class="col-xs-6 col-sm-4">Sergio Leone</a>
														<a href="/categoria/spike-lee" class="col-xs-6 col-sm-4">Spike Lee</a>
														<a href="/categoria/stanley-kubrick" class="col-xs-6 col-sm-4">Stanley Kubrick</a>
														<a href="/categoria/steven-spielberg" class="col-xs-6 col-sm-4">Steven Spielberg</a>
														<a href="/categoria/terry-gilliam" class="col-xs-6 col-sm-4">Terry Gilliam</a>
														<a href="/categoria/tim-burton" class="col-xs-6 col-sm-4">Tim Burton</a>
														<a href="/categoria/wim-wenders" class="col-xs-6 col-sm-4">Wim Wenders</a>
														<a href="/categoria/woody-allen" class="col-xs-6 col-sm-4">Woody Allen</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Sondaggi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/ti-e-piaciuto" class="col-xs-6 col-sm-4">Ti è piaciuto?</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Speciali</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/cineblog-movie-awards-2010" class="col-xs-6 col-sm-4">Cineblog Movie Awards 2010</a>
														<a href="/categoria/cineblog-movie-awards-2011" class="col-xs-6 col-sm-4">Cineblog Movie Awards 2011</a>
														<a href="/categoria/concorsi" class="col-xs-6 col-sm-4">Concorsi</a>
														<a href="/categoria/ecocinema" class="col-xs-6 col-sm-4">EcoCinema</a>
														<a href="/categoria/fantaboxoffice" class="col-xs-6 col-sm-4">FantaBoxOffice</a>
														<a href="/categoria/fashion" class="col-xs-6 col-sm-4">Fashion</a>
														<a href="/categoria/gli-oscar-di-cineblog" class="col-xs-6 col-sm-4">Gli Oscar di Cineblog</a>
														<a href="/categoria/top-e-flop" class="col-xs-6 col-sm-4">Top e Flop</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Spiderman</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/the-amazing-spider-man-2" class="col-xs-6 col-sm-4">The Amazing Spider-Man 2</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Star Trash e Cult de Sac</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/bulli-e-pupi" class="col-xs-6 col-sm-4">Bulli e pupi</a>
														<a href="/categoria/cult-de-sac-film-series-awards" class="col-xs-6 col-sm-4">Cult de Sac film series awards</a>
														<a href="/categoria/il-boudoir-del-cinefilo" class="col-xs-6 col-sm-4">Il boudoir del cinefilo</a>
														<a href="/categoria/la-pupa-e-la-secchiona" class="col-xs-6 col-sm-4">La pupa e la secchiona</a>
														<a href="/categoria/morti-dal-ridere" class="col-xs-6 col-sm-4">Morti dal ridere</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Sundance </a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/torino-film-festival-2015" class="col-xs-6 col-sm-4">Torino Film Festival 2015</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Torino Film Festival</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/torino-film-festival-2012" class="col-xs-6 col-sm-4">Torino Film Festival 2012</a>
														<a href="/categoria/torino-film-festival-2014" class="col-xs-6 col-sm-4">Torino Film Festival 2014</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Venezia</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/cannes-2014" class="col-xs-6 col-sm-4">Cannes 2014</a>
														<a href="/categoria/cannes-2015" class="col-xs-6 col-sm-4">Cannes 2015</a>
														<a href="/categoria/cannes-2016" class="col-xs-6 col-sm-4">Cannes 2016</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Video</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/bloopers-e-papere" class="col-xs-6 col-sm-4">Bloopers e Papere</a>
														<a href="/categoria/spot-tv" class="col-xs-6 col-sm-4">Spot Tv</a>
														<a href="/categoria/trailer" class="col-xs-6 col-sm-4">Trailer</a>
														<a href="/categoria/vintage-trailer" class="col-xs-6 col-sm-4">Vintage Trailer</a>
													</div>
					</div>
				</div>
			</li>
				
				</ul>
	</div>
	<div class="col-xs-12">
		<div class="col-xs-12 foot-links">
			<a href="/categorie" class="color-channel h-secondary-color-channel">Vedi tutte</a> | <a href="/archivi" class="color-channel h-secondary-color-channel">Archivio</a>
		</div>
	</div>
</div>

    <div class="sticky_wrapper--bottom">
        <div class="sticky-ele sticky-ele--bottom">
            <div          id="div-gpt-ad-box_desktop_side_bottom"
>
</div>        </div>
    </div>

</div>
    </div>
    </section>

    <!-- footer -->
    
<footer id="footer" class="footer container-fluid bkg-channel" itemscope itemtype="https://schema.org/WPFooter">
    <div class="row line secondary-bkg-channel"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="box col-xs-12 col-sm-12 col-md-7">
                <ul class="footer-pages row">
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/chi-siamo">Chi siamo</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/contatti">Contatti</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/note-legali">Note legali</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/privacy">Privacy</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/archivi">Archivi</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/categorie">Categorie</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/cookie-policy">Cookie Policy</a></li>
                </ul>
            </div>
            <div class="box col-xs-12 col-sm-12 col-md-5">
                <ul class="social-icons row">
                    <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="rss" target="_blank" href="/rss2.xml">
                            <i class="blogoicon-rss"></i><span>RSS</span>
                        </a>
                    </li>
                                        <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="facebook" target="_blank" href="https://www.facebook.com/BlogoNews" rel="nofollow">
                            <i class="blogoicon-facebook"></i><span>Facebook</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="twitter" target="_blank" href="https://twitter.com/blogoit" rel="nofollow">
                            <i class="blogoicon-twitter"></i><span>Twitter</span>
                        </a>
                    </li>
                                                                                <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="Google Edicola" target="_blank" href="https://play.google.com/store/newsstand/news/Cineblog?id=CAownbaWCQ" rel="nofollow">
                            <i class="blogoicon-edicola"></i><span>Google Edicola</span>
                        </a>
                    </li>
                                                            <!-- li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="mail" href="/newsletter">
                            <i class="blogoicon-mail"></i><span>Newsletter</span>
                        </a>
                    </li -->
                                    </ul>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-xs-12">
            <div class="copyright box col-xs-12">
		<p></p>
				<p>© 2004-2018 Blogo.it, alcuni diritti riservati sotto licenza Creative Commons.<br />
		Per informazioni pubblicitarie e progetti speciali contattare <a href="https://triboo.com" rel="nofollow">Triboo</a></p>
            </div>
        </div>
    </div>
    <div class="row mini-line line"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="small copyright box col-xs-12">
                <p class="box">
                                        Cineblog.it fa parte del Canale Entertainment ed è di proprietà di Triboo Media S.r.l. - P. IVA 06933670967                </p>
            </div>
        </div>
    </div>
</footer>

</div>


<!-- JS -->
<script src="//static-bn.blogo.it/bn/js/blogo.min.js?v=1576494953.1318"></script>


    <!-- PLUGIN: Twitter-->
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- Google Code for Remarketing tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
    var google_conversion_id = 1003336074;
        var google_conversion_label = "i99gCJbMxgMQiuO23gM";
        var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            </script>
                <div style="display:none">
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
</div>
<noscript>
    <div style="display: inline;">
        <img height="1" width="1" style="border-style: none;" alt="" 
            src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003336074/?value=0&amp;label=i99gCJbMxgMQiuO23gM&amp;guid=ON&amp;script=0" />
    </div>
</noscript>


<!-- 10.20.2.205 -->

<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    if(jQuery(window).width() > 1019) {
    var stickyAdd = '<div class="sticky-content-spacer"></div>';

    if ($('.sticky-ele--top').length && $('.sticky_wrapper').length) {
        $('.sticky-ele--top').after(stickyAdd);
        $('.sticky-ele--top').stick_in_parent({
            parent: '.sticky_wrapper',
            offset_top: 10,
            inner_scrolling: false,
            spacer: '.sticky-content-spacer'
        });
    }

    if ($('.sticky-ele--bottom').length && $('.content-wrapper').length) {
        $('.sticky-ele--bottom').after(stickyAdd);
        $('.sticky-ele--bottom').stick_in_parent({
            parent: '.content-wrapper',
            offset_top: 80,
            inner_scrolling: false,
            spacer: '.sticky-content-spacer',
            recalc_every: 1
        });
    }
}
    //-->
</script>
<script type="text/javascript">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</script>

<!-- Cookie Script -->
<!-- script type="text/javascript" src="//static-bn.blogo.it/bn/js/cookiescript.js"></script -->


<script id="dsq-count-scr" src="//cineblogit.disqus.com/count.js" async></script>

</body>
</html>
