<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.72.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","thumbnail":"https:\/\/cdn.blogo.it\/zvDs5Ol0benIza8_-D43YMX3CgM=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2022\/10\/halloween-nuova-statua-interattiva-mezco-di-elvira-mistress-of-the-dark.jpg","pagePostID":296938,"pagePostType":"post","pagecategory_all":["Film"],"pageCategory_0":"Film","pagetrend_all":["Film horror","Gadget","Halloween"],"pageTrend_0":"Film horror","pageTrend_1":"Gadget","pageTrend_2":"Halloween","pagetype_of_content_all":["EVERGREEN"],"pageType_of_content_0":"EVERGREEN","pagePostWordCount":881,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Halloween: nuova statua interattiva Mezco di Elvira Mistress of the Dark","pagePostDate":"\/2022\/10\/28\/43\/20\/","pagePostDateYear":"2022","pagePostDateMonth":"10","pagePostDateDay":"28","pagePostDateHour":"20","pagePostDateSql":"2022-10-28","refreshRate":86400000,"themeVer":"2.72.0","wpVer":"6.0.3","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async>/*! TBM Common - v15.24.10-1-g23c0b03 - 2022-10-06
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else"init"===args[0]&&"object"==typeof args[3]&&(args[3]=Object.assign(args[3],{tag_version:"V2"})),queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}var host=window.location.hostname.indexOf("pmi.it")>-1?"pmi.it":window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?tag_version=V2"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Halloween: nuova statua Mezco di Elvira Mistress of the Dark</title>
<meta name="description" content="Mezco annuncia una nuova spettacolare statua di Elvira Mistress of the Dark, l&#039;iconica Regina di Halloween di Cassandra Peterson." />
<link rel="canonical" href="https://www.cineblog.it/post/elvira-statua-horror-mezco-halloween" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Halloween: nuova statua interattiva Mezco di Elvira Mistress of the Dark" />
<meta property="og:description" content="Mezco annuncia una nuova spettacolare statua di Elvira Mistress of the Dark, l&#039;iconica Regina di Halloween di Cassandra Peterson." />
<meta property="og:url" content="https://www.cineblog.it/post/elvira-statua-horror-mezco-halloween" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2022-10-28T18:13:20+00:00" />
<meta property="article:modified_time" content="2022-10-28T18:17:51+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-interattiva-mezco-di-elvira-mistress-of-the-dark.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="726" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Pietro Ferraro" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Halloween: nuova statua interattiva Mezco di Elvira Mistress of the Dark" />
<meta name="twitter:image" content="https://cdn.blogo.it/EOYXjBr9hydfcLMDmXeJeuxbLP0=/1200x726/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-interattiva-mezco-di-elvira-mistress-of-the-dark.jpg" />
<meta name="twitter:creator" content="@pietroferraro" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.13.5' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.cineblog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cineblog.it/wp-json/wp/v2/posts/296938" /><link rel='shortlink' href='https://www.cineblog.it/?p=296938' />
<link rel="alternate" type="application/json+oembed" href="https://www.cineblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Felvira-statua-horror-mezco-halloween" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cineblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Felvira-statua-horror-mezco-halloween&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.cineblog.it/post/elvira-statua-horror-mezco-halloween?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.13.5" as="style"></head>
<body class="post-template-default single single-post postid-296938 single-format-standard elvira-statua-horror-mezco-halloween tbm-blogo app-data index-data singular-data single-data single-post-data single-post-elvira-statua-horror-mezco-halloween-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/eO9RUPj9G-FJ27pTrrIxpbWDAfY=/270x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li id="menu-item-274569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274569"><a href="https://www.cineblog.it/film">Film</a></li>
<li id="menu-item-274571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274571"><a href="https://www.cineblog.it/recensioni">Recensioni</a></li>
<li id="menu-item-274570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274570"><a href="https://www.cineblog.it/trailer">Trailer</a></li>
<li id="menu-item-274573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274573"><a href="https://www.cineblog.it/piattaforme-streaming">Streaming</a></li>
<li id="menu-item-274572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274572"><a href="https://www.cineblog.it/box-office">Box Office</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li id="menu-item-236182" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236182"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li id="menu-item-236184" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236184"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li id="menu-item-236183" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236183"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li id="menu-item-236185" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236185"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167474"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__trend">
<a href="https://www.cineblog.it/trend/film-horror">Film horror</a>
</li>
<li class="info__trend">
<a href="https://www.cineblog.it/trend/gadget">Gadget</a>
</li>
<li class="info__trend">
<a href="https://www.cineblog.it/trend/halloween">Halloween</a>
</li>
</ul>
</div>
<h1>Halloween: nuova statua interattiva Mezco di Elvira Mistress of the Dark</h1>
<p class="abstract">Mezco annuncia una nuova spettacolare statua di Elvira Mistress of the Dark, l&#8217;iconica Regina di Halloween di Cassandra Peterson.</p>
<div class="heading__detail">
<div class="detail__author">
<div class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span>,</div>
<div class="info__time">
<time class="entry-date published" datetime="2022-10-28T20:13:20+02:00">28 Ottobre 2022 20:13</time>
</div>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Felvira-statua-horror-mezco-halloween&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Felvira-statua-horror-mezco-halloween" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Felvira-statua-horror-mezco-halloween&text=Halloween%3A%20nuova%20statua%20interattiva%20Mezco%20di%20Elvira%20Mistress%20of%20the%20Dark" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/tkjHQq4qH0tTanJEVyM1PIXoXLs=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-interattiva-mezco-di-elvira-mistress-of-the-dark.jpg, https://cdn.blogo.it/HVxDL9INlOYR8GgeyfJUZ9L8CvA=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-interattiva-mezco-di-elvira-mistress-of-the-dark.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/kNjibqNgOCX-7WgyIQS8oMX2VgM=/1035x580/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-interattiva-mezco-di-elvira-mistress-of-the-dark.jpg, https://cdn.blogo.it/kozPwLPx_ZL39r5UpmVeyC3OJaI=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-interattiva-mezco-di-elvira-mistress-of-the-dark.jpg 2x" alt="Halloween: nuova statua interattiva Mezco di Elvira Mistress of the Dark" />
</picture>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p><strong>Halloween 2022</strong> si avvicina e anche quest’anno vogliamo celebrare la sensuale icona horror <strong>Elvira Mistress of the Dark</strong>. Una nuova strepitosa statua by Mezco in scala 1:6 ritrae la diabolicamente deliziosa Cassandra Peterson che ha interpretato la parte di Elvira per oltre 40 anni con grazia, umorismo e prorompente sensualità.</p><p>Il personaggio di Elvira nasce come conduttrice di una rubrica di film horror (Movie Macabre with Elvira, Mistress of the Dark) alla televisione KHJ di Los Angeles, per poi approdare al cinema nel 1988 con il lungometraggio Una strega chiamata Elvira diretto da James Signorelli. Nel 2001 <strong>Cassandra Peterson</strong> è tornata nei panni di Elvira nel lungometraggio direct-to-video La casa stregata di Elvira diretto da Sam Irvin.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><h2>Statua di Elvira Mistress of the Dark Static Six in scala 1:6:</h2><p><img class="aligncenter size-full wp-image-296983 lazyload" alt="" width="640" height="330" data-src="https://cdn.blogo.it/suT_O64rAc9WaJjVBjuHfmlRbbk=/640x330/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-19.jpg"></p><blockquote><p>“Mi chiamo Elvira, ma puoi chiamarmi stasera.”<br>
La statua di fascia alta in edizione limitata ha come protagonista la regina di Halloween, la signora delle tenebre!<br>
Dispone di teste e braccia intercambiabili.<br>
La TV illuminata ha immagini dello schermo intercambiabili!</p></blockquote><p>

<aside class="partial-innerrelated-slider-gallery lazyload" data-script="https://www.blogo.it/app/themes/blogo-2020/dist/js/components/partials/partial-innerrelated-slider-gallery.js?ver=2.72.0">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
									<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.blogo.it/Npyg3BzfPWjoaXi_7E1CHMnipY4=/393x300/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-1.jpg,
												https://cdn.blogo.it/fpeaUDD6Gv_z8HKtQySU8mBESOw=/786x600/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-1.jpg 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.blogo.it/4sPmBpYI5QcbP1XY6FvBjA5VO24=/640x488/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-1.jpg,
												https://cdn.blogo.it/NDXZrThhPi29NQzFGoxhRe1hXiM=/1280x976/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-1.jpg 2x" alt="">
</picture>
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
									<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.blogo.it/KmZhSHMyUOJk6i776FF7w4r9aZs=/393x300/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-2.jpg,
												https://cdn.blogo.it/dWpeLDUqpxEiBUube3TtDQ_0N_Y=/786x600/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-2.jpg 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.blogo.it/pVkSiLegalG0Cgay4UkER5ALbug=/640x488/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-2.jpg,
												https://cdn.blogo.it/_lCMVKRmEe2wAaFXgexyWSZc0Ns=/1280x976/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-2.jpg 2x" alt="">
</picture>
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
									<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.blogo.it/MFEl6wX1PEg5Fk_2lLlgEgUaVsE=/393x300/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-3.jpg,
												https://cdn.blogo.it/3Q_MBphZuPoIkBbvvha4Y4cmx5Q=/786x600/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-3.jpg 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.blogo.it/pKqsQXRk79bM9rF9s1wf4nGwPG8=/640x488/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-3.jpg,
												https://cdn.blogo.it/XiDmOFbaaQ77XtN5nprtrUf0PAo=/1280x976/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-3.jpg 2x" alt="">
</picture>
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
									<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.blogo.it/r4B9smQ7mteGci_MtvecJjTmlXM=/393x300/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-4.jpg,
												https://cdn.blogo.it/c3ny8VbcDGe4YL9ggHZfxS2V2n8=/786x600/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-4.jpg 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.blogo.it/VRFeDxF1LId37uYymCE1GD01TjM=/640x488/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-4.jpg,
												https://cdn.blogo.it/kUaIkbiwDmRhCbQ7mxFPRMS3o3U=/1280x976/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-4.jpg 2x" alt="">
</picture>
<h3></h3>
</div>
<div class="swiper-slide photo-slide gallery-slide">
<a href="https://www.cineblog.it/galleria/halloween-statua-mezco-elvira-horror/img/5" class="gallery__photo-number">
<h3>Halloween: nuova statua interattiva Mezco di Elvira Mistress of the Dark</h3>
<span>Guarda le altre 13 fotografie →</span>
</a>
<img src="https://cdn.blogo.it/5Rzll2a5GI_1WD4pG9dY4JKF6sw=/640x488/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-5.jpg" alt="">
</div>
</div>
</div>
<div class="swiper-pagination"></div>
<div class="swiper-button-next">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(4.981 -1.999)" fill="#fff"></path>
<line x2="12" transform="translate(0 10.177)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
<div class="swiper-button-prev">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(24.981 -1.999), scale (-1, 1)" fill="#fff"></path>
<line x2="12" transform="translate(30 10.177), scale (-1, 1)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
</aside>
</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><blockquote><p>La Regina di Halloween, Elvira Mistress of the Dark, dà un nuovo significato al formato statua! Elvira indossa il suo iconico vestito nero nudo con una cintura in similpelle ed è seduta sopra un televisore con quattro immagini intercambiabili sullo schermo e una funzione di illuminazione. E dai un’occhiata a quella fantastica base! La proprietaria dell’orrore è dotata di due braccia destre intercambiabili e due ritratti di teste intercambiabili per una moltitudine di sguardi diabolicamente deliziosi. Questa statua in scala 1:6 di Elvira Mistress of the Dark Static Six dipinta a mano altamente dettagliata misura circa 28 cm in altezza. Non tornare a casa senza!</p></blockquote><p>Static Six di Mezco è una linea di statue premium in scala 1:6 con dettagli iperrealistici, funzioni di illuminazione, parti intercambiabili e accessori per creare molteplici opzioni di visualizzazione: una linea di statue di fascia alta davvero interattiva.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><p>La nuova statua interattiva di “Elvira Mistress of ther Dark” è disponibile <a href="https://www.entertainmentearth.com/product/mz14016?id=V72IO1A52Y" target="_blank" rel="noopener">QUI</a>.</p><h2>Elvira – Gli esordi e il Movie Macabre Show</h2><p><img loading="lazy" class="aligncenter size-full wp-image-264358 lazyload" alt="" width="640" height="360" data-src="https://cdn.blogo.it/OfrHuVgT8N2PAsRNnhCNb-drDyA=/640x360/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/halloween-2021-elvira-nuova-action-figure-neca-e-video-netflix-amp-chills-4.jpg"></p><p>Nel 1981, sei anni dopo la morte di Larry Vincent noto per aver interpretato il conduttore Sinister Seymour in uno show horror locale di Los Angeles chiamato <em>Fright Night</em>, a cui si è ispirato il film <em>Ammazzavampiri</em>, ai produttori dello spettacolo è venuta l’idea di riportare in onda lo show, ma con una svolta di genere optando per una conduttrice femminile. In origine venne contattata la conduttrice horror degli anni ’50 Maila Nurmi aka Vampira (il personaggio visto nel film “Ed Wood” di Tim Burton), allo scopo di rilanciare il suo <em>The Vampira Show</em>. Nurmi collaborò per breve tempo al progetto, ma abbandonò dopo il rifiuto dei produttori di ingaggiare Lola Falana per interpretare Vampira. I casting proseguirono e Cassandra Peterson vinse il ruolo contro altre 200 aspiranti. I produttori lasciarono a Peterson il compito di creare il look del suo personaggio, così l’attrice e il suo migliore amico Robert Redding crearono il prorompente look sexy vampira punk dopo che i produttori rifiutarono in prima battuta la proposta di un look ispirato all’attrice Sharon Tate nel film Per favore, non mordermi sul collo! di Roman Polanski.</p><p>Abbandonata l’idea di rilanciare il personaggio di Vampira venne creato quello di Elvira, Mistress of the Dark conduttrice dello show horror<em> Elvira’s Movie Macabre</em>. L’ex Vampira Nurmi però ebbe ancora qualcosa da dire e passò alle vie legali accusando i produttori dello show di plagio rispetto al look di Elvira e alla battuta con cui Peterson salutava i suoi spettatori “Sogni sgradevoli” che era simile a quella di Vampira: “Fate brutti sogni, cari”. La corte si pronunciò a favore di Peterson, sostenendo che “‘somiglianza’ significa rappresentazione effettiva dell’aspetto di un’altra persona, e non semplicemente una stretta somiglianza”. Peterson ha affermato che Elvira non era per niente come Vampira a parte il design di base del vestito nero e dei capelli neri. Nurmi affermò che l’immagine di Vampira era basata su Morticia Addams, un personaggio dei fumetti di Charles Addams apparsi sulla rivista The New Yorker.</p><div class="embed-responsive embed-responsive-16by9"><iframe loading="lazy" title="&quot;Burn Witch Burn&quot; Music Video from Elvira's 40th Anniversary Special | A Shudder Original" width="640" height="360" src="https://www.youtube.com/embed/2FR_PcRdWdk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>La mistress Elvira e la sua ampia scollatura hanno turbato i sogni di molti adolescenti degli anni ottanta. In “Movie Macabre”, Peterson presentava cosiddetti film di serie B adagiata su un divano vittoriano rosso, giocando con gli spettatori su doppi sensi osé e battute sulla sua scollatura. Elvira è stata spesso ospite al <em>Tonight Show con Johnny Carson</em> e in altri talk show. Ha anche prodotto una lunga serie di spot televisivi a tema Halloween ed è apparsa in ruoli da guest in serie tv come <em>CHiPs</em>, <em>Professione pericolo</em> e <em>Fantasilandia</em>.</p><p>Il personaggio di Elvira si è rapidamente evoluto da figura di nicchia ad icona di culto e redditizio marchio generando molti prodotti negli anni ’80 e ’90, tra cui costumi di Halloween, fumetti, action figures, figurine, flipper, decorazioni per Halloween, modellini, calendari, profumi e bambole. È apparsa cinque volte sulla copertina della rivista Femme Fatales. La sua popolarità ha raggiunto il suo apice con l’uscita del lungometraggio del 1988 <em>Elvira, Mistress of the Dark</em> uscito in Italia con il titolo <em>Una strega chiamata Elvira</em>, pellicola a cui Peterson ha collaborato anche in veste di sceneggiatrice e che ha ispirato un adattamento a fumetti della Marvel e un videogame anni ’90 per Amiga, Atari ST e Commodore 64.</p>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Film horror, Gadget, Halloween</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="film-horror, gadget, halloween">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","N":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />


<div class="partial-related-bottom">
<div class="related-list">
<h4>
Altri articoli
su
<a href="https://www.cineblog.it/film">Film</a>
</h4>
<ul>
<li><a href="https://www.cineblog.it/post/niente-di-nuovo-sul-fronte-occidentale-trailer-film-netflix">Niente di nuovo sul fronte occidentale: la colonna sonora ufficiale del dramma di guerra Netflix</a></li>
<li><a href="https://www.cineblog.it/post/zombie-town-trailer-anticipazioni-film-horror">Zombie Town: trama e poster della commedia horror con Dan Aykroyd e Chevy Chase</a></li>
<li><a href="https://www.cineblog.it/post/cut-zombi-contro-zombi-trailer-horror-halloween">Cut! Zombi contro Zombi: trailer italiano e anticipazioni della commedia horror evento Halloween al cinema</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div>
<div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">
<section class="section-sticky-rail sticky-parent" style="min-height: 800px;">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</section>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Film horror</span>
</h3>
<a class="section-more" href="https://www.cineblog.it/trend/film-horror">Tutto su Film horror
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/halloween-statua-mezco-elvira-horror">
<img class="lazyload" data-srcset="https://cdn.blogo.it/xZgzs9DSNRCSy9oi7s7qy3H8S4s=/149x228/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-1.jpg, https://cdn.blogo.it/dtjeySjM8N_vHryHhisNQ1nFjks=/298x456/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-1.jpg 2x" alt="Halloween: nuova statua interattiva Mezco di Elvira Mistress of the Dark" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/halloween-statua-mezco-elvira-horror">
<img class="lazyload" data-srcset="https://cdn.blogo.it/oCCV_dVnH0yM9Z3DWnr42AY2ARI=/149x113/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-2.jpg, https://cdn.blogo.it/nlZuEnj-yXPwrqVvZPmDnQg-ewM=/298x226/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-2.jpg 2x" alt="Halloween: nuova statua interattiva Mezco di Elvira Mistress of the Dark" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.cineblog.it/galleria/halloween-statua-mezco-elvira-horror" class="gallery-list__photo-number">+17</span>
<picture data-link="https://www.cineblog.it/galleria/halloween-statua-mezco-elvira-horror">
<img class="lazyload" data-srcset="https://cdn.blogo.it/nr_oNHVXVVYmTZ4IJ-uliZ3H0w4=/149x113/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-3.jpg, https://cdn.blogo.it/5EMEVrmUJ6LQpM5-08lLMgMjnTc=/298x226/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/halloween-nuova-statua-mezco-mistress-of-the-dark-3.jpg 2x" alt="Halloween: nuova statua interattiva Mezco di Elvira Mistress of the Dark" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Film horror" href="https://www.cineblog.it/trend/film-horror"> Film horror</a >
<span class="gallery-list__date">28 Ottobre 2022</span>
<a class="gallery-list__title" href="https://www.cineblog.it/galleria/halloween-statua-mezco-elvira-horror">
<h3>Halloween: nuova statua interattiva Mezco di Elvira Mistress of the Dark</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/zombie-town-trailer-anticipazioni-film-horror">
<img class="lazyload" data-srcset="https://cdn.blogo.it/j0ZeojHsKuUW40aKyryNIZb21hM=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/zombie-town-trama-e-poster-della-commedia-horror-con-dan-aykroyd-e-chevy-chase.png, https://cdn.blogo.it/AIqAC9HDLTim5ofjZUYbtrn867A=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/zombie-town-trama-e-poster-della-commedia-horror-con-dan-aykroyd-e-chevy-chase.png 2x" alt="Zombie Town: trama e poster della commedia horror con Dan Aykroyd e Chevy Chase" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film horror" href="https://www.cineblog.it/trend/film-horror"> Film horror</a >
<span class="card-post-list__date">28 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/zombie-town-trailer-anticipazioni-film-horror">
<h3>Zombie Town: trama e poster della commedia horror con Dan Aykroyd e Chevy Chase</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/cut-zombi-contro-zombi-trailer-horror-halloween">
<img class="lazyload" data-srcset="https://cdn.blogo.it/ozVL_8qQ9Exf4BuDfQLmA3ehWXU=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/cut-zombi-contro-zombi-trailer-italiano-e-anticipazioni-della-commedia-horror-evento-halloween-al-cinema.jpg, https://cdn.blogo.it/MgD6gGxGwz37B8faHxfUnJQvwSo=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/cut-zombi-contro-zombi-trailer-italiano-e-anticipazioni-della-commedia-horror-evento-halloween-al-cinema.jpg 2x" alt="Cut! Zombi contro Zombi: trailer italiano e anticipazioni della commedia horror evento Halloween al cinema" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film al cinema" href="https://www.cineblog.it/trend/film-al-cinema"> Film al cinema</a >
<span class="card-post-list__date">28 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/cut-zombi-contro-zombi-trailer-horror-halloween">
<h3>Cut! Zombi contro Zombi: trailer italiano e anticipazioni della commedia horror evento Halloween al cinema</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/cut-zombi-contro-zombi-foto-poster-horror-halloween">
<img class="lazyload" data-srcset="https://cdn.blogo.it/lNdwt3ircv1vNWFMnE8fz-jWY-s=/149x228/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/coupez-foto-e-poster-commedia-zombie-michel-hazanavicius-halloween-6.jpg, https://cdn.blogo.it/ymx9s_zDBRDaLKhzvGMa7Atacek=/298x456/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/coupez-foto-e-poster-commedia-zombie-michel-hazanavicius-halloween-6.jpg 2x" alt="Cut! Zombi contro Zombi: foto e poster della commedia horror evento Halloween al cinema" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/cut-zombi-contro-zombi-foto-poster-horror-halloween">
<img class="lazyload" data-srcset="https://cdn.blogo.it/peT1u45Rnjkm3M-wKupgujGUpo8=/149x113/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/coupez-foto-e-poster-commedia-zombie-michel-hazanavicius-halloween-8.jpg, https://cdn.blogo.it/Ve1dam295gxRcnAnFUlNFX9FBA4=/298x226/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/coupez-foto-e-poster-commedia-zombie-michel-hazanavicius-halloween-8.jpg 2x" alt="Cut! Zombi contro Zombi: foto e poster della commedia horror evento Halloween al cinema" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.cineblog.it/galleria/cut-zombi-contro-zombi-foto-poster-horror-halloween" class="gallery-list__photo-number">+11</span>
<picture data-link="https://www.cineblog.it/galleria/cut-zombi-contro-zombi-foto-poster-horror-halloween">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Ht8dh55ZITLOfOOgwbyJJ3oAhmM=/149x113/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/coupez-foto-e-poster-commedia-zombie-michel-hazanavicius-halloween-1.png, https://cdn.blogo.it/ON7Bsk5-PIidSnkBDohxWqDbY_M=/298x226/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/coupez-foto-e-poster-commedia-zombie-michel-hazanavicius-halloween-1.png 2x" alt="Cut! Zombi contro Zombi: foto e poster della commedia horror evento Halloween al cinema" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Film al cinema" href="https://www.cineblog.it/trend/film-al-cinema"> Film al cinema</a >
<span class="gallery-list__date">28 Ottobre 2022</span>
<a class="gallery-list__title" href="https://www.cineblog.it/galleria/cut-zombi-contro-zombi-foto-poster-horror-halloween">
<h3>Cut! Zombi contro Zombi: foto e poster della commedia horror evento Halloween al cinema</h3>
</a>
</div>
</div>

<div class="partial-card-video-list">
<div class="card-video-list__figure">
<div class="card-video-list__image-wrapper">
<picture data-link="https://www.cineblog.it/video/cut-zombi-contro-zombi-trailer-film-horror">
<svg xmlns="http://www.w3.org/2000/svg" width="72" height="72" viewbox="0 0 72 72">
<g transform="translate(-1101 -388)">
<circle cx="36" cy="36" r="36" transform="translate(1101 388)" fill="#ff0030" />
<path d="M21.6,10.016,7.567,2.049A.379.379,0,0,0,7,2.379V18.313a.379.379,0,0,0,.567.33L21.6,10.676a.379.379,0,0,0,0-.66Z" transform="translate(1123.887 413.726)" fill="#fff" />
</g>
</svg>
<img class="lazyload" data-srcset="https://cdn.blogo.it/AAnuxjf3w-R7cFIwbMzEki4XWrY=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/cut-zombi-contro-zombi-trailer-italiano-della-zombie-comedy-francese-evento-halloween-al-cinema-1.jpg, https://cdn.blogo.it/3BC_Ql0d1xZA8jNa6RzKe1_kKNE=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/cut-zombi-contro-zombi-trailer-italiano-della-zombie-comedy-francese-evento-halloween-al-cinema-1.jpg 2x" alt="Cut! Zombi contro Zombi: trailer italiano della zombie comedy francese evento Halloween al cinema" />
</picture>
</div>
</div>
<div class="card-video-list__content">
<a class="card-video-list__story" title="Film al cinema" href="https://www.cineblog.it/trend/film-al-cinema"> Film al cinema</a >
<span class="card-video-list__date">28 Ottobre 2022</span>
<a class="card-video-list__title" href="https://www.cineblog.it/video/cut-zombi-contro-zombi-trailer-film-horror">
<h3>Cut! Zombi contro Zombi: trailer italiano della zombie comedy francese evento Halloween al cinema</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/the-menu-trailer-anticipazioni-film-anya-taylor-joy">
<img class="lazyload" data-srcset="https://cdn.blogo.it/osL80EBP90IcxvkK9xI5x1mDlbc=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/the-menu-prima-clip-nuovo-spot-tv-e-anticipazioni-del-film-horror-con-ralph-fiennes.jpg, https://cdn.blogo.it/8CDh1LYdm6-nEYs9G4ykjRkXWX8=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/the-menu-prima-clip-nuovo-spot-tv-e-anticipazioni-del-film-horror-con-ralph-fiennes.jpg 2x" alt="The Menu: prima clip, nuovo spot tv e anticipazioni del film horror con Ralph Fiennes" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film al cinema" href="https://www.cineblog.it/trend/film-al-cinema"> Film al cinema</a >
<span class="card-post-list__date">27 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/the-menu-trailer-anticipazioni-film-anya-taylor-joy">
<h3>The Menu: prima clip, nuovo spot tv e anticipazioni del film horror con Ralph Fiennes</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/spirit-halloween-film-trailer-anticipazioni-horror">
<img class="lazyload" data-srcset="https://cdn.blogo.it/k8mDoCC26_go2RW5I3Hhoz_99tA=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/spirit-halloween-the-movie-nuova-clip-colonna-sonora-e-anticipazioni-del-film-horror-per-ragazzi-con-christopher-lloyd.png, https://cdn.blogo.it/q60MciibK8loTClN6SmmdAkm26I=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/spirit-halloween-the-movie-nuova-clip-colonna-sonora-e-anticipazioni-del-film-horror-per-ragazzi-con-christopher-lloyd.png 2x" alt="Spirit Halloween: The Movie &amp;#8211; nuova clip, colonna sonora e anticipazioni del film horror per ragazzi con Christopher Lloyd" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film horror" href="https://www.cineblog.it/trend/film-horror"> Film horror</a >
<span class="card-post-list__date">26 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/spirit-halloween-film-trailer-anticipazioni-horror">
<h3>Spirit Halloween: The Movie &#8211; nuova clip, colonna sonora e anticipazioni del film horror per ragazzi con Christopher Lloyd</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/evil-dead-rise-trailer-anticipazioni-evil-dead-4">
<img class="lazyload" data-srcset="https://cdn.blogo.it/WhrYTAp68DNYk5ZMhcJghkF5WSo=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/evil-dead-rise-ad-halloween-arrivano-le-prime-immagini-del-reboot-evil-dead-4.jpg, https://cdn.blogo.it/yX26AZDTMyFGbJEm1cD9QGxaNz0=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/evil-dead-rise-ad-halloween-arrivano-le-prime-immagini-del-reboot-evil-dead-4.jpg 2x" alt="Evil Dead Rise: ad Halloween arrivano le prime immagini del reboot Evil Dead 4" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film horror" href="https://www.cineblog.it/trend/film-horror"> Film horror</a >
<span class="card-post-list__date">26 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/evil-dead-rise-trailer-anticipazioni-evil-dead-4">
<h3>Evil Dead Rise: ad Halloween arrivano le prime immagini del reboot Evil Dead 4</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/tobin-bell-torna-nuovo-film-saw">
<img class="lazyload" data-srcset="https://cdn.blogo.it/1NfiMH1sh0qisque7nvpsjZNrtc=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/tobin-bell-tornera-come-jigsaw-in-un-nuovo-film-della-saga-horror-saw.jpg, https://cdn.blogo.it/IQbacPb9UtYa4I3MVp48hARewIU=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/tobin-bell-tornera-come-jigsaw-in-un-nuovo-film-della-saga-horror-saw.jpg 2x" alt="Tobin Bell tornerà come Jigsaw in un nuovo film della saga horror Saw" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film horror" href="https://www.cineblog.it/trend/film-horror"> Film horror</a >
<span class="card-post-list__date">25 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/tobin-bell-torna-nuovo-film-saw">
<h3>Tobin Bell tornerà come Jigsaw in un nuovo film della saga horror Saw</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/silent-hill-annunciato-nuovo-film-horror">
<img class="lazyload" data-srcset="https://cdn.blogo.it/q_ykQYK44ZzvI9YBOAXiIT2xzF8=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/silent-hill-annunciate-novita-per-il-franchise-horror-incluso-un-nuovo-film-dal-regista-cristophe-gans-video.png, https://cdn.blogo.it/_rJpnP-k2goBLR_O5W_faHmivkg=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/silent-hill-annunciate-novita-per-il-franchise-horror-incluso-un-nuovo-film-dal-regista-cristophe-gans-video.png 2x" alt="Silent Hill: annunciate novità per il franchise horror incluso un nuovo film dal regista Cristophe Gans (video)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film horror" href="https://www.cineblog.it/trend/film-horror"> Film horror</a >
<span class="card-post-list__date">20 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/silent-hill-annunciato-nuovo-film-horror">
<h3>Silent Hill: annunciate novità per il franchise horror incluso un nuovo film dal regista Cristophe Gans (video)</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/videogiochi">videogiochi</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/elvira-statua-horror-mezco-halloween" aria-current="page">Halloween: nuova statua interattiva Mezco di Elvira Mistress of the Dark</a>
</li>
<li>
<a href="https://www.cineblog.it/post/niente-di-nuovo-sul-fronte-occidentale-trailer-film-netflix">Niente di nuovo sul fronte occidentale: la colonna sonora ufficiale del dramma di guerra Netflix</a>
</li>
<li>
<a href="https://www.cineblog.it/post/zombie-town-trailer-anticipazioni-film-horror">Zombie Town: trama e poster della commedia horror con Dan Aykroyd e Chevy Chase</a>
</li>
<li>
<a href="https://www.cineblog.it/post/cut-zombi-contro-zombi-trailer-horror-halloween">Cut! Zombi contro Zombi: trailer italiano e anticipazioni della commedia horror evento Halloween al cinema</a>
</li>
<li>
<a href="https://www.cineblog.it/post/poker-face-trailer-anticipazioni-russell-crowe">Poker Face: trailer italiano e anticipazioni del film di Russell Crowe al cinema dal 24 novembre</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><div class="menu-menu-globale-container"><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274569"><a href="https://www.cineblog.it/film">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274571"><a href="https://www.cineblog.it/recensioni">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274570"><a href="https://www.cineblog.it/trailer">Trailer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274573"><a href="https://www.cineblog.it/piattaforme-streaming">Streaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274572"><a href="https://www.cineblog.it/box-office">Box Office</a></li>
</ul></div></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><div class="menu-menu-istituzionale-container"><ul id="menu-menu-istituzionale" class="menu"><li id="menu-item-235017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235017"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li id="menu-item-235018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235018"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-235019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235019"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/WYUWvkZR4tbMd9Y5kd8yE5u7BKU=/97x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Cineblog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 2.72.0</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v15.24.10-1-g23c0b03 - 2022-10-06
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker;return window.dataLayer=window.dataLayer||[],signGaAdblocker=function(is_adblocked){is_adblocked?(window.tribooDebug,dataLayer.push({event:"tbm_adblocker",tbm_adblocked:!0})):(window.tribooDebug,dataLayer.push({event:"tbm_adblocker",tbm_adblocked:!1}))},{sendSignal:function(detect){signGaAdblocker(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v15.24.10-1-g23c0b03 - 2022-10-06
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#6244FD;--finanzaonline:#413ef7;--wallstreetitalia:#01a8a1;--finanza:#28278e}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}body.tbm-finanza #topBtn{background-color:var(--finanza)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.72.0' id='tbm-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.13.5' id='tbm-newsletter-js-js'></script>
</body>
</html>
