<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.26.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/WpikHZe8VMyRAsJD6OtVTznFUOs=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2021\/06\/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-2.jpg","pagePostID":255701,"pagePostType":"post","pageCategory_0":"Film","pageCategory_1":"Recensioni","pageTrend_0":"now","pageType_of_content_0":"EVERGREEN","pagePostWordCount":735,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Looper - In fuga dal passato su Sky Cinema Uno e Now","pagePostDate":"\/2021\/06\/09\/23\/12\/","pagePostDateYear":"2021","pagePostDateMonth":"06","pagePostDateDay":"09","pagePostDateHour":"12","refreshRate":86400000,"themeVer":"2.26.0","wpVer":"5.7.2","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution","tbm-channel":"blogo_entertainment"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://assets.evolutionadv.it/cineblog_it/cineblog_it.new.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Looper con Bruce Willis su Sky Cinema Uno e Now</title>
<meta name="description" content="Disponibile su Sky Cinema Uno e Now &quot;Looper&quot;, il thriller d&#039;azione e fantascienza di Rian Johnson con Bruce Willis e Joseph Gordon-Levitt." />
<link rel="canonical" href="https://www.cineblog.it/post/looper-sky-cinema-uno-now" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Looper - In fuga dal passato su Sky Cinema Uno e Now" />
<meta property="og:description" content="Disponibile su Sky Cinema Uno e Now &quot;Looper&quot;, il thriller d&#039;azione e fantascienza di Rian Johnson con Bruce Willis e Joseph Gordon-Levitt." />
<meta property="og:url" content="https://www.cineblog.it/post/looper-sky-cinema-uno-now" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2021-06-09T10:10:43+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-2.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Looper - In fuga dal passato su Sky Cinema Uno e Now" />
<meta name="twitter:image" content="https://cdn.blogo.it/zPXo6B-3lYD4H0qXh_ENCeeelPw=/1920x1080/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-2.jpg" />
<meta name="twitter:creator" content="@cineblogit" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cineblog.it/#organization","name":"Cineblog","url":"https://www.cineblog.it/","sameAs":["https://www.facebook.com/Cineblog.it","https://twitter.com/cineblogit"],"logo":{"@type":"ImageObject","@id":"https://www.cineblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","contentUrl":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","width":1859,"height":1031,"caption":"Cineblog"},"image":{"@id":"https://www.cineblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.cineblog.it/#website","url":"https://www.cineblog.it/","name":"Cineblog","description":"Recensioni, i trailer e le anticipazioni sui film in uscita al cinema","publisher":{"@id":"https://www.cineblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cineblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cineblog.it/post/looper-sky-cinema-uno-now#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/zPXo6B-3lYD4H0qXh_ENCeeelPw=/1920x1080/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-2.jpg","contentUrl":"https://cdn.blogo.it/zPXo6B-3lYD4H0qXh_ENCeeelPw=/1920x1080/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-2.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.cineblog.it/post/looper-sky-cinema-uno-now#webpage","url":"https://www.cineblog.it/post/looper-sky-cinema-uno-now","name":"Looper con Bruce Willis su Sky Cinema Uno e Now","isPartOf":{"@id":"https://www.cineblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.cineblog.it/post/looper-sky-cinema-uno-now#primaryimage"},"datePublished":"2021-06-09T10:10:43+00:00","dateModified":"2021-06-09T10:10:43+00:00","description":"Disponibile su Sky Cinema Uno e Now \"Looper\", il thriller d'azione e fantascienza di Rian Johnson con Bruce Willis e Joseph Gordon-Levitt.","breadcrumb":{"@id":"https://www.cineblog.it/post/looper-sky-cinema-uno-now#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cineblog.it/post/looper-sky-cinema-uno-now"]}]},{"@type":"BreadcrumbList","@id":"https://www.cineblog.it/post/looper-sky-cinema-uno-now#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cineblog.it/","url":"https://www.cineblog.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.cineblog.it/post/looper-sky-cinema-uno-now#webpage"}}]},{"@type":"Article","@id":"https://www.cineblog.it/post/looper-sky-cinema-uno-now#article","isPartOf":{"@id":"https://www.cineblog.it/post/looper-sky-cinema-uno-now#webpage"},"author":{"@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f"},"headline":"Looper &#8211; In fuga dal passato su Sky Cinema Uno e Now","datePublished":"2021-06-09T10:10:43+00:00","dateModified":"2021-06-09T10:10:43+00:00","mainEntityOfPage":{"@id":"https://www.cineblog.it/post/looper-sky-cinema-uno-now#webpage"},"wordCount":747,"publisher":{"@id":"https://www.cineblog.it/#organization"},"image":{"@id":"https://www.cineblog.it/post/looper-sky-cinema-uno-now#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/zPXo6B-3lYD4H0qXh_ENCeeelPw=/1920x1080/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-2.jpg","articleSection":["Film","Recensioni"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f","name":"Pietro Ferraro","description":"Pietro Ferraro: affetto da cinemania congenita sin dalla tenera et\u00e0 e collezionista compulsivo di action figures e gadget cinematografici. Dopo essere stato svezzato a pane e Star Trek sono arrivati Star Wars, i cartoni giapponesi e gli anni '80 con l'horror e lo splatter. Nel lontano 1984 Sam Raimi con il suo Evil Dead mi ha \"folgorato sulla via di Damasco\" e da allora fagocito cinema horror a profusione \"senza se e senza ma\", con una predilezione per il filone zombie e gli splatter nipponici.","url":"https://www.cineblog.it/post/author/pietroferraro"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.1.5' type='text/css' media='all' />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}#div-gpt-ad-skin{height:0}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}
</style><link rel="amphtml" href="https://www.cineblog.it/amp/post/looper-sky-cinema-uno-now"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.1.5" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_widget_157709 {
			height: 116px;
		}

		.home #engageya_widget_157709 {
			height: 130px;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

</style>
</head>
<body class="post-template-default single single-post postid-255701 single-format-standard looper-sky-cinema-uno-now tbm-blogo app-data index-data singular-data single-data single-post-data single-post-looper-sky-cinema-uno-now-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.26.0" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/eO9RUPj9G-FJ27pTrrIxpbWDAfY=/270x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-film-italiani"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li class="menu-item menu-film-in-tv"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li class="menu-item menu-marvel"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li class="menu-item menu-netflix"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div>
<div class="gptslot" data-adunitid="0"></div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.26.0" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__trend">
<a href="https://www.cineblog.it/trend/now">now</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-06-09T12:10:43+02:00">9 Giugno 2021</time>
</li>
</ul>
</div>
<h1>Looper &#8211; In fuga dal passato su Sky Cinema Uno e Now</h1>
<p class="abstract">Disponibile su Sky Cinema Uno e Now &#8220;Looper&#8221;, il thriller d&#8217;azione e fantascienza di Rian Johnson con Bruce Willis e Joseph Gordon-Levitt.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130666223632518&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Flooper-sky-cinema-uno-now&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Flooper-sky-cinema-uno-now" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Flooper-sky-cinema-uno-now&text=Looper%20%26%238211%3B%20In%20fuga%20dal%20passato%20su%20Sky%20Cinema%20Uno%20e%20Now" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/ExUBjExiecFwBNfkLW_p6Y6wkNc=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-2.jpg, https://cdn.blogo.it/wNaDYfooH6Jizus0-pzh3MAX4YE=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-2.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/LLqbj3xolwPiUC9Vcx9uNxwkDJ8=/1035x580/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-2.jpg, https://cdn.blogo.it/5tNc1acGW_ZvAtteev-jwsLG_bk=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-2.jpg 2x" alt="Looper &amp;#8211; In fuga dal passato su Sky Cinema Uno e Now" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.26.0" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-header">
<div class="banner-content"><div class="gptslot" data-adunitid="1"></div> </div>
</div>
</div>
</div>
</div>
<div class="editorial">
<p><em><strong>Looper &#8211; In fuga dal passato</strong></em>, su Sky Cinema Uno e Now disponibile l&#8217;action-thriller fantascientifico con viaggi nel tempo diretto da Rian Johnson (Star Wars: Gli ultimi Jedi) e interpretato da Bruce Willis, Joseph Gordon-Levitt ed Emily Blunt.</p>
<p><img loading="lazy" class="lazyload aligncenter size-full wp-image-255750" data-src="https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now.jpg" alt="" width="1920" height="1280" /></p>
<blockquote><p><strong>Joseph Gordon-Levitt parla della sua interpretazione nei panni di Bruce Willis:</strong> Non volevo “impersonare” Bruce Willis, non mi piaceva questa idea. Piuttosto volevo creare un personaggio che trasmettesse la sensazione che si tratti di una versione più giovane dell’altro, diciamo un personaggio con il gusto di Willis. Bruce è una persona sempre molto misurata, quindi è stato interessante vederlo spiazzato quando mi guardava. A un certo punto ha detto: “Mamma mia, parli proprio come me”. L’ho ringraziato con un certo distacco ma dentro di me facevo i salti di gioia!</p></blockquote>
<p><img loading="lazy" class="lazyload aligncenter size-full wp-image-255748" data-src="https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-3.jpg" alt="" width="2000" height="1333" /></p>
<p>In &#8220;Looper&#8221; è possibile viaggiare nel tempo ma solo illegalmente, attraverso il mercato nero. Quando la malavita vuole sbarazzarsi di qualcuno, invia la vittima indietro di 30 anni, dove ad attenderlo c’è un “looper”, un sicario professionista come Joe (Joseph Gordon-Levitt), assoldato per uccidere il bersaglio. Joe si arricchisce e può permettersi di fare la bella vita…ma un giorno dal futuro decidono di “chiudere il cerchio” e si troverà a dover eliminare se stesso (Bruce Willis).</p>
<p>Il cast è completato da Emily Blunt, Paul Dano, Noah Segan, Piper Perabo, Jeff Daniels, Pierce Gagnon, Summer Qing, Tracie Thoms, Frank Brennan, Garret Dillahunt, Nick Gomez e Marcus Hester.</p>
<p><img loading="lazy" class="lazyload aligncenter size-full wp-image-255746" data-src="https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-1.jpg" alt="" width="3000" height="1996" /></p>

<div class="partial-widget-now" data-link="https://track.adform.net/C/?bn=45093145;CPDIR=https://www.nowtv.it/watch/home/asset/looper-in-fuga-dal-passato-2012/R_107936_HD" data-target="_blank">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-widget-now.min.css?ver=2.26.0" media="print" onload="this.media='all'"> <div class="widget-now--text">In Looper - In fuga dal passato, il thriller d&#039;azione con Bruce Willis, Joseph-Gordon Levitt ed Emily Blunt</div>
<div class="widget-now--cta">
<a href="https://track.adform.net/C/?bn=45093145;CPDIR=https://www.nowtv.it/watch/home/asset/looper-in-fuga-dal-passato-2012/R_107936_HD" rel="sponsored noopener" target="_blank"><img src="https://www.blogo.it/app/themes/blogo-2020/dist/images/widget-now--btn.png?ver=2.26.0" alt="Guarda ora su NOW" border="0"></a>
</div>
</div>
<script>
	document.querySelectorAll('.partial-widget-now').forEach((el) => {el.addEventListener("click", function (e) {if (window.tbmGa !== undefined) {window.tbmGa.gaEvent('click', 'now', el.innerText);}}, false);})
</script>
<p>Rian Johnson e Joseph Gordon-Levitt tornano a collaborare dopo il thriller <em>Brick &#8211; Dose mortale</em> per un originalissimo thriller-d&#8217;azione fantascientifico che sfrutta l&#8217;elemento “viaggi nel tempo” in maniera particolarmente intrigante. Johnson, anche autore delle sceneggiatura, pesca da classici come <em>Terminator</em>, <em>Fenomeni paranormali incontrollabili</em>,<em> Scanners</em> e i film degli <em>X-Men</em> (divertitevi a scovare le citazioni) per narrarci di un potenziale futuro prossimo la cui parte visiva risulta ben radicata nella realtà, un po’ come accadeva nell&#8217;<em>In Time</em> di Andrew Niccol, quindi nessun look iper-tecnologico, ma bensì tocchi hi-tech che costellano uno scenario all’insegna del realistico. Looper schiva l&#8217;effetto videogame per puntare al cuore pulsante di una storia a tinte &#8220;crime&#8221; fatta di personaggi più che di effetti speciali, di sorprendenti svolte narrative e di un cast in parte (occhio al piccolo Pierce Gagnon).</p>
<p><img loading="lazy" class="lazyload aligncenter size-full wp-image-255749" data-src="https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-4.jpg" alt="" width="930" height="620" /></p>
<blockquote><p><strong>Bruce Willis ha dichiarato di essere rimasto colpito dalla performance di Joesph Gordon-Levitt:</strong> A un certo punto dovevamo girare una scena, seduti uno davanti all’altro. Mentre recitavo, cercando di ricordare a memoria tutte le battute, non potevo fare a meno di pensare a quanto fosse assurdo tutto questo”, dice. “È davvero strano incontrare qualcuno che sembra te stesso da giovane. Joseph è un grande attore; è stato incredibile in questo film. Ha imitato un po’ anche la mia cadenza e il risultato era strano e piacevole al tempo stesso.</p></blockquote>
<p><img loading="lazy" class="lazyload aligncenter size-full wp-image-255752" data-src="https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now-5.jpg" alt="" width="930" height="620" /></p>
<p><strong>A seguire trovate alcune curiosità su film, cast e regista.</strong></p>
<ul>
<li>Questa è la terza volta che il personaggio di Bruce Willis viaggia e incontra se stesso più giovane. La prima volta è stato in <em>L’esercito delle 12 scimmie</em> (1995) e la seconda nella commedia <em>Faccia a faccia</em> (2000).</li>
<li>Joseph Gordon-Levitt nel film indossa protesi per farlo sembrare più somigliante a Bruce Willis, al fine di svolgere la sua versione più giovane. L’attore ha anche visto molti film di Bruce Willis in preparazione per il ruolo in modo che potesse replicare alcune delle sue movenze ed espressioni tipiche.</li>
<li>Le incredibilmente grandi pistole “Gat” sono vere armi da fuoco in produzione e non un oggetto di scena creato per il film. Si tratta di Magnum Research BFR (Big Frame Revolver), una rivoltella a cinque colpi originariamente adottata dai militari degli Stati Uniti nel 1873. La BFR pesa circa 2 kg.</li>
<li>La casa dove vivono Sara e Cid è la stessa casa usata come location per il film <em>Signs</em> di M. Night Shyamalan con Mel Gibson e Joaquin Pheonix.</li>
<li>L’auto rossa guidata da Joe è una Mazda MX5 (aka Miata). La vettura è stata inizialmente prodotta tra il 1990 e il 1998 che è in linea con la fine del 20° secolo e lo stile “retro” di Joe.</li>
<li>Le musiche originali del film sono di Nathan Johnson (La regola del gioco, Don Jon) cugino del regista del film Rian Johnson, i due hanno collaborato anche per <em>The Brothers Bloom</em>, <em>Brick – Dose Mortale</em> e il recente <em>Cena con delitto</em>.</li>
</ul>
<p><a href="https://www.youtube.com/watch?v=7F5NyxEXK3o" target="_blank" rel="noopener"><img loading="lazy" class="lazyload aligncenter size-full wp-image-255751" data-src="https://www.blogo.it/app/uploads/sites/3/2021/06/looper-in-fuga-dal-passato-su-sky-cinema-uno-e-now.png" alt="" width="854" height="479" /></a></p>
<p><strong>[Per visionare il trailer clicca sull&#8217;immagine in alto]</strong></p>
</div>
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.26.0" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>now</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="now">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />
<div id="div-gpt-ad-cr"></div>

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-video-adv.min.css?ver=2.26.0" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Cineblog</h2>
<div id="tbv-238319" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"cineblog_cnvid","divId":"tbv-238319","advReq":true,"stick":true,"spotX":{"mobile":300573,"desktop":300573},"VideoContent":[{"Id":null,"Title":"Sky Cinema: promo con Alessandro Gassmann","Description":"Sky Cinema: il promo di marzo 2020 con Alessandro Gassmann.","VideoLenght":0,"Media":null,"Video":"https:\/\/media.cineblog.it\/video\/media\/942689\/202003201100\/mp4\/mp4_360p\/942689_mp4_360p.mp4","VideoHLS":"https:\/\/media.cineblog.it\/video\/media\/942689\/202003201100\/mp4\/mp4_720p\/942689_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/x0EyLxXprsfX-nKqkGUMZmhcDxI=\/800x534\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2020\/03\/sky-cinema-campagna-con-alessandro-gassmann.jpg","Producer":"Cineblog","Distributor":"Cineblog","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]},{"Id":null,"Title":"35 film da vedere secondo Paul Thomas Anderson","Description":"","VideoLenght":0,"Media":null,"Video":"https:\/\/media.cineblog.it\/video\/media\/941326\/202003061209\/mp4\/mp4_360p\/941326_mp4_360p.mp4","VideoHLS":"https:\/\/media.cineblog.it\/video\/media\/941326\/202003061209\/mp4\/mp4_720p\/941326_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/5Rjp4v9bjF1NwAGi7c1QMQ8Wda4=\/1024x736\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2020\/03\/35-film-da-vedere-secondo-paul-thomas-anderson.jpg","Producer":"Cineblog","Distributor":"Cineblog","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]},{"Id":null,"Title":"Box Office Italia, i maggiori incassi del decennio - Top10","Description":"","VideoLenght":0,"Media":null,"Video":"https:\/\/media.cineblog.it\/video\/media\/930771\/201912251044\/mp4\/mp4_360p\/930771_mp4_360p.mp4","VideoHLS":"https:\/\/media.cineblog.it\/video\/media\/930771\/201912251044\/mp4\/mp4_720p\/930771_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/i7Ugrnpo2ve1E8IlWdDJhaNAnx4=\/640x440\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2019\/12\/pg-24-avatar-1-capital.jpg","Producer":"Cineblog","Distributor":"Cineblog","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]},{"Id":null,"Title":"Il Petroliere miglior film del secolo secondo il The Guardian, la Top100","Description":"","VideoLenght":0,"Media":null,"Video":"https:\/\/media.cineblog.it\/video\/media\/920549\/201909151251\/mp4\/mp4_360p\/920549_mp4_360p.mp4","VideoHLS":"https:\/\/media.cineblog.it\/video\/media\/920549\/201909151251\/mp4\/mp4_720p\/920549_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/4O8ArpXsIeLOqlrpu85jotahn_o=\/1280x720\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2019\/09\/coverlg-home-1.jpg","Producer":"Cineblog","Distributor":"Cineblog","PageKeywords":[""],"VideoKeywords":[""],"VideoSource":[""]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
<div class="gptslot" data-adunitid="3"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.26.0" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
<div class="gptslot" data-adunitid="4"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>now</span>
</h3>
<a class="section-more" href="https://www.cineblog.it/trend/now">Tutto su now
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>
<div class="gptslot" data-adunitid="5"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.26.0" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/lucy-in-the-sky-sky-cinema-2-now">
<img class="lazyload" data-srcset="https://cdn.blogo.it/NXPDZi8V6IDoSXIIZLB30-ozr3g=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/lucy-in-the-sky-su-sky-cinema-2-e-now-dal-9-giugno.jpg, https://cdn.blogo.it/xJHbEtQ-Kp8pL5Mm0EC8FgdszPc=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/lucy-in-the-sky-su-sky-cinema-2-e-now-dal-9-giugno.jpg 2x" alt="Lucy in the Sky su Sky Cinema Due e Now dal 9 giugno" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="now" href="https://www.cineblog.it/trend/now"> now</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/lucy-in-the-sky-sky-cinema-2-now">
<h3>Lucy in the Sky su Sky Cinema Due e Now dal 9 giugno</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
 <picture data-link="https://www.cineblog.it/post/a-beautiful-mind-sky-cinema-2-now">
<img class="lazyload" data-srcset="https://cdn.blogo.it/X6R4NF9XAETmdLSmh9nJJz67lnI=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/a-beautiful-mind-su-sky-cinema-due-e-now-7.jpg, https://cdn.blogo.it/DjsQKus6m1EljK_mawJU5vfqhY0=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/a-beautiful-mind-su-sky-cinema-due-e-now-7.jpg 2x" alt="A Beautiful Mind su Sky Cinema Due e Now" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="now" href="https://www.cineblog.it/trend/now"> now</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/a-beautiful-mind-sky-cinema-2-now">
<h3>A Beautiful Mind su Sky Cinema Due e Now</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/amore-a-seconda-vista-sky-cinema-uno-now">
<img class="lazyload" data-srcset="https://cdn.blogo.it/o9yjeJO_vnYR6iSuV2mL1D7FgmI=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/amore-a-seconda-vista-su-sky-cinema-uno-e-now-dall8-giugno-2.jpg, https://cdn.blogo.it/KU2dGXXwFaa6o6j8KL0P-WmU3hA=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/amore-a-seconda-vista-su-sky-cinema-uno-e-now-dall8-giugno-2.jpg 2x" alt="Amore a seconda vista su Sky Cinema Uno e Now dall&amp;#8217;8 giugno" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="now" href="https://www.cineblog.it/trend/now"> now</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/amore-a-seconda-vista-sky-cinema-uno-now">
<h3>Amore a seconda vista su Sky Cinema Uno e Now dall&#8217;8 giugno</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/security-film-marco-damore-sky-cinema-uno-now">
<img class="lazyload" data-srcset="https://cdn.blogo.it/arjlzi9DToSYELJ4674fEpMyesc=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/security-su-sky-cinema-uno-e-now-dal-7-giugno.jpg, https://cdn.blogo.it/TYISAdxKRkkDozu8QLlTPEAuQL8=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/security-su-sky-cinema-uno-e-now-dal-7-giugno.jpg 2x" alt="Security su Sky Cinema Uno e Now dal 7 giugno" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="now" href="https://www.cineblog.it/trend/now"> now</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/security-film-marco-damore-sky-cinema-uno-now">
<h3>Security su Sky Cinema Uno e Now dal 7 giugno</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/sky-cinema-2-now-il-caso-spotlight">
<img class="lazyload" data-srcset="https://cdn.blogo.it/hqgUWo3OmkqCA2krmT8RdI6NNBs=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/il-caso-spotlight-su-sky-cinema-due-e-now-dal-6-giugno-2.jpg, https://cdn.blogo.it/Y9-FfFupfNG6PnL84tnMDxp5Wiw=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/il-caso-spotlight-su-sky-cinema-due-e-now-dal-6-giugno-2.jpg 2x" alt="Il Caso Spotlight su Sky Cinema Due e Now dal 6 giugno" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="now" href="https://www.cineblog.it/trend/now"> now</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/sky-cinema-2-now-il-caso-spotlight">
<h3>Il Caso Spotlight su Sky Cinema Due e Now dal 6 giugno</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/sky-cinema-uno-now-una-spia-non-basta">
<img class="lazyload" data-srcset="https://cdn.blogo.it/_vTlDE6CTJy_KP7g_sA4J1dTeAQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/una-spia-non-basta-su-sky-cinema-uno-e-now-dal-6-giugno-2.jpg, https://cdn.blogo.it/jY6wnLXJNvbNpOGVRPQv1IhiWWg=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/una-spia-non-basta-su-sky-cinema-uno-e-now-dal-6-giugno-2.jpg 2x" alt="Una spia non basta su Sky Cinema Uno e Now dal 6 giugno" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="now" href="https://www.cineblog.it/trend/now"> now</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/sky-cinema-uno-now-una-spia-non-basta">
<h3>Una spia non basta su Sky Cinema Uno e Now dal 6 giugno</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/sky-cinema-1-now-wander-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/idj0UEQWTyJaYWHNdBs92mHagKs=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/wander-su-sky-cinema-uno-e-now.jpeg, https://cdn.blogo.it/fi9_RasC_ETw4n_cEOdfpgUJ4b4=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/wander-su-sky-cinema-uno-e-now.jpeg 2x" alt="Wander su Sky Cinema Uno e Now dal 5 giugno" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="now" href="https://www.cineblog.it/trend/now"> now</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/sky-cinema-1-now-wander-film">
<h3>Wander su Sky Cinema Uno e Now dal 5 giugno</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/sky-cinema-2-now-ceravamo-tanto-amati">
<img class="lazyload" data-srcset="https://cdn.blogo.it/BLPmIzYkH6zgYC9RylJabc6LLy4=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/ceravamo-tanto-amati-su-sky-cinema-due-e-now.jpg, https://cdn.blogo.it/iEhWmtSOdVtGW0CR__LQRl-SonI=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/ceravamo-tanto-amati-su-sky-cinema-due-e-now.jpg 2x" alt="C&amp;#8217;eravamo tanto amati su Sky Cinema Due e Now" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="now" href="https://www.cineblog.it/trend/now"> now</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/sky-cinema-2-now-ceravamo-tanto-amati">
<h3>C&#8217;eravamo tanto amati su Sky Cinema Due e Now</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/crescendo-film-sky-cinema-due-now">
<img class="lazyload" data-srcset="https://cdn.blogo.it/apLarPSylIZObswEeCI8QDaLxv0=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/crescendo-makemusicnotwar-su-sky-cinema-due-e-now-dal-4-giugno-1.png, https://cdn.blogo.it/bwsIr8XjbjruW6BWQ_s4VKJy3rs=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/crescendo-makemusicnotwar-su-sky-cinema-due-e-now-dal-4-giugno-1.png 2x" alt="Crescendo &amp;#8211; #makemusicnotwar su Sky Cinema Due e Now dal 4 giugno" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="now" href="https://www.cineblog.it/trend/now"> now</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/crescendo-film-sky-cinema-due-now">
<h3>Crescendo &#8211; #makemusicnotwar su Sky Cinema Due e Now dal 4 giugno</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/vicini-del-terzo-tipo-sky-cinema-uno-now">
<img class="lazyload" data-srcset="https://cdn.blogo.it/c12A0IUzOysM1QQXzoQEEpD52jc=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/vicini-del-terzo-tipo-su-sky-cinema-uno-e-now-1.png, https://cdn.blogo.it/x078svxCSgZEZ_c31M2Ocz0qsk0=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/vicini-del-terzo-tipo-su-sky-cinema-uno-e-now-1.png 2x" alt="Vicini del Terzo Tipo su Sky Cinema Uno e Now" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="now" href="https://www.cineblog.it/trend/now"> now</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/vicini-del-terzo-tipo-sky-cinema-uno-now">
<h3>Vicini del Terzo Tipo su Sky Cinema Uno e Now</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/venezia">Venezia</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/looper-sky-cinema-uno-now" aria-current="page">Looper &#8211; In fuga dal passato su Sky Cinema Uno e Now</a>
</li>
<li>
<a href="https://www.cineblog.it/post/lucy-in-the-sky-sky-cinema-2-now">Lucy in the Sky su Sky Cinema Due e Now dal 9 giugno</a>
</li>
<li>
<a href="https://www.cineblog.it/post/hard-kill-in-tv-italia-1-oggi">Stasera in tv: &#8220;Hard Kill&#8221; su Italia 1</a>
</li>
<li>
<a href="https://www.cineblog.it/post/754916/non-sposate-le-mie-figlie-in-tv-rai-1-oggi">Stasera in tv: &#8220;Non sposate le mie figlie!&#8221; su Rai 1</a>
</li>
<li>
 <a href="https://www.cineblog.it/post/league-of-super-pets-dwayne-johnson-svela-krypto">League of Super Pets: Dwayne Johnson rivela il primo video del film animato DC</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/WYUWvkZR4tbMd9Y5kd8yE5u7BKU=/97x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Cineblog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.26.0</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.26.0" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.1.5" id="tbm-newsletter-js-js"></script>
</body>
</html>
