<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.29.2" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/_sd3X6xFLFQ-q1lvx-oYpW7PW0o=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2021\/07\/mikey.jpg","pagePostID":257863,"pagePostType":"post","pageCategory_0":"Festival e rassegne","pageCategory_1":"Film","pageCategory_2":"Recensioni","pageType_of_content_0":"EVERGREEN","pagePostWordCount":1039,"pagePostAuthor":"Antonio Maria Abate","pagePostTitle":"Cannes 2021, Red Rocket, recensione del film di Sean Baker","pagePostDate":"\/2021\/07\/15\/28\/02\/","pagePostDateYear":"2021","pagePostDateMonth":"07","pagePostDateDay":"15","pagePostDateHour":"02","refreshRate":86400000,"themeVer":"2.29.2","wpVer":"5.7.2","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution","tbm-channel":"blogo_entertainment"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://assets.evolutionadv.it/cineblog_it/cineblog_it.new.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Cannes 2021, Red Rocket, recensione del film di Sean Baker</title>
<meta name="description" content="Un ex-attore porno in cerca di una seconda occasione in Red Rocket, ultimo film di Sean Baker. Leggete la nostra recensione" />
<link rel="canonical" href="https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cannes 2021, Red Rocket, recensione del film di Sean Baker" />
<meta property="og:description" content="Un ex-attore porno in cerca di una seconda occasione in Red Rocket, ultimo film di Sean Baker. Leggete la nostra recensione" />
<meta property="og:url" content="https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2021-07-15T00:58:48+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/3/2021/07/mikey.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cannes 2021, Red Rocket, recensione del film di Sean Baker" />
<meta name="twitter:creator" content="@cineblogit" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cineblog.it/#organization","name":"Cineblog","url":"https://www.cineblog.it/","sameAs":["https://www.facebook.com/Cineblog.it","https://twitter.com/cineblogit"],"logo":{"@type":"ImageObject","@id":"https://www.cineblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","contentUrl":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","width":1859,"height":1031,"caption":"Cineblog"},"image":{"@id":"https://www.cineblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.cineblog.it/#website","url":"https://www.cineblog.it/","name":"Cineblog","description":"Recensioni, i trailer e le anticipazioni sui film in uscita al cinema","publisher":{"@id":"https://www.cineblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cineblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/EtnO-lvd4pmyCqMsqfn2Vuxd4oQ=/1920x1080/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/mikey.jpg","contentUrl":"https://cdn.blogo.it/EtnO-lvd4pmyCqMsqfn2Vuxd4oQ=/1920x1080/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/mikey.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker#webpage","url":"https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker","name":"Cannes 2021, Red Rocket, recensione del film di Sean Baker","isPartOf":{"@id":"https://www.cineblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker#primaryimage"},"datePublished":"2021-07-15T00:58:48+00:00","dateModified":"2021-07-15T00:58:48+00:00","description":"Un ex-attore porno in cerca di una seconda occasione in Red Rocket, ultimo film di Sean Baker. Leggete la nostra recensione","breadcrumb":{"@id":"https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker"]}]},{"@type":"BreadcrumbList","@id":"https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cineblog.it/"},{"@type":"ListItem","position":2,"name":"Cannes 2021, Red Rocket, recensione del film di Sean Baker"}]},{"@type":"Article","@id":"https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker#article","isPartOf":{"@id":"https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker#webpage"},"author":{"@id":"https://www.cineblog.it/#/schema/person/3f37226d34f1d1b8b9a82bf59fc4fca6"},"headline":"Cannes 2021, Red Rocket, recensione del film di Sean Baker","datePublished":"2021-07-15T00:58:48+00:00","dateModified":"2021-07-15T00:58:48+00:00","mainEntityOfPage":{"@id":"https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker#webpage"},"wordCount":1048,"publisher":{"@id":"https://www.cineblog.it/#organization"},"image":{"@id":"https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/EtnO-lvd4pmyCqMsqfn2Vuxd4oQ=/1920x1080/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/mikey.jpg","articleSection":["Festival e rassegne","Film","Recensioni"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cineblog.it/#/schema/person/3f37226d34f1d1b8b9a82bf59fc4fca6","name":"Antonio Maria Abate","description":"Un cacciatore cercava le tracce di un leone; e domand\u00f2 a un taglialegna se aveva veduto impronte di leone e dove era la tana. \u00abVieni con me - disse il taglialegna - che ti faccio vedere proprio la bestia\u00bb. E il cacciatore, bianco di paura, battendo i denti: \u00abMa no, caro - disse - io cerco solamente le tracce, non lui, il leone\u00bb. ESOPO","url":"https://www.cineblog.it/post/author/antonio30"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1' type='text/css' media='all' />
<style>.tbm-code.tbm-code-container.headofpage{min-height:124px;position:relative;display:flex;justify-content:center;align-items:center}@media screen and (max-width:736px){.tbm-code.tbm-code-container.headofpage{margin-bottom:15px}}#div-gpt-ad-skin{height:0}.partial-static-adv .static-element{width:100%}.main-content .gptslot,.main-content .gptslot--adv,.main-content .gptslot-optiscroll,.main-content--adv .gptslot,.main-content--adv .gptslot-optiscroll{background-color:#f5f5f5;padding:0 0 30px;margin:24px 0;min-height:310px}.main-content .gptslot--adv{display:flex;align-items:center;justify-content:center;padding:30px 0;position:relative;min-height:250px}.main-content .gptslot--adv:before,.main-content .gptslot-optiscroll:before,.main-content .gptslot:before,.main-content--adv .gptslot-optiscroll:before,.main-content--adv .gptslot:before{content:"pubblicità";display:block;padding:3px 0;text-align:center;font-size:10px;text-transform:uppercase;color:#adadad}.main-content .gptslot--adv .gptslot{padding:0 5%;min-height:0}.main-content .gptslot--adv .gptslot:before{content:'';display:none}.main-content .gptslot--adv:before{position:absolute;top:0}.main-content .gptslot .optiload,.main-content .gptslot-optiscroll .optiload,.main-content--adv .gptslot .optiload,.main-content--adv .gptslot-optiscroll .optiload{text-align:center}@media screen and (max-width:767px){.main-content .gptslot--adv{flex-direction:column;padding:30px 0 20px}.main-content .gptslot--adv .gptslot{padding:0;min-height:0;margin:0}}@media screen and (min-width:768px){.tbm-code.tbm-code-container.headofpage{min-height:270px}}body.domination-enabled .tbm-code.tbm-code-container.headofpage{min-height:0}body.domination-enabled .main-content .gptslot,body.domination-enabled .main-content .gptslot-optiscroll,body.domination-enabled .main-content--adv .gptslot,body.domination-enabled .main-content--adv .gptslot-optiscroll{display:none}@media screen and (max-width:736px){body{margin-top:31.25%;background-color:#f5f5f5}}@media screen and (max-width:736px){body.leo-skin-mobile{margin-top:0}}@media screen and (max-width:736px){body.tbm-pmi #leoskin-mobile-content,body.tbm-pmi.modal #leoskin-mobile-content{height:calc(100vw * .3125)}}@media screen and (max-width:736px){body.tbm-html #leoskin-mobile-content{height:calc(100vw * .3125)}}@media screen and (min-width:768px){body.tbm-greenstyle,body.tbm-pmi{margin-top:120px}}@media (min-width:981px){[data-adunitid="2"]{min-height:480px}}@media (max-width:980px){[data-adunitid="2"]{min-height:430px}}</style><link rel="amphtml" href="https://www.cineblog.it/amp/post/cannes-2021-red-rocket-recensione-sean-baker"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

</style>
</head>
<body class="post-template-default single single-post postid-257863 single-format-standard cannes-2021-red-rocket-recensione-sean-baker tbm-blogo app-data index-data singular-data single-data single-post-data single-post-cannes-2021-red-rocket-recensione-sean-baker-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.29.2" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/eO9RUPj9G-FJ27pTrrIxpbWDAfY=/270x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
 <div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-film-italiani"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li class="menu-item menu-film-in-tv"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li class="menu-item menu-marvel"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li class="menu-item menu-netflix"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div>
<div class="gptslot" data-adunitid="0"></div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.29.2" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-07-15T02:58:48+02:00">15 Luglio 2021</time>
</li>
</ul>
</div>
<h1>Cannes 2021, Red Rocket, recensione del film di Sean Baker</h1>
<p class="abstract">Un ex-attore porno in cerca di una seconda occasione in Red Rocket, ultimo film di Sean Baker, che colpisce ancora grazie al suo sguardo disincantato</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/antonio30">Antonio Maria Abate</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130666223632518&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fcannes-2021-red-rocket-recensione-sean-baker&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fcannes-2021-red-rocket-recensione-sean-baker" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fcannes-2021-red-rocket-recensione-sean-baker&text=Cannes%202021%2C%20Red%20Rocket%2C%20recensione%20del%20film%20di%20Sean%20Baker" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/JDNN9V7cF-6TAuYBhCpt9snpTuU=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/mikey.jpg, https://cdn.blogo.it/q97g_qpjNRulnNzswAGwOSYWx8g=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/mikey.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/-RHiiiOX1lB_cpK6wMJISfwHHl4=/1035x580/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/mikey.jpg, https://cdn.blogo.it/nwCY1_iJAw2mOs20fkhhDrDfOkk=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/mikey.jpg 2x" alt="Cannes 2021, Red Rocket, recensione del film di Sean Baker" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.29.2" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-header">
<div class="banner-content"><div class="gptslot" data-adunitid="1"></div> </div>
</div>
</div>
</div>
</div>
<div class="editorial">
<p>Sulle note di <em>Bye Bye Bye</em> degli *NSYNC Mikey (Simon Rex) torna nella sua Texas City, cittadina industriale di non tantissime anime, cinquantamila circa. Con la coda tra le gambe, si presenta alla porta di sua moglie, Lexi (Bree Elrod), che vive insieme alla madre: nessuna delle due la prende granché bene. Mikey è un ex-attore porno che va verso i cinquanta e non ha il becco di un quattrino. Dopo aver elemosinato una doccia, comincia a riempire la testa di moglie e suocera con una serie interminabile di racconti, a macchinetta proprio. Alla fine ottiene di poter stare qualche giorno, giusto il tempo di rimettersi in sesto: non ci crede lui e, francamente, non sembrano crederci nemmeno le sue nuove coinquiline. Parte <strong>Red Rocket</strong>.</p>
<p>Tutti i film di Sean Baker vantano una qualità che li accomuna, ossia l’interesse sincero per i personaggi. Anche stavolta il regista vi si accosta con curiosità, divertito, sospendendo ogni giudizio su ciò che vede. Il che non significa, come qualcuno potrebbe frettolosamente equivocare, non avere un’idea a riguardo. E l’idea, se così si può dire, emerge dall’approccio, intriso di un’umanità rara, che gli consente di entrare anche nei contesti più complessi, seguendo le situazioni più delicate.</p>
<p>Il tocco sempre garbato, lo sguardo disincantato, rendono accessibili anche vicende a noi lontane, perché sostanzialmente radicate nel territorio. Per dire, siamo nell’agosto del 2016 e pressoché nessuno riesce anche solo a immaginare cosa accadrà a novembre; Trump è già lì, nei discorsi, nei cartelloni pubblicitari, che incombe grazie anche al voto di aree come quella in cui è ambientato Red Rocket (a tal proposito, potrebbe il titolo contemplare anche una valenza politica, essendo il rosso il colore dei repubblicani?).</p>
<p>Mikey ad ogni buon conto ci prova, non troppo convintamente, tanto che i vari colloqui servono più allo spettatore per scoprire da dove viene questo personaggio, cosa ha fatto fino a un attimo prima di conoscerlo. Una sequenza che dà contezza rispetto a quanto ravvisato sopra relativamente alla prosa di Baker: Mikey non ha remore a dire di venire dal porno, anzi, ne è fiero, perché in quell’ambito le sue soddisfazioni se l’è prese. Si scopre qui, per la prima volta, quell’amabile fanfarone che è, eterno Peter Pan, talmente avulso dall’anagrafe che s’invaghisce di una diciassettenne, Raylee (Suzanna Son).</p>
<p>Rossa, occhi dolci, provocante, non appena la vede Mikey si è già figurato tutto. Tra i due c’è affinità, la ragazzina è spigliata, intraprendente, anche se all’inizio fa un po’ la finta tonta. Resta il fatto che, dopo svariate chiacchiere, a fare la prima mossa è lei, mettendo la mano sul pacco: «<em>stai cercando di farti licenziare?</em>», gli risponde Mikey, preso alla sprovvista; al che Raylee risponde, «<em>no, sto cercando di farmi assumere</em>». Ci sono svariati giochi di parole come questo (fired/hired), tesi a mettere ancora meglio in luce la verve adolescenziale di Mikey (<em>legal as an eagle</em>, per dire un&#8217;altra), elemento pregnante.</p>
<div class="partial-innerrelated-link"><link rel="stylesheet" href="/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-link.min.css?ver=1.16.1" media="all" onload="this.media='all'"> <svg data-link="https://www.cineblog.it/post/cannes-2021-titane-recensione-julia-ducournau" class="icon icon--standard icon--innerlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;"><g stroke-width="2" transform="translate(0, 0)"><line data-cap="butt" fill="none" stroke="#151515" stroke-width="2" stroke-miterlimit="10" x1="1" y1="12" x2="17" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line><polyline fill="none" stroke="#151515" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="11,6 17,12 11,18 " stroke-linejoin="miter"></polyline></g></svg><a href="https://www.cineblog.it/post/cannes-2021-titane-recensione-julia-ducournau">Cannes 2021, Titane, recensione del film di Julia Ducournau</a></div>
<p>A convincerci di quanto appena evidenziato c’è anche la struttura circolare di Red Rocket, almeno per quanto riguarda il suo protagonista, che dopo le sue peripezie non è cambiato di una virgola: alla fine lo troviamo tale e quale all’inizio. Eppure non si glissa di certo sul suo passato, sul fatto che non sia più un giovanotto, infatti questa è anche una storia di seconde occasioni. Non sappiamo come e perché Mikey sia uscito dall’industria, anche se è lecito supporre che abbia commesso qualche stupidaggine; sta di fatto che in quel mondo lui desidera tornarci, e stavolta con ambizioni più grandi. Che quella cosa lì gli stia particolarmente a cuore si capisce quando torna alla sua carriera, rievocando per esempio i suoi tre premi per la miglior fellatio. June gli chiede come mai un premio del genere debba andare all’uomo e non alla donna, visto che il primo si limita a riceverlo. Povera, non sa che Mikey a tale obiezione ha una risposta, peraltro meditata.</p>
<p>Nei film di Baker hai sempre la sensazione che le cose accadano mentre stai seguendo qualcuno che semplicemente si sta limitando a trascorre il proprio tempo, a vivere insomma, spesso e volentieri trascinandosi. Non sempre interviene la magia di <em>The Florida Project</em>, per lo più certi scenari al limite presentano degli ostacoli, e su quelli ci si regola per poter portare avanti i vari archi narrativi. Ciononostante è sempre tutto fortuito, anche qui, in <a href="https://a24films.com/films/red-rocket">Red Rocket</a>, dove in un’occasione specifica la corsa di Mikey sembra destinata a un arresto improvviso, quella dell’incidente a catena provocato mentre era in macchina col suo vicino di casa, Lonnie (Ethan Darbone), un altro non meno disadattato.</p>
<p>A questo punto si sarà capito che il termometro è lui, Simon Rex, il quale riesce a restituire alla grande l’inettitudine di un uomo che non è nemmeno una così brava persona, ma per cui in fondo si fa il tifo, o quantomeno si simpatizza. Anche perché non vi sono dubbi che Mikey sia il primo e peggiore nemico di sé stesso, particolarmente versato nell&#8217;arte di auto-sabotarsi, il che accade con una frequenza che sembra quasi piacergli. Red Rocket principalmente ricama molto su questo limite enorme, quasi un difetto di fabbrica del suo protagonista, che è però esattamente ciò che lo rende così interessante.</p>
<p>In Raylee, sostanzialmente, il nostro ha trovato la sua prossima vittima, anche se nemmeno lui se ne rende conto. Questo con ogni probabilità non lo assolve, ma al contempo non è abbastanza per volercisi staccare. Quasi vampiristicamente, quella canaglia di Mikey si affida all’adolescente per rivivere attraverso di lei qualcosa che conosce già e che vorrebbe ricostruire, se possibile in maniera persino migliore. Chissà in quanti sarebbero riusciti a rendere meno squallidi gli incontri tra Mikey e Raylee, una continua opera di convincimento basata persino su dei provini camuffati da appuntamenti finiti bene. Di tutto ciò invece si ha modo di sorridere, non per questo dimenticando la gravità di ciò che accade. Red Rocket è una sensuale parabola verso un’insperata, bislacca redenzione che forse non arriverà mai, ma che intanto ci diverte e pure accalora finché rimane ancora un minimo spiraglio.</p>
<p><strong>Red Rocket</strong> (<em>USA, 2021</em>) di Sean Baker. Con Simon Rex, Suzanna Son, Bree Elrod, Brenda Deiss, Ethan Darbone, Judy Hill e Brittney Rodriguez. <strong>In Concorso</strong>.</p>
</div>
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.29.2" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Cannes 2021, Red Rocket, recensione del film di Sean Baker</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />
<div id="div-gpt-ad-cr"></div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
<div class="gptslot" data-adunitid="3"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.29.2" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
<div class="gptslot" data-adunitid="4"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div>
<div class="gptslot" data-adunitid="5"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.29.2" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/cannes-2021-titane-recensione-julia-ducournau">
<img class="lazyload" data-srcset="https://cdn.blogo.it/BHJxOoVCkZ2zRhb2z20lHp8WykI=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/titane.png, https://cdn.blogo.it/_8PcghyG8cb2lQBc5EDOkISLoeA=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/titane.png 2x" alt="Cannes 2021, Titane, recensione del film di Julia Ducournau" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/cannes-2021-titane-recensione-julia-ducournau">
<h3>Cannes 2021, Titane, recensione del film di Julia Ducournau</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/cannes-2021-the-french-dispatch-recensione-wes-anderson">
<img class="lazyload" data-srcset="https://cdn.blogo.it/pcg5VPPCBoK58Zmx0a3KSgdaZMA=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/french-dispatch.png, https://cdn.blogo.it/JG9D0c5H8pZDU3X-gOrTceQNG0Y=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/french-dispatch.png 2x" alt="Cannes 2021, The French Dispatch, recensione del film di Wes Anderson" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/cannes-2021-the-french-dispatch-recensione-wes-anderson">
<h3>Cannes 2021, The French Dispatch, recensione del film di Wes Anderson</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/cannes-2021-bergman-island-recensione-mia-hansen-love">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Oo4WEj94fMhM-3gzAWPnXIjdyUk=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/bergman-island.jpg, https://cdn.blogo.it/YD4E-NN0YxZZUGK5Ft6Z1GVA-ow=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/bergman-island.jpg 2x" alt="Cannes 2021, Bergman Island, recensione del film di Mia Hansen-Løve" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/cannes-2021-bergman-island-recensione-mia-hansen-love">
<h3>Cannes 2021, Bergman Island, recensione del film di Mia Hansen-Løve</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/cannes-2021-drive-my-car-recensione-ryusuke-hamaguchi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/aKp1mdGgH5GbaO236TajvGYQ7wo=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/drive-my-car.jpg, https://cdn.blogo.it/_DFZpfSgdfKvrKVMf_wUupwi0io=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/drive-my-car.jpg 2x" alt="Cannes 2021, Drive My Car, recensione del film di Ryusuke Hamaguchi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/cannes-2021-drive-my-car-recensione-ryusuke-hamaguchi">
<h3>Cannes 2021, Drive My Car, recensione del film di Ryusuke Hamaguchi</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/cannes-2021-flag-day-recensione-sean-penn">
<img class="lazyload" data-srcset="https://cdn.blogo.it/D5aytEOduLea9eJmoRgAB0Swpds=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/flag-day.png, https://cdn.blogo.it/uIYA8PplJzqSI34ySIS9JuXxwtc=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/flag-day.png 2x" alt="Cannes 2021, Flag Day, recensione del film di Sean Penn" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/cannes-2021-flag-day-recensione-sean-penn">
<h3>Cannes 2021, Flag Day, recensione del film di Sean Penn</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/tre-piani-recensione-nanni-moretti">
<img class="lazyload" data-srcset="https://cdn.blogo.it/NGM84mocZD26o613mQvLfdDJePc=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/tre-piani.jpg, https://cdn.blogo.it/eheGAJKvdwzvG78WQvsTUUUtfEs=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/tre-piani.jpg 2x" alt="Cannes 2021, Tre piani, recensione del film di Nanni Moretti" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/tre-piani-recensione-nanni-moretti">
<h3>Cannes 2021, Tre piani, recensione del film di Nanni Moretti</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/cannes-2021-compartment-no-6-recensione-juho-kuosmanen">
<img class="lazyload" data-srcset="https://cdn.blogo.it/9kx8pvjqDkS4Gmkw-7xaZbG7CrQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/compartment-no6-by-juho-kuosmanen-2021-sami-kuokkanen-aamu-film-company-photo2.jpg, https://cdn.blogo.it/3XZm30yWBOE26p11BBz8WAPlXS4=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/compartment-no6-by-juho-kuosmanen-2021-sami-kuokkanen-aamu-film-company-photo2.jpg 2x" alt="Cannes 2021, Compartment No. 6 (Hytti nro 6), recensione del film di Juho Kuosmanen" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/cannes-2021-compartment-no-6-recensione-juho-kuosmanen">
<h3>Cannes 2021, Compartment No. 6 (Hytti nro 6), recensione del film di Juho Kuosmanen</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/cannes-2021-le-fracture-recensione-catherine-corsini">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Q-e9WgEnSdDiHFIv5eSr4UYHNw8=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/fracture.jpg, https://cdn.blogo.it/paWeFWVzx_7BGk2yAK-ya0bFwm8=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/fracture.jpg 2x" alt="Cannes 2021, Le Fracture, recensione del film di Catherine Corsini" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/cannes-2021-le-fracture-recensione-catherine-corsini">
<h3>Cannes 2021, Le Fracture, recensione del film di Catherine Corsini</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/benedetta-recensione-paul-verhoeven">
<img class="lazyload" data-srcset="https://cdn.blogo.it/TbWaPMr4h7ccb0aSr2kddGc71LY=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/benedetta.png, https://cdn.blogo.it/hTmFg6ZjE17Ra3GsZhMq8F1A_Pw=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/benedetta.png 2x" alt="Cannes 2021, Benedetta, recensione del film di Paul Verhoeven" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/benedetta-recensione-paul-verhoeven">
<h3>Cannes 2021, Benedetta, recensione del film di Paul Verhoeven</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/cannes-2021-lingui-recensione-mahamat-saleh-haroun">
<img class="lazyload" data-srcset="https://cdn.blogo.it/uMtrXAE90g4KQCD1Kw04E6F59d4=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/lingui.png, https://cdn.blogo.it/P9c8uqK1hCau5yLunLi3qD8J5D4=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/lingui.png 2x" alt="Cannes 2021, Lingui, recensione del film di Mahamat-Saleh Haroun" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/cannes-2021-lingui-recensione-mahamat-saleh-haroun">
<h3>Cannes 2021, Lingui, recensione del film di Mahamat-Saleh Haroun</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/venezia">Venezia</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/cannes-2021-red-rocket-recensione-sean-baker" aria-current="page">Cannes 2021, Red Rocket, recensione del film di Sean Baker</a>
</li>
<li>
<a href="https://www.cineblog.it/post/tigers-trailer-film-calcio">Tigers: trailer del biopic sulla promessa del calcio Martin Bengtsson (Al cinema dal 22 luglio)</a>
</li>
<li>
<a href="https://www.cineblog.it/post/morgan-freeman-produttore-per-film-ispirati-libri-necroscope">Morgan Freeman produttore per film e serie tv ispirati ai libri &#8220;Necroscope&#8221;</a>
</li>
<li>
<a href="https://www.cineblog.it/post/steven-soderbergh-adatta-corto-the-vandal">Cannes 2021, The Vandal: Steven Soderbergh adatterà il corto con Bill Duke</a>
</li>
<li>
<a href="https://www.cineblog.it/post/the-french-dispatch-trailer-clip-cannes-2021">Cannes 2021, The French Dispatch: nuova clip con Timothée Chalamet</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/WYUWvkZR4tbMd9Y5kd8yE5u7BKU=/97x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Cineblog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.29.2</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.29.2" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.3.1" id="tbm-newsletter-js-js"></script>
</body>
</html>
