<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=3.0.1" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","thumbnail":"https:\/\/cdn.blogo.it\/mPIoc9N_GkoomWQ_kejZtRoYN6o=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2022\/11\/diabolik-ginko-allattacco-anteprima-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2.jpg","pagePostID":299614,"pagePostType":"post","pagecategory_all":["Film"],"pageCategory_0":"Film","pagetrend_all":["Fumetti","Libri"],"pageTrend_0":"Fumetti","pageTrend_1":"Libri","pagetype_of_content_all":["EVERGREEN"],"pageType_of_content_0":"EVERGREEN","pagePostWordCount":1023,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Diabolik - Ginko all'attacco: anteprima del libro ufficiale con il dietro le quinte del film Diabolik 2","pagePostDate":"\/2022\/11\/23\/47\/10\/","pagePostDateYear":"2022","pagePostDateMonth":"11","pagePostDateDay":"23","pagePostDateHour":"10","pagePostDateSql":"2022-11-23","refreshRate":86400000,"themeVer":"3.0.1","wpVer":"6.1.1","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async>/*! TBM Common - v16.5.12-1-g9c03549 - 2022-11-07
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else"init"===args[0]&&"object"==typeof args[3]&&(args[3]=Object.assign(args[3],{tag_version:"V2"})),queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}var host=window.location.hostname.indexOf("pmi.it")>-1?"pmi.it":window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?tag_version=V2"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Diabolik 2 - Ginko all&#039;attacco: foto libro dietro le quinte film</title>
<meta name="description" content="Edizioni NPE svela il dietro le quinte di Diabolik 2 - Ginko all&#039;attacco in un volume che raccoglie fotografie, aneddoti e curiosità dal set" />
<link rel="canonical" href="https://www.cineblog.it/post/diabolik-2-anteprima-libro-dietro-le-quinte-film" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diabolik - Ginko all&#039;attacco: anteprima del libro ufficiale con il dietro le quinte del film Diabolik 2" />
<meta property="og:description" content="Edizioni NPE svela il dietro le quinte di Diabolik 2 - Ginko all&#039;attacco in un volume che raccoglie fotografie, aneddoti e curiosità dal set" />
<meta property="og:url" content="https://www.cineblog.it/post/diabolik-2-anteprima-libro-dietro-le-quinte-film" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2022-11-23T09:14:45+00:00" />
<meta property="article:modified_time" content="2022-11-23T09:18:47+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-anteprima-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2.jpg" />
<meta property="og:image:width" content="1730" />
<meta property="og:image:height" content="1276" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Pietro Ferraro" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Diabolik - Ginko all&#039;attacco: anteprima del libro ufficiale con il dietro le quinte del film Diabolik 2" />
<meta name="twitter:image" content="https://cdn.blogo.it/M78RIZtXrNplIz7eW_Mzkl9-XOY=/1730x1276/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-anteprima-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2.jpg" />
<meta name="twitter:creator" content="@pietroferraro" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.cineblog.it/wp/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=13.0.14' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.cineblog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cineblog.it/wp-json/wp/v2/posts/299614" /><link rel='shortlink' href='https://www.cineblog.it/?p=299614' />
<link rel="alternate" type="application/json+oembed" href="https://www.cineblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fdiabolik-2-anteprima-libro-dietro-le-quinte-film" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cineblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fdiabolik-2-anteprima-libro-dietro-le-quinte-film&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.cineblog.it/post/diabolik-2-anteprima-libro-dietro-le-quinte-film?amp"><link rel="preload" href="/wp/wp-includes/css/classic-themes.min.css?ver=1" as="style"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=13.0.14" as="style"></head>
<body class="post-template-default single single-post postid-299614 single-format-standard diabolik-2-anteprima-libro-dietro-le-quinte-film tbm-blogo app-data index-data singular-data single-data single-post-data single-post-diabolik-2-anteprima-libro-dietro-le-quinte-film-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/MKkIFYh5qGIoF5W3t1km8IF2LMI=/270x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li id="menu-item-274569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274569"><a href="https://www.cineblog.it/film">Film</a></li>
<li id="menu-item-274571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274571"><a href="https://www.cineblog.it/recensioni">Recensioni</a></li>
<li id="menu-item-274570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274570"><a href="https://www.cineblog.it/trailer">Trailer</a></li>
<li id="menu-item-274573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274573"><a href="https://www.cineblog.it/piattaforme-streaming">Streaming</a></li>
<li id="menu-item-274572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274572"><a href="https://www.cineblog.it/box-office">Box Office</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li id="menu-item-236182" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236182"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li id="menu-item-236184" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236184"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li id="menu-item-236183" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236183"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li id="menu-item-236185" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236185"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167474"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__trend">
<a href="https://www.cineblog.it/trend/libri">Libri</a>
</li>
<li class="info__trend">
<a href="https://www.cineblog.it/trend/fumetti">Fumetti</a>
</li>
</ul>
</div>
<h1>Diabolik &#8211; Ginko all&#8217;attacco: anteprima del libro ufficiale con il dietro le quinte del film Diabolik 2</h1>
<p class="abstract">Edizioni NPE svela il dietro le quinte di Diabolik 2 &#8211; Ginko all&#8217;attacco in un volume che raccoglie fotografie, aneddoti e curiosità dal set.</p>
<div class="heading__detail">
<div class="detail__author">
<div class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span>,</div>
<div class="info__time">
<time class="entry-date published" datetime="2022-11-23T10:14:45+01:00">23 Novembre 2022 10:14</time>
</div>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fdiabolik-2-anteprima-libro-dietro-le-quinte-film&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fdiabolik-2-anteprima-libro-dietro-le-quinte-film" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fdiabolik-2-anteprima-libro-dietro-le-quinte-film&text=Diabolik%20%26%238211%3B%20Ginko%20all%26%238217%3Battacco%3A%20anteprima%20del%20libro%20ufficiale%20con%20il%20dietro%20le%20quinte%20del%20film%20Diabolik%202" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/HHCWaTEmvgdSp-jNag0hcJgnI3A=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-anteprima-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2.jpg, https://cdn.blogo.it/pdH23PK7UVjntB3nz748cCLkVLg=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-anteprima-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/gUAntmn2_TVsE9RgNGPhWaUrKP4=/1035x580/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-anteprima-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2.jpg, https://cdn.blogo.it/pNEBYpJ8TStL08i4wJw2GEUcZ9A=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-anteprima-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2.jpg 2x" alt="Diabolik &amp;#8211; Ginko all&amp;#8217;attacco: anteprima del libro ufficiale con il dietro le quinte del film Diabolik 2" />
</picture>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p>Nato negli anni Sessanta dalle menti creative di Angela e Luciana Giussani, Diabolik ha rivoluzionato il mondo del fumetto con le sue storie, il suo stile e il suo formato tascabile, diventando uno dei personaggi più iconici del fumetto italiano. A un anno dall’uscita del suo adattamento cinematografico diretto dai Manetti Bros., il re del terrore è tornato nelle sale con il sequel: <strong>Diabolik 2 – Ginko all’attacco</strong>, sempre per la regia dei due fratelli romani.Una pellicola dal cast di prim’ordine, che vede Giacomo Gianniotti nei panni del genio del crimine, Miriam Leone in quelli di Eva Kant, Valerio Mastandrea in quelli dell’ispettore Ginko e Monica Bellucci nel personaggio di Altea. <strong>Edizioni NPE</strong> ne svela il dietro le quinte con un volume che raccoglie fotografie esclusive, aneddoti e curiosità dal set del film.</p><p>

<aside class="partial-innerrelated-slider-gallery lazyload" data-script="https://www.blogo.it/app/themes/blogo-2020/dist/js/components/partials/partial-innerrelated-slider-gallery.js?ver=3.0.1">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
									<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.blogo.it/kOnYY71jXnomMRjBUYuoa1cV_68=/393x300/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-5.png,
												https://cdn.blogo.it/lkczUfUhHCOEdA0WGhjUZmDvuKI=/786x600/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-5.png 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.blogo.it/CHY7czQbeo3OJOMcMf2w1dCiCLw=/640x488/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-5.png,
												https://cdn.blogo.it/mrowhIuGz4MPWVODpkvpgWfu75g=/1280x976/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-5.png 2x" alt="">
</picture>
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
									<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.blogo.it/yTyrU0GyRkehOmE04X5xpt7f5HQ=/393x300/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-1.jpg,
												https://cdn.blogo.it/XlsGelcFlVS5qrhltxETYurWQNc=/786x600/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-1.jpg 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.blogo.it/THEAzkhX9hL8WzSs9cJ6QNdBQ9s=/640x488/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-1.jpg,
												https://cdn.blogo.it/PuTr3Nr_ByfEQ-z-PHygVdGpK20=/1280x976/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-1.jpg 2x" alt="">
</picture>
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
									<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.blogo.it/N5qpbYhomFH6qPmpOlmEchJNzD4=/393x300/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-6.png,
												https://cdn.blogo.it/H-3HJt074eWeQFzHJwalyH_ISHw=/786x600/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-6.png 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.blogo.it/SomaqrZKYPqNCU4bkV5yaLcie0U=/640x488/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-6.png,
												https://cdn.blogo.it/DuLX71CycokQtPjKUepXaV9m2jM=/1280x976/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-6.png 2x" alt="">
</picture>
<h3></h3>
</div>
<div class="swiper-slide photo-slide">
<picture>
<!--[if IE 9]>
									<video style="display: none;"><![endif]-->
<source data-srcset="https://cdn.blogo.it/Xu7HvoJWnje3Q__LnoRXdxr4tHk=/393x300/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-2.png,
												https://cdn.blogo.it/hZ-Qja-JLkmu8aevCzN7PWqSP-0=/786x600/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-2.png 2x" media="(max-width: 736px)"></source>
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-srcset="https://cdn.blogo.it/R1V0xEeB8YIMqTs65-Wyynewl7w=/640x488/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-2.png,
												https://cdn.blogo.it/MPBxFD17Ppf9V1c1ypl71vb2kEY=/1280x976/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-2.png 2x" alt="">
</picture>
<h3></h3>
</div>
<div class="swiper-slide photo-slide gallery-slide">
<a href="https://www.cineblog.it/galleria/diabolik-2-foto-libro-dietro-le-quinte-film/img/5" class="gallery__photo-number">
<h3>Diabolik - Ginko all’attacco: foto del libro ufficiale con il dietro le quinte del film Diabolik 2</h3>
<span>Guarda le altre 3 fotografie →</span>
</a>
<img src="https://cdn.blogo.it/Ew3NMlqWVvfXR-u2gmhC4BzUl5c=/640x488/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-3.png" alt="">
</div>
</div>
</div>
<div class="swiper-pagination"></div>
<div class="swiper-button-next">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(4.981 -1.999)" fill="#fff"></path>
<line x2="12" transform="translate(0 10.177)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
<div class="swiper-button-prev">
<svg class="icon icon--standard icon--prev" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30" height="20" viewbox="0 0 30 20" style="width:30px; height: 20px;">
<path d="M24.961,11.859,7.7,2.06a.467.467,0,0,0-.7.406v19.6a.467.467,0,0,0,.7.406l17.264-9.8a.467.467,0,0,0,0-.812Z" transform="translate(24.981 -1.999), scale (-1, 1)" fill="#fff"></path>
<line x2="12" transform="translate(30 10.177), scale (-1, 1)" fill="none" stroke="#fff" stroke-width="2"></line>
</svg>
</div>
</aside>
</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><div class="partial-innerrelated-link">
<link rel="stylesheet" href="/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-link.min.css?ver=1.16.1" media="all" onload="this.media='all'"> <svg data-link="https://www.cineblog.it/post/diabolik-ginko-allattacco-trailer-anticipazioni-diabolik-2" class="icon icon--standard icon--innerlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;"><g stroke-width="2" transform="translate(0, 0)"><line data-cap="butt" fill="none" stroke="#151515" stroke-width="2" stroke-miterlimit="10" x1="1" y1="12" x2="17" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line><polyline fill="none" stroke="#151515" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="11,6 17,12 11,18 " stroke-linejoin="miter"></polyline></g></svg><a href="https://www.cineblog.it/post/diabolik-ginko-allattacco-trailer-anticipazioni-diabolik-2">Diabolik – Ginko all’attacco!: video con interviste a cast e Manetti Bros. e colonna sonora di Diabolik 2</a>
</div><p>“Diabolik – Ginko all’attacco. Dietro le quinte” cerca di ritrarre l’amicizia, il talento, la fatica e l’entusiasmo appena prima o subito dopo un ciak. Un racconto per immagini che reca la firma di Simone Silvestri, supervisore degli effetti visivi e grande amico e collaboratore dei Manetti Bros. Una pubblicazione imperdibile per appassionati e collezionisti, pubblicato in una particolare edizione cartonata in formato orizzontale.</p><p><strong>ATTENZIONE:</strong> il volume stampato in sole 800 copie è disponibile in pre-ordine <a href="https://edizioninpe.it/product/diabolik-dietro-le-quinte-ginko-allattacco/" target="_blank" rel="noopener">QUI</a>. Le spedizioni partiranno entro fine gennaio 2023.</p><div class="embed-responsive embed-responsive-16by9"><iframe title="DIABOLIK - GINKO ALL' ATTACCO! (2022) - Trailer Ufficiale HD" width="640" height="360" src="https://www.youtube.com/embed/dKPjnDd5aVY?start=1&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p> </p><h2>Realizzando Diabolik: il libro con il “making of” del film dei Manetti Bros.</h2><p><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-269215 lazyload" alt="" width="640" height="574" data-src="https://cdn.blogo.it/om-T09NXaksN9lvrfOzFPkSprho=/640x574/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/realizzando-diabolik-il-libro-con-il-making-of-del-film-dei-manetti-bros-1.png"></p><blockquote><p>È stato emozionante dover mettere in scena la versione cinematografica di un fumetto che ci ha accompagnato tutta la vita come appassionati lettori. E sfogliare le pagine di questo volume è come sfogliare l’album dei ricordi di un bellissimo periodo, rappresentato in modo completo e fedele. [Manetti Bros.]</p></blockquote><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Edizioni NPE ha il piacere di presentare il making of ufficiale del film dedicato al mitico Diabolik. Un dietro le quinte ricco di immagini esclusive, foto scattate sul set e agli addetti ai lavori durante le riprese del film e con all’interno una miriade di curiosità sulla lavorazione di questo attesissimo lungometraggio.</p><p><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-269219 lazyload" alt="" width="640" height="468" data-src="https://cdn.blogo.it/-G-pSgPpIvaQMa0fCrCiKGyJst4=/640x468/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/realizzando-diabolik-il-libro-con-il-making-of-del-film-dei-manetti-bros-5.jpg"></p><p>Un lungo e meticoloso lavoro, quello di Marco e Antonio Manetti – da sempre fans del celebre ladro mascherato – raccontato per immagini all’interno del volume «Realizzando Diabolik», edito da Edizioni NPE. Un’incredibile raccolta di fotografie esclusive scattate da Simone Silvestri, supervisore degli effetti visivi e grande amico e collaboratore dei due fratelli, che illustrano la preparazione, la produzione e la post-produzione di questo progetto ispirato a uno dei personaggi più iconici del fumetto italiano. Un “dietro le quinte” ricco di aneddoti, curiosità e istanti sospesi nel tempo.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><p><img decoding="async" loading="lazy" class="alignleft size-full wp-image-269213 lazyload" alt="" width="593" height="870" data-src="https://cdn.blogo.it/ddX0Gnii8ekStVwmeh4MNAxYxn8=/593x870/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/realizzando-diabolik-il-libro-con-il-making-of-del-film-dei-manetti-bros.png">La prefazione dei Manetti Bros.: «Ve volevo presentà un pischello appassionato di efetti digitali che vorrebbe conoscervi». «Va bene, non c’è problema, dagli pure il nostro numero, lo incontriamo volentieri: è sempre un piacere incontrare i giovani!». La telefonata la fece tanti anni fa il nostro grande amico G-Max e pochi giorni dopo ci fu il primo incontro con Simone Silvestri, detto, grazie a come ci fu presentato al telefono, “il pischello Simone”. Pischello a Roma vuol dire ragazzino e la sorpresa nell’incontrarlo era che questo cosiddetto pischello aveva più o meno la nostra età. Eravamo all’epoca poco più che trentenni e adesso, passati icinquanta, Simone è uno dei collaboratori con cui lavoriamo da più tempo all’interno della nostra famiglia allargata. Si può tranquillamente dire che, dopo quella telefonata in cui lo abbiamo sentito nominare per la prima volta, la collaborazione tra il “Pischello (ci vuole la maiuscola perché è ormai un nome vero e proprio) Simone” e i Manetti bros. non ha più avuto interruzioni. Dovrebbe essere quindi facile immaginare il livello reciproco di conoscenza e amicizia che ci lega. Tutto questo amplificato dal fatto che più avanti Simone fonderà la sua società, la Palantir Digital, insieme a Vito Picchinenna, nostro altro carissimo amico (sin dai tempi del liceo Mamiani) conosciuto da lui proprio sui nostri set. Abbiamo collaborato in tantissimi modi: inizialmente per la realizzazione di video musicali, poi sia per lavori in cui la presenza di effetti digitali è quasi invisibile (come tutte le serie dell’ispettore Coliandro), che per quelli resi addirittura possibili soltanto grazie agli efetti digitali, come L’Arrivo di Wang, uno dei nostri ilm più amati, dove l’idea stessa della sua realizzazione nasce insieme a Simone e Vito.</p><p><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-269217 lazyload" alt="" width="640" height="468" data-src="https://cdn.blogo.it/LKzk8SWpH4mq9DojtpvQ8S_fkJs=/640x468/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/realizzando-diabolik-il-libro-con-il-making-of-del-film-dei-manetti-bros-3.jpg"></p><p>«Questo libro vuole raccontare, attraverso uno sguardo personale e soggettivo, la realizzazione del film al quale ho avuto l’incredibile fortuna di prendere parte e, come supervisore degli effetti visivi, ho potuto scattare una serie di fotografie che documentano la preparazione, la produzione e la post-produzione di Diabolik. Avevo sempre con me la mia Canon M5 e la indossavo ogni giorno, ed il motivo principale era ovviamente quello di catturare, documentare e fare foto per il team degli effetti visivi della Palantir Digital, studio fondato da Vito Picchinenna e da me nel 2010 e con il quale abbiamo realizzato tutti i precedenti progetti dei due fratelli romani. Mentre ero impegnato a fare il mio lavoro, ho iniziato a fare scatti anche degli attori e dei membri della troupe o semplicemente a catturare momenti divertenti, del set, di svago o di forte stress emotivo e alcuni di questi scatti mi sembravano istanti sospesi nel tempo. […] A volte scattavo tra una ripresa e l’altra o durante le riunioni di preparazione, altre volte girovagavo pronto ad immortalare qualcosa di interessante… credo di aver scattato circa il 10% delle foto presenti nel libro con il mio iPhone e il restante 90% con un obiettivo da 22 millimetri. […] Diversi mesi dopo la fine delle riprese e durante la particolare e complessa post-produzione del film, resa tale anche dalla pandemia mondiale di Covid 19, ho realizzato che una parte di questo materiale poteva trasformarsi in qualcosa… poteva diventare una “storia da raccontare.”» (Dalla prefazione dell’autore Simone Silvestri).</p><p>Un volume imperdibile per appassionati e collezionisti, pubblicato in una particolare edizione cartonata in formato orizzontale. Il volume è in pre-ordine e sarà disponibile a partire da febbraio 2022. il volume è disponibile <a href="https://edizioninpe.it/product/realizzando-diabolik/?mc_cid=1bc93d7eca&amp;mc_eid=917cfab1c2" target="_blank" rel="noopener">QUI</a>.</p>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Fumetti, Libri</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="fumetti, libri">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","X":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />


<div class="partial-related-bottom">
<div class="related-list">
<h4>
Altri articoli
su
<a href="https://www.cineblog.it/film">Film</a>
</h4>
<ul>
<li><a href="https://www.cineblog.it/post/strange-world-trailer-anticipazioni-film-disney">Strange World &#8211; Un mondo misterioso: nuove clip e colonna sonora del film d&#8217;animazione Disney (al cinema dal 23 novembre)</a></li>
<li><a href="https://www.cineblog.it/post/the-woman-king-trailer-anticipazioni-film-viola-davis">The Woman King: nuove clip ufficiali con anteprima del film con Viola Davis al cinema dal 1° dicembre</a></li>
<li><a href="https://www.cineblog.it/post/diabolik-ginko-allattacco-trailer-anticipazioni-diabolik-2">Diabolik &#8211; Ginko all’attacco!: video con interviste a cast e Manetti Bros. e colonna sonora di Diabolik 2</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div>
<div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">
<section class="section-sticky-rail sticky-parent" style="min-height: 800px;">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</section>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Libri</span>
</h3>
<a class="section-more" href="https://www.cineblog.it/trend/libri">Tutto su Libri
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/diabolik-2-foto-libro-dietro-le-quinte-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/lfvUGu46okrstwjCaTi8TIWrXIk=/149x228/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-5.png, https://cdn.blogo.it/ZYkY3aMYOfcrqikOWAzCNcXjhZA=/298x456/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-5.png 2x" alt="Diabolik &amp;#8211; Ginko all’attacco: foto del libro ufficiale con il dietro le quinte del film Diabolik 2" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/diabolik-2-foto-libro-dietro-le-quinte-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/7tzb3IVqkkbeB1twSrklMQhUowE=/149x113/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-1.jpg, https://cdn.blogo.it/Be30WD_ZgXPidGOAb9wxcK5hUh0=/298x226/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-1.jpg 2x" alt="Diabolik &amp;#8211; Ginko all’attacco: foto del libro ufficiale con il dietro le quinte del film Diabolik 2" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.cineblog.it/galleria/diabolik-2-foto-libro-dietro-le-quinte-film" class="gallery-list__photo-number">+7</span>
<picture data-link="https://www.cineblog.it/galleria/diabolik-2-foto-libro-dietro-le-quinte-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/2zCXxGILYU0UdSfRNbafyCAXh_s=/149x113/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-6.png, https://cdn.blogo.it/_TUdDg6Em31_cNlB6znbmW0kLS0=/298x226/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-foto-del-libro-ufficiale-con-il-dietro-le-quinte-del-film-diabolik-2-6.png 2x" alt="Diabolik &amp;#8211; Ginko all’attacco: foto del libro ufficiale con il dietro le quinte del film Diabolik 2" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Libri" href="https://www.cineblog.it/trend/libri"> Libri</a >
<span class="gallery-list__date">23 Novembre 2022</span>
<a class="gallery-list__title" href="https://www.cineblog.it/galleria/diabolik-2-foto-libro-dietro-le-quinte-film">
<h3>Diabolik &#8211; Ginko all’attacco: foto del libro ufficiale con il dietro le quinte del film Diabolik 2</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/diabolik-ginko-allattacco-trailer-anticipazioni-diabolik-2">
<img class="lazyload" data-srcset="https://cdn.blogo.it/VkCF-LnmG8G4keGWhvbFWQk7v9Y=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-video-con-interviste-a-cast-e-manetti-bros-e-colonna-sonora-di-diabolik-2.jpg, https://cdn.blogo.it/X9VCPGEcLx7qhVkaauAjzGJPYtk=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/diabolik-ginko-allattacco-video-con-interviste-a-cast-e-manetti-bros-e-colonna-sonora-di-diabolik-2.jpg 2x" alt="Diabolik &amp;#8211; Ginko all’attacco!: video con interviste a cast e Manetti Bros. e colonna sonora di Diabolik 2" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film al cinema" href="https://www.cineblog.it/trend/film-al-cinema"> Film al cinema</a >
<span class="card-post-list__date">22 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/diabolik-ginko-allattacco-trailer-anticipazioni-diabolik-2">
<h3>Diabolik &#8211; Ginko all’attacco!: video con interviste a cast e Manetti Bros. e colonna sonora di Diabolik 2</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/venezia-79-bones-and-all-trailer-anticipazioni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/hZ5EeE6Sh3XRMVToX9hvEFempvM=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/bones-and-all-featurette-a-look-inside-e-nuova-clip-del-dramma-horror-con-timothee-chalamet.png, https://cdn.blogo.it/sYSXTcnaol7WPiIl05QHQCGVVFQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/bones-and-all-featurette-a-look-inside-e-nuova-clip-del-dramma-horror-con-timothee-chalamet.png 2x" alt="Bones and All: featurette &amp;#8220;A Look Inside&amp;#8221; e nuova clip del dramma horror con Timothée Chalamet (al cinema dal 23 novembre)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film al cinema" href="https://www.cineblog.it/trend/film-al-cinema"> Film al cinema</a >
<span class="card-post-list__date">22 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/venezia-79-bones-and-all-trailer-anticipazioni">
<h3>Bones and All: featurette &#8220;A Look Inside&#8221; e nuova clip del dramma horror con Timothée Chalamet (al cinema dal 23 novembre)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/black-adam-nuova-action-figure-hot-toys-di-dwayne-johnson">
<img class="lazyload" data-srcset="https://cdn.blogo.it/1-x6g4z5EgqZ_68VJKVh1qkhw0E=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/black-adam-nuova-action-figure-hot-toys-di-dwayne-johnson.png, https://cdn.blogo.it/HXi1qMGTnYz8KiYmcU-_wa7oQu0=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/black-adam-nuova-action-figure-hot-toys-di-dwayne-johnson.png 2x" alt="Black Adam: nuova action figure Hot Toys di Dwayne Johnson" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film Americani" href="https://www.cineblog.it/trend/film-americani"> Film Americani</a >
<span class="card-post-list__date">21 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/black-adam-nuova-action-figure-hot-toys-di-dwayne-johnson">
<h3>Black Adam: nuova action figure Hot Toys di Dwayne Johnson</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/black-panther-2-wakanda-forever-recensione-film-marvel">
<img class="lazyload" data-srcset="https://cdn.blogo.it/fE9-CmvXcjeY6owaBcqwnlPE3go=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/black-panther-2-wakanda-forever-recensione-del-film-marvel-e-cinque-fumetti-di-pantera-nera-da-leggere-2.png, https://cdn.blogo.it/UhQ76RfqSZrRYU-xhGLgoRdzk0I=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/black-panther-2-wakanda-forever-recensione-del-film-marvel-e-cinque-fumetti-di-pantera-nera-da-leggere-2.png 2x" alt="Black Panther 2: Wakanda Forever &amp;#8211; recensione del film Marvel e cinque fumetti di &amp;#8220;Pantera Nera&amp;#8221; da leggere" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film al cinema" href="https://www.cineblog.it/trend/film-al-cinema"> Film al cinema</a >
<span class="card-post-list__date">20 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/black-panther-2-wakanda-forever-recensione-film-marvel">
<h3>Black Panther 2: Wakanda Forever &#8211; recensione del film Marvel e cinque fumetti di &#8220;Pantera Nera&#8221; da leggere</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/sylvester-stallone-torna-come-king-shark">
<img class="lazyload" data-srcset="https://cdn.blogo.it/datwbK_G4mkRntQ_C09BPUAlQXs=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/sylvester-stallone-tornera-come-king-shark-e-james-gunn-annuncia-il-nuovo-dc-universe.jpg, https://cdn.blogo.it/pmVz67o1qGHTg1Q9jMxeNplsnkg=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/sylvester-stallone-tornera-come-king-shark-e-james-gunn-annuncia-il-nuovo-dc-universe.jpg 2x" alt="Sylvester Stallone tornerà come King Shark e James Gunn annuncia il nuovo DC Universe" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film Americani" href="https://www.cineblog.it/trend/film-americani"> Film Americani</a >
<span class="card-post-list__date">17 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/sylvester-stallone-torna-come-king-shark">
<h3>Sylvester Stallone tornerà come King Shark e James Gunn annuncia il nuovo DC Universe</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/anche-io-trailer-anticipazioni-film-she-said">
<img class="lazyload" data-srcset="https://cdn.blogo.it/IcZMc0K6rwEpar0F4-mwLhwK_mk=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/anche-io-featurette-clip-poster-e-anticipazioni-del-film-che-racconta-lo-scandalo-weinstein-1.png, https://cdn.blogo.it/77HGczHsV097O3985D0RrU-B9pI=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/anche-io-featurette-clip-poster-e-anticipazioni-del-film-che-racconta-lo-scandalo-weinstein-1.png 2x" alt="Anche Io: featurette, clip, poster e anticipazioni del film &amp;#8220;She Said&amp;#8221; che racconta lo scandalo Weinstein" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film al cinema" href="https://www.cineblog.it/trend/film-al-cinema"> Film al cinema</a >
<span class="card-post-list__date">12 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/anche-io-trailer-anticipazioni-film-she-said">
<h3>Anche Io: featurette, clip, poster e anticipazioni del film &#8220;She Said&#8221; che racconta lo scandalo Weinstein</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/matilda-the-musical-trailer-anticipazioni-film-netflix">
<img class="lazyload" data-srcset="https://cdn.blogo.it/jDZTdDdXueAtY7Ix9K1CfORriLg=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/matilda-the-musical-di-roald-dahl-trailer-italiano-colonna-sonora-e-anticipazioni-del-film-netflix.png, https://cdn.blogo.it/yXBO9w7HwPajeLPNAsq3Y2FWv-Q=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/11/matilda-the-musical-di-roald-dahl-trailer-italiano-colonna-sonora-e-anticipazioni-del-film-netflix.png 2x" alt="Matilda The Musical di Roald Dahl: trailer italiano, colonna sonora e anticipazioni del film Netflix" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film Netflix" href="https://www.cineblog.it/trend/film-netflix"> Film Netflix</a >
<span class="card-post-list__date">5 Novembre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/matilda-the-musical-trailer-anticipazioni-film-netflix">
<h3>Matilda The Musical di Roald Dahl: trailer italiano, colonna sonora e anticipazioni del film Netflix</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/the-pale-blue-eye-trailer-anticipazioni-horror-netflix">
<img class="lazyload" data-srcset="https://cdn.blogo.it/zdNQijYs1G6JtxniV5wF401ovZo=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/the-pale-blue-eye-trailer-horror-netflix-con-christian-bale-2.jpg, https://cdn.blogo.it/6eopbXtbrzynOyBqrVdX6cg4H4Q=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/10/the-pale-blue-eye-trailer-horror-netflix-con-christian-bale-2.jpg 2x" alt="The Pale Blue Eye &amp;#8211; I delitti di West Point: trailer e anticipazioni del film horror Netflix con Christian Bale" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film horror" href="https://www.cineblog.it/trend/film-horror"> Film horror</a >
<span class="card-post-list__date">29 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/the-pale-blue-eye-trailer-anticipazioni-horror-netflix">
<h3>The Pale Blue Eye &#8211; I delitti di West Point: trailer e anticipazioni del film horror Netflix con Christian Bale</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/spider-man-no-way-home-trailer-curiosita-anticipazioni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/DRUZGPkQ-VohRzNUbtIfi4ykeeQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/spider-man-no-way-home-panini-comics-festeggia-i-60-anni-de-luomo-ragno.jpg, https://cdn.blogo.it/379CSy7YtH7zZpB130lNlkvuPR8=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/spider-man-no-way-home-panini-comics-festeggia-i-60-anni-de-luomo-ragno.jpg 2x" alt="Spider-Man: No Way Home &amp;#8211; Panini Comics festeggia i 60 anni de L&amp;#8217;uomo Ragno" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Fumetti" href="https://www.cineblog.it/trend/fumetti"> Fumetti</a >
<span class="card-post-list__date">29 Ottobre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/spider-man-no-way-home-trailer-curiosita-anticipazioni">
<h3>Spider-Man: No Way Home &#8211; Panini Comics festeggia i 60 anni de L&#8217;uomo Ragno</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
 <li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/videogiochi">videogiochi</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/diabolik-2-anteprima-libro-dietro-le-quinte-film" aria-current="page">Diabolik &#8211; Ginko all&#8217;attacco: anteprima del libro ufficiale con il dietro le quinte del film Diabolik 2</a>
</li>
<li>
<a href="https://www.cineblog.it/post/strange-world-trailer-anticipazioni-film-disney">Strange World &#8211; Un mondo misterioso: nuove clip e colonna sonora del film d&#8217;animazione Disney (al cinema dal 23 novembre)</a>
</li>
<li>
<a href="https://www.cineblog.it/post/the-woman-king-trailer-anticipazioni-film-viola-davis">The Woman King: nuove clip ufficiali con anteprima del film con Viola Davis al cinema dal 1° dicembre</a>
</li>
<li>
<a href="https://www.cineblog.it/post/diabolik-ginko-allattacco-trailer-anticipazioni-diabolik-2">Diabolik &#8211; Ginko all’attacco!: video con interviste a cast e Manetti Bros. e colonna sonora di Diabolik 2</a>
</li>
<li>
<a href="https://www.cineblog.it/post/the-fabelmans-trailer-anticipazioni-film-steven-spielberg">The Fabelmans: nuova featurette e poster del film di Steven Spielberg al cinema dal 22 dicembre</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><div class="menu-menu-globale-container"><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274569"><a href="https://www.cineblog.it/film">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274571"><a href="https://www.cineblog.it/recensioni">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274570"><a href="https://www.cineblog.it/trailer">Trailer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274573"><a href="https://www.cineblog.it/piattaforme-streaming">Streaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274572"><a href="https://www.cineblog.it/box-office">Box Office</a></li>
</ul></div></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><div class="menu-menu-istituzionale-container"><ul id="menu-menu-istituzionale" class="menu"><li id="menu-item-235017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235017"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li id="menu-item-235018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235018"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-235019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235019"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/PdKGM42MvJazO-WQs6WwMeEAjck=/97x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Cineblog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 3.0.1</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v16.5.12-1-g9c03549 - 2022-11-07
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker;return window.dataLayer=window.dataLayer||[],signGaAdblocker=function(is_adblocked){is_adblocked?(window.tribooDebug,dataLayer.push({event:"tbm_adblocker",tbm_adblocked:!0})):(window.tribooDebug,dataLayer.push({event:"tbm_adblocker",tbm_adblocked:!1}))},{sendSignal:function(detect){signGaAdblocker(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v16.5.12-1-g9c03549 - 2022-11-07
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#6244FD;--finanzaonline:#413ef7;--wallstreetitalia:#01a8a1;--finanza:#28278e}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}body.tbm-finanza #topBtn{background-color:var(--finanza)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=3.0.1' id='tbm-js'></script>
<script type='text/javascript' src='https://www.cineblog.it/wp/wp-includes/js/wp-embed.min.js?ver=6.1.1' id='wp-embed-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=13.0.14' id='tbm-newsletter-js-js'></script>
</body>
</html>
