<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.37.2" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/doIzr5kigbubW0FvK6IQArewQFE=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2021\/11\/halloween-kills-recensione-si-riscrive-la-saga-e-michael-myers-torna-in-gran-spolvero-5.jpg","pagePostID":266063,"pagePostType":"post","pageCategory_0":"Film","pageCategory_1":"Recensioni","pageType_of_content_0":"EVERGREEN","pagePostWordCount":829,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Halloween Kills, recensione: si riscrive la saga e Michael Myers torna in gran spolvero","pagePostDate":"\/2021\/11\/01\/44\/11\/","pagePostDateYear":"2021","pagePostDateMonth":"11","pagePostDateDay":"01","pagePostDateHour":"11","refreshRate":86400000,"themeVer":"2.37.2","wpVer":"5.8.1","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script>/*! TBM Common - v13.44.0 - 2021-10-18
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script defer src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Halloween Kills: recensione del film horror</title>
<meta name="description" content="Leggi la recensione di &quot;Halloween Kills&quot; il secondo capitolo della nuova trilogia horror che segna il ritorno al cinema di Michael Myers." />
<link rel="canonical" href="https://www.cineblog.it/post/halloween-kills-recensione-film-horror" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Halloween Kills, recensione: si riscrive la saga e Michael Myers torna in gran spolvero" />
<meta property="og:description" content="Leggi la recensione di &quot;Halloween Kills&quot; il secondo capitolo della nuova trilogia horror che segna il ritorno al cinema di Michael Myers." />
<meta property="og:url" content="https://www.cineblog.it/post/halloween-kills-recensione-film-horror" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2021-11-01T10:16:18+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/3/2021/11/halloween-kills-recensione-si-riscrive-la-saga-e-michael-myers-torna-in-gran-spolvero-3.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Halloween Kills, recensione: si riscrive la saga e Michael Myers torna in gran spolvero" />
<meta name="twitter:image" content="https://cdn.blogo.it/VZYgR9mNeYfrTI7Tub6hCVGfJsA=/1600x1200/smart/https://www.blogo.it/app/uploads/sites/3/2021/11/halloween-kills-recensione-si-riscrive-la-saga-e-michael-myers-torna-in-gran-spolvero-3.jpg" />
<meta name="twitter:creator" content="@cineblogit" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cineblog.it/#organization","name":"Cineblog","url":"https://www.cineblog.it/","sameAs":["https://www.facebook.com/Cineblog.it","https://twitter.com/cineblogit"],"logo":{"@type":"ImageObject","@id":"https://www.cineblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","contentUrl":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","width":1859,"height":1031,"caption":"Cineblog"},"image":{"@id":"https://www.cineblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.cineblog.it/#website","url":"https://www.cineblog.it/","name":"Cineblog","description":"Recensioni, i trailer e le anticipazioni sui film in uscita al cinema","publisher":{"@id":"https://www.cineblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cineblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cineblog.it/post/halloween-kills-recensione-film-horror#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/VZYgR9mNeYfrTI7Tub6hCVGfJsA=/1600x1200/smart/https://www.blogo.it/app/uploads/sites/3/2021/11/halloween-kills-recensione-si-riscrive-la-saga-e-michael-myers-torna-in-gran-spolvero-3.jpg","contentUrl":"https://cdn.blogo.it/VZYgR9mNeYfrTI7Tub6hCVGfJsA=/1600x1200/smart/https://www.blogo.it/app/uploads/sites/3/2021/11/halloween-kills-recensione-si-riscrive-la-saga-e-michael-myers-torna-in-gran-spolvero-3.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.cineblog.it/post/halloween-kills-recensione-film-horror#webpage","url":"https://www.cineblog.it/post/halloween-kills-recensione-film-horror","name":"Halloween Kills: recensione del film horror","isPartOf":{"@id":"https://www.cineblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.cineblog.it/post/halloween-kills-recensione-film-horror#primaryimage"},"datePublished":"2021-11-01T10:16:18+00:00","dateModified":"2021-11-01T10:16:18+00:00","description":"Leggi la recensione di \"Halloween Kills\" il secondo capitolo della nuova trilogia horror che segna il ritorno al cinema di Michael Myers.","breadcrumb":{"@id":"https://www.cineblog.it/post/halloween-kills-recensione-film-horror#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cineblog.it/post/halloween-kills-recensione-film-horror"]}]},{"@type":"BreadcrumbList","@id":"https://www.cineblog.it/post/halloween-kills-recensione-film-horror#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cineblog.it/"},{"@type":"ListItem","position":2,"name":"Halloween Kills, recensione: si riscrive la saga e Michael Myers torna in gran spolvero"}]},{"@type":"Article","@id":"https://www.cineblog.it/post/halloween-kills-recensione-film-horror#article","isPartOf":{"@id":"https://www.cineblog.it/post/halloween-kills-recensione-film-horror#webpage"},"author":{"@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f"},"headline":"Halloween Kills, recensione: si riscrive la saga e Michael Myers torna in gran spolvero","datePublished":"2021-11-01T10:16:18+00:00","dateModified":"2021-11-01T10:16:18+00:00","mainEntityOfPage":{"@id":"https://www.cineblog.it/post/halloween-kills-recensione-film-horror#webpage"},"wordCount":843,"publisher":{"@id":"https://www.cineblog.it/#organization"},"image":{"@id":"https://www.cineblog.it/post/halloween-kills-recensione-film-horror#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/YFxQbuQiu4rHNle0pySZvT1pAe0=/1600x1014/smart/https://www.blogo.it/app/uploads/sites/3/2021/11/halloween-kills-recensione-si-riscrive-la-saga-e-michael-myers-torna-in-gran-spolvero-5.jpg","articleSection":["Film","Recensioni"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f","name":"Pietro Ferraro","description":"Pietro Ferraro: affetto da cinemania congenita sin dalla tenera et\u00e0 e collezionista compulsivo di action figures e gadget cinematografici. Dopo essere stato svezzato a pane e Star Trek sono arrivati Star Wars, i cartoni giapponesi e gli anni '80 con l'horror e lo splatter. Nel lontano 1984 Sam Raimi con il suo Evil Dead mi ha \"folgorato sulla via di Damasco\" e da allora fagocito cinema horror a profusione \"senza se e senza ma\", con una predilezione per il filone zombie e gli splatter nipponici.","url":"https://www.cineblog.it/post/author/pietroferraro"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.5.1' type='text/css' media='print' onload="this.media='all'" />
<style>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</style><link rel="amphtml" href="https://www.cineblog.it/post/halloween-kills-recensione-film-horror?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.5.1" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

	#div-gpt-ad-box_inside_content_2 {
		display: block;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
</head>
<body class="post-template-default single single-post postid-266063 single-format-standard halloween-kills-recensione-film-horror tbm-blogo app-data index-data singular-data single-data single-post-data single-post-halloween-kills-recensione-film-horror-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.37.2" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/eO9RUPj9G-FJ27pTrrIxpbWDAfY=/270x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-film-italiani"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li class="menu-item menu-film-in-tv"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li class="menu-item menu-marvel"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li class="menu-item menu-netflix"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center"><div id='div-gpt-ad-skin'></div><div id='div-gpt-ad-headofpage'></div></div><div id="div-gpt-ad-oop"></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167474"></div></div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.37.2" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-11-01T11:16:18+01:00">1 Novembre 2021</time>
</li>
</ul>
</div>
<h1>Halloween Kills, recensione: si riscrive la saga e Michael Myers torna in gran spolvero</h1>
<p class="abstract">Leggi la recensione di &#8220;Halloween Kills&#8221; il secondo capitolo della nuova trilogia horror che segna il ritorno al cinema di Michael Myers.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fhalloween-kills-recensione-film-horror&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fhalloween-kills-recensione-film-horror" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fhalloween-kills-recensione-film-horror&text=Halloween%20Kills%2C%20recensione%3A%20si%20riscrive%20la%20saga%20e%20Michael%20Myers%20torna%20in%20gran%20spolvero" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/X0hGVXWUa8hhQufh2b_cW8lTD2g=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/11/halloween-kills-recensione-si-riscrive-la-saga-e-michael-myers-torna-in-gran-spolvero-5.jpg, https://cdn.blogo.it/-vPltSD1rnCH7p7hAtoR72heDqU=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/11/halloween-kills-recensione-si-riscrive-la-saga-e-michael-myers-torna-in-gran-spolvero-5.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/eS_I59ibeNytFaecsQjXhT0CwME=/1035x580/smart/https://www.blogo.it/app/uploads/sites/3/2021/11/halloween-kills-recensione-si-riscrive-la-saga-e-michael-myers-torna-in-gran-spolvero-5.jpg, https://cdn.blogo.it/48yXR8uVP_LwyQ8H1IpSdJftW0U=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/3/2021/11/halloween-kills-recensione-si-riscrive-la-saga-e-michael-myers-torna-in-gran-spolvero-5.jpg 2x" alt="Halloween Kills, recensione: si riscrive la saga e Michael Myers torna in gran spolvero" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.37.2" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<aside class="partial-innerrelated-post">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-post.min.css?ver=2.37.2" media="print" onload="this.media='all'"> <article class="innerrelated-post__wrapper">
<div class="innerrelated-post__image-wrapper">
<picture data-link="https://www.cineblog.it/post/799344/halloween-recensione-della-saga-di-michael-myers">
<img class="lazyload" data-src="https://cdn.blogo.it/rcI71as1lehz25locq3gDyK4k-E=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2018/10/halloween-recensione-della-saga-di-michael-myers-1.jpg" alt="halloween-recensione-della-saga-di-michael-myers-1">
</picture>
</div>
<a class="innerrelated-post__category" href="https://www.cineblog.it/film">
<span>Film</span>
</a>
<a class="innerrelated-post__title" href="https://www.cineblog.it/post/799344/halloween-recensione-della-saga-di-michael-myers">
<h3>Halloween: recensione della saga di Michael Myers</h3>
</a>
</article>
</aside><p>Michael Myers è tornato nei cinema italiani proprio a ridosso della “Notte delle streghe” con il sequel <em><strong>Halloween Kills</strong></em>, seconda puntata della nuova trilogia di David Gordon Green intento a riscrivere la saga ripartendo dal film originale del 1978. L’operazione imbastita da Green e Blumhouse ha lo scopo rilanciare il franchise per una nuova generazione e al contempo dare una “sistemata” alla saga che nell’arco di 10 capitoli, inclusi i due remake di Rob Zombie, ha sparigliato le carte in più di un’occasione, incasinando non poco la continuità: vedi Michael è in realtà il fratello di Laurie Strode (Halloween 2); Michael si scopre zio (Halloween 4) e Michael diventa papà grazie ad un bizzarro culto druidico che vuole carpirne il segreto dell’immortalità (Halloween 5). Vista una continuità tanto intricata e in qualche caso contraddittoria, David Gordon Green e il suo partner di scrittura Danny McBride decidono di ripartire, ma non lo fanno da zero ricorrendo ad un reboot, ma cancellando ogni film successivo all’originale <em>Halloween</em> di Carpenter, tirando una linea e riportando Michael sulle tracce della Laurie Straude di Jamie Lee Curtis con un sequel diretto ambientato quarant’anni dopo gli eventi del primo film.</p><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-266075" data-src="https://www.blogo.it/app/uploads/sites/3/2021/11/halloween-kills-recensione-si-riscrive-la-saga-e-michael-myers-torna-in-gran-spolvero-3.jpg" alt="" width="1600" height="1200"></p><p>Il primo capitolo della nuova trilogia uscito nel 2018 è riuscito nell’intento di riportare Michael sulla cresta dell’onda confezionando un film furbo, appetibile per i fan di lunga data e anche per una nuova generazione di spettatori, che magari avevano sentito solo parlare dell’implacabile “Ombra”. Per il sottoscritto, fan di lunga data della saga e spettatore piuttosto scafato rispetto al genere di riferimento, il nuovo “Halloween” di Green non ha scaturito il medesimo entusiasmo percepito a livello generale: il film ha catturato con indubbia efficacia l’atmosfera dell’originale, ma una trama sin troppo lineare e personaggi sul filo della macchietta, vedi il Dr. Ranbir Sartain, psichiatra e “fan” di Michael, hanno fatto perdere punti ad un sequel nel suo complesso discreto e che alla fine ha fatto il suo dovere e raggiunto il suo scopo: rilanciare il franchise, catturare nuovi spettatore e soprattuto non far storcere il naso alla critica più blasonata.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-266074" data-src="https://www.blogo.it/app/uploads/sites/3/2021/11/halloween-kills-recensione-si-riscrive-la-saga-e-michael-myers-torna-in-gran-spolvero-2.jpg" alt="" width="1600" height="1067"></p><aside class="partial-innerrelated-post">
<article class="innerrelated-post__wrapper">
<div class="innerrelated-post__image-wrapper">
<picture data-link="https://www.cineblog.it/post/10-film-horror-per-halloween-2021">
<img class="lazyload" data-src="https://cdn.blogo.it/5NnjIPWbmSHKf1mReT0UUl5k9M0=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/dolcetto-o-filmetto-10-film-per-halloween-consigliati-da-blogo-4.jpg" alt="Dolcetto o Filmetto 10 film per Halloween consigliati da Blogo (4)">
</picture>
</div>
<a class="innerrelated-post__category" href="https://www.cineblog.it/film">
<span>Film</span>
</a>
<a class="innerrelated-post__title" href="https://www.cineblog.it/post/10-film-horror-per-halloween-2021">
<h3>Dolcetto o Filmetto? 10 film horror per Halloween consigliati da Blogo</h3>
</a>
</article>
</aside><p>Con “Halloween Kills” David Gordon Green fa quel passo in più che ci aspettavamo, ammiccando in particolare ai fan di lunga data con una serie di rimandi e connessioni in flashback molto ben gestiti, e che hanno l’effetto di riscrivere letteralmente la storia di quella maledetta Notte delle streghe del 1963. “Halloween Kills” riporta in gioco una schiera di personaggi dall’originale che, capeggiati da un maturo Tommy Doyle interpretato da Anthony Michael Hall, faranno squadra e lanceranno una caccia all’uomo al grido di “Il male muore stanotte!”.  Una caccia che scatenerà una tale violenza e brutalità da diventare essa stessa una minaccia per Haddonfield alla stregua di Michael, che nel frattempo rivelerà la sua natura di male primigenio e immortale, un elemento sovrannaturale più volte confermato nella saga, ma che nel finale dell’originale Halloween era stata solo accennata. Michael subisce ferite letali a ripetizione, tocca picchi di violenza e brutalità che se paragonati all’originale sembrano più materia prima da Rob Zombie o Jason Voorhees, e alla fine nel momento stesso in cui sta per diventare da carnefice a vittima, Michael risorge e ricorda a tutti nella maniera più brutale ed efferata il suo essere “male puro” celato sotto un volto anonimo e una maschera priva di fattezze, una sorta di “Terminator” del cinema horror, inarrestabile e con un istinto omicida intonso da sensi di colpa, pronto a perseguire il suo obiettivo ad ogni costo e quando le circostanze lo richiedono a risorgere a nuova morte.<br>
<img loading="lazy" class="lazyload aligncenter size-full wp-image-266076" data-src="https://www.blogo.it/app/uploads/sites/3/2021/11/halloween-kills-recensione-si-riscrive-la-saga-e-michael-myers-torna-in-gran-spolvero-4.jpg" alt="" width="1600" height="1067"></p><p>“Halloween Kills” paga in parte il suo essere un capitolo transitorio in cui David Gordon Green vuol raccontare il male nella sua ambiguità e Michael come riflesso di una società e di un genere umano sempre pronto a scatenarsi, forconi e torce alla mano, per pretendere una giustizia sommaria generata da ignoranza, rabbia e paura in un mix molto pericoloso e funesto. Questo secondo capitolo verrà preso come scusa per stroncare il lavoro indubbiamente coraggioso di Green, dopo averne esaltato un primo capitolo godibile, ma come abbiamo premesso un po’ sopravvalutato. Noi non ci accodiamo alla fila di entusiasti della prima ora e fieri detrattori della seconda pronti alla stroncatura autoreferenziale. Se il primo film era buono, questo “Halloween Kills” ne è la diretta e fisiologica conseguenza e quindi godibile alla stregua del precedente con tutti i suoi pregi e difetti. La vera prova per Green sarà l’epilogo con <em>Halloween Ends</em>, il momento della verità per un’operazione rischiosa sin dalla sua concezione. Vedremo lo scontro finale tra Laurie e Michael che tutti aspettavamo? Quel che speriamo è che questo confronto che chiuderà definitamente un’epoca riservi qualche colpo di scena in più e un po’ meno retorica rispetto ad un genere come lo “slasher” che Carpenter ha contribuito a definire e oltre quarant’anni di cinema thriller e horror hanno po rivisitato e contestualizzato.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div>
</div>
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.37.2" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Halloween Kills, recensione: si riscrive la saga e Michael Myers torna in gran spolvero</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.37.2" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.37.2" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/10-film-horror-per-halloween-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/5NnjIPWbmSHKf1mReT0UUl5k9M0=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/dolcetto-o-filmetto-10-film-per-halloween-consigliati-da-blogo-4.jpg, https://cdn.blogo.it/Igf55bLcPQZRtA8pKkXzdVeuFDg=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/dolcetto-o-filmetto-10-film-per-halloween-consigliati-da-blogo-4.jpg 2x" alt="Dolcetto o Filmetto? 10 film horror per Halloween consigliati da Blogo" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/10-film-horror-per-halloween-2021">
<h3>Dolcetto o Filmetto? 10 film horror per Halloween consigliati da Blogo</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/army-of-thieves-recensione-prequel-army-of-the-dead">
<img class="lazyload" data-srcset="https://cdn.blogo.it/tJD7HrlQEgLigK4lShgCVxcZal0=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/army-of-thieves-recensione-lo-spin-off-senza-zombie-funziona-e-diverte-3.jpg, https://cdn.blogo.it/R4ouUMgyCG_Dka0cNS6-7xCvo_o=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/army-of-thieves-recensione-lo-spin-off-senza-zombie-funziona-e-diverte-3.jpg 2x" alt="Army of Thieves, recensione: il prequel senza zombie funziona e diverte" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/army-of-thieves-recensione-prequel-army-of-the-dead">
<h3>Army of Thieves, recensione: il prequel senza zombie funziona e diverte</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/venom-2-recensione-la-furia-di-carnage">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Je-MKq9QEvcL9ExaJeMGE4sD14c=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/venom-2-la-furia-di-carnage-regala-un-po-di-respiro-al-sequel-sony.png, https://cdn.blogo.it/uIyOF-9UThoj9Ar2ZyBPMK8Qq5E=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/venom-2-la-furia-di-carnage-regala-un-po-di-respiro-al-sequel-sony.png 2x" alt="Venom 2, recensione: la furia di Carnage regala un po&amp;#8217; di respiro all&amp;#8217;Universo Sony" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/venom-2-recensione-la-furia-di-carnage">
<h3>Venom 2, recensione: la furia di Carnage regala un po&#8217; di respiro all&#8217;Universo Sony</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/infinite-recensione-film-amazon">
<img class="lazyload" data-srcset="https://cdn.blogo.it/EVqT9ZJoIlOsHeENxFfbUytLy6o=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/infinite-recensione-e-curiosita-del-film-amazon-con-mark-wahlberg.jpeg, https://cdn.blogo.it/3Ih1SX5C1BuuuCvYn1IiejqbmM8=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/infinite-recensione-e-curiosita-del-film-amazon-con-mark-wahlberg.jpeg 2x" alt="Infinite: recensione e curiosità del film Amazon con Mark Wahlberg" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/infinite-recensione-film-amazon">
<h3>Infinite: recensione e curiosità del film Amazon con Mark Wahlberg</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/nessuno-ne-uscira-vivo-recensione-horror-netflix">
<img class="lazyload" data-srcset="https://cdn.blogo.it/GoPf-vUrYKBuujP3p6oIJWLASL8=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/nessuno-ne-uscira-vivo-recensione-lhorror-sovrannaturale-di-netflix-funziona-a-meta-2.jpg, https://cdn.blogo.it/lBf2di6Nd14ddK7Rgng8QVDO7k8=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/nessuno-ne-uscira-vivo-recensione-lhorror-sovrannaturale-di-netflix-funziona-a-meta-2.jpg 2x" alt="Nessuno ne uscirà vivo, recensione: l&amp;#8217;horror sovrannaturale di Netflix funziona a metà" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/nessuno-ne-uscira-vivo-recensione-horror-netflix">
<h3>Nessuno ne uscirà vivo, recensione: l&#8217;horror sovrannaturale di Netflix funziona a metà</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/escape-room-2-recensione">
<img class="lazyload" data-srcset="https://cdn.blogo.it/JEqvKr2fJhqR4DhG8az5uFC-rKU=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/escape-room-2-la-recensione-2.png, https://cdn.blogo.it/LSPkX8MhvVRBK4kwyaLNGs8e_3M=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/escape-room-2-la-recensione-2.png 2x" alt="Escape Room 2, recensione: la formula perde colpi, ma il ritmo aumenta in modo esponenziale" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/escape-room-2-recensione">
<h3>Escape Room 2, recensione: la formula perde colpi, ma il ritmo aumenta in modo esponenziale</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/un-autre-monde-recensione-stephane-brize-vincent-lindon">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Enwulx2k-s5tduOTJWRZGNfAsNc=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/brize-un-autre-monde.jpg, https://cdn.blogo.it/P9ljCZVW2ISjxBHk4A3pWa_K8dY=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/brize-un-autre-monde.jpg 2x" alt="Un autre monde, recensione del film di Stéphane Brizé" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Venezia" href="https://www.cineblog.it/trend/venezia"> Festival di Venezia</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/un-autre-monde-recensione-stephane-brize-vincent-lindon">
<h3>Un autre monde, recensione del film di Stéphane Brizé</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/on-the-job-the-missing-8-recensione-erik-matti">
<img class="lazyload" data-srcset="https://cdn.blogo.it/G05_JUQ96mnRuQMMFPl_5E2pqXk=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/matti-on-the-job-the-missing-8.jpg, https://cdn.blogo.it/dC-usxSzMAJ0AHTo9midtXbr1WA=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/matti-on-the-job-the-missing-8.jpg 2x" alt="On the Job: The Missing 8, recensione del film di Erik Matti" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Venezia" href="https://www.cineblog.it/trend/venezia"> Festival di Venezia</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/on-the-job-the-missing-8-recensione-erik-matti">
<h3>On the Job: The Missing 8, recensione del film di Erik Matti</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/america-latina-recensione-fratelli-dinnocenzo">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Umc9XXhNvSzsqIdCtrdTmdLxqa8=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/dinnocenzo-america-latina.jpg, https://cdn.blogo.it/5RhCyQ5B8mMmQEZthRFnGXWHEAo=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/dinnocenzo-america-latina.jpg 2x" alt="America Latina, recensione del film dei fratelli D&amp;#8217;Innocenzo" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Venezia" href="https://www.cineblog.it/trend/venezia"> Festival di Venezia</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/america-latina-recensione-fratelli-dinnocenzo">
<h3>America Latina, recensione del film dei fratelli D&#8217;Innocenzo</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/zeby-nie-bylo-sladow-leave-no-traces-recensione-jan-p-matuszynski">
<img class="lazyload" data-srcset="https://cdn.blogo.it/By6lY-5WPbhQmHzvmvAhkC89PUk=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/matuszynski-leave-no-traces.jpg, https://cdn.blogo.it/cxUUfHVXyM3Y623Zu-JhunTQ9nc=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/matuszynski-leave-no-traces.jpg 2x" alt="Zeby nie bylo sladów (Leave No Traces), recensione del film di Jan P. Matuszyński" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Venezia" href="https://www.cineblog.it/trend/venezia"> Festival di Venezia</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/zeby-nie-bylo-sladow-leave-no-traces-recensione-jan-p-matuszynski">
<h3>Zeby nie bylo sladów (Leave No Traces), recensione del film di Jan P. Matuszyński</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
<li><a href="https://www.cineblog.it/trend/star-wars">Star Wars</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/halloween-kills-recensione-film-horror" aria-current="page">Halloween Kills, recensione: si riscrive la saga e Michael Myers torna in gran spolvero</a>
</li>
<li>
<a href="https://www.cineblog.it/post/trieste-sciencefiction-2021-programma-ufficiale">Trieste Science+Fiction 2021: il programma ufficiale del 1° novembre</a>
</li>
<li>
<a href="https://www.cineblog.it/post/horror-trailer-ottobre-2021">Horror News: i trailer di ottobre 2021</a>
</li>
<li>
<a href="https://www.cineblog.it/post/10-film-horror-per-halloween-2021">Dolcetto o Filmetto? 10 film horror per Halloween consigliati da Blogo</a>
</li>
<li>
<a href="https://www.cineblog.it/post/army-of-thieves-recensione-prequel-army-of-the-dead">Army of Thieves, recensione: il prequel senza zombie funziona e diverte</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
 <li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/WYUWvkZR4tbMd9Y5kd8yE5u7BKU=/97x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Cineblog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.37.2</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v13.44.0 - 2021-10-18
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB={trackGaTrue:function(){if("undefined"!==tbmGa)var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");trackerName&&adblocker&&(window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1}))},trackGaFalse:function(){if("undefined"!==tbmGa)var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");trackerName&&adblocker&&(window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))}};justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?("undefined"!==tbmGa&&tbmGa.tribooDebug,manageAB.trackGaTrue()):("undefined"!==tbmGa&&tbmGa.tribooDebug,manageAB.trackGaFalse(),ç)});</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.37.2" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.5.1" id="tbm-newsletter-js-js"></script>
</body>
</html>
