<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.46.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/EpG3710HNByA_XRsRYyq7WFWTTk=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2022\/01\/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-8.jpg","pagePostID":270102,"pagePostType":"post","pageCategory_0":"Film","pageCategory_1":"Trailer","pageType_of_content_0":"EVERGREEN","pagePostWordCount":1924,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Il lupo e il leone: trailer italiano e tutte le anticipazioni sul film di Gilles de Maistre","pagePostDate":"\/2022\/01\/04\/01\/15\/","pagePostDateYear":"2022","pagePostDateMonth":"01","pagePostDateDay":"04","pagePostDateHour":"15","refreshRate":86400000,"themeVer":"2.46.0","wpVer":"5.8.2","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async=true>/*! TBM Common - v14.2.0-1-gb89a31d - 2021-12-19
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}if(localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2"),window.location.hostname.indexOf("studenstville")>-1||window.location.hostname.indexOf("html.it")>-1)var host=window.location.hostname.split(".").slice(-2).join(".");else var host=window.location.hostname;var element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Il lupo e il leone film: trailer, trama, cast e anticipazioni</title>
<meta name="description" content="Tutto quello che c&#039;è da sapere su &quot;Il lupo e il leone&quot;, il nuovo film del regista di &quot;Mia e il leone bianco&quot; al cinema dal 13 gennaio 2022." />
<link rel="canonical" href="https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il lupo e il leone: trailer italiano e tutte le anticipazioni sul film di Gilles de Maistre" />
<meta property="og:description" content="Tutto quello che c&#039;è da sapere su &quot;Il lupo e il leone&quot;, il nuovo film del regista di &quot;Mia e il leone bianco&quot; al cinema dal 13 gennaio 2022." />
<meta property="og:url" content="https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2022-01-04T14:28:13+00:00" />
<meta property="article:modified_time" content="2022-01-04T14:29:15+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-6.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Il lupo e il leone: trailer italiano e tutte le anticipazioni sul film di Gilles de Maistre" />
<meta name="twitter:image" content="https://cdn.blogo.it/loYCpU25i87HYQLyZZgHuq_ijgU=/1500x1000/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-6.jpg" />
<meta name="twitter:creator" content="@cineblogit" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cineblog.it/#organization","name":"Cineblog","url":"https://www.cineblog.it/","sameAs":["https://www.facebook.com/Cineblog.it","https://twitter.com/cineblogit"],"logo":{"@type":"ImageObject","@id":"https://www.cineblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","contentUrl":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","width":1859,"height":1031,"caption":"Cineblog"},"image":{"@id":"https://www.cineblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.cineblog.it/#website","url":"https://www.cineblog.it/","name":"Cineblog","description":"Recensioni, i trailer e le anticipazioni sui film in uscita al cinema","publisher":{"@id":"https://www.cineblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cineblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/loYCpU25i87HYQLyZZgHuq_ijgU=/1500x1000/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-6.jpg","contentUrl":"https://cdn.blogo.it/loYCpU25i87HYQLyZZgHuq_ijgU=/1500x1000/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-6.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni#webpage","url":"https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni","name":"Il lupo e il leone film: trailer, trama, cast e anticipazioni","isPartOf":{"@id":"https://www.cineblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni#primaryimage"},"datePublished":"2022-01-04T14:28:13+00:00","dateModified":"2022-01-04T14:29:15+00:00","description":"Tutto quello che c'\u00e8 da sapere su \"Il lupo e il leone\", il nuovo film del regista di \"Mia e il leone bianco\" al cinema dal 13 gennaio 2022.","breadcrumb":{"@id":"https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni"]}]},{"@type":"BreadcrumbList","@id":"https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cineblog.it/"},{"@type":"ListItem","position":2,"name":"Il lupo e il leone: trailer italiano e tutte le anticipazioni sul film di Gilles de Maistre"}]},{"@type":"Article","@id":"https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni#article","isPartOf":{"@id":"https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni#webpage"},"author":{"@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f"},"headline":"Il lupo e il leone: trailer italiano e tutte le anticipazioni sul film di Gilles de Maistre","datePublished":"2022-01-04T14:28:13+00:00","dateModified":"2022-01-04T14:29:15+00:00","mainEntityOfPage":{"@id":"https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni#webpage"},"wordCount":1941,"publisher":{"@id":"https://www.cineblog.it/#organization"},"image":{"@id":"https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/oCzwgTbHZW_0bN49MmPIBRs5x-k=/1050x758/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-8.jpg","articleSection":["Film","Trailer"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f","name":"Pietro Ferraro","description":"Pietro Ferraro: affetto da cinemania congenita sin dalla tenera et\u00e0 e collezionista compulsivo di action figures e gadget cinematografici. Dopo essere stato svezzato a pane e Star Trek sono arrivati Star Wars, i cartoni giapponesi e gli anni '80 con l'horror e lo splatter. Nel lontano 1984 Sam Raimi con il suo Evil Dead mi ha \"folgorato sulla via di Damasco\" e da allora fagocito cinema horror a profusione \"senza se e senza ma\", con una predilezione per il filone zombie e gli splatter nipponici.","url":"https://www.cineblog.it/post/author/pietroferraro"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.6.8' type='text/css' media='print' onload="this.media='all'" />
<style>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</style><link rel="amphtml" href="https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.6.8" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

	#div-gpt-ad-box_inside_content_2 {
		display: block;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
</head>
<body class="post-template-default single single-post postid-270102 single-format-standard il-lupo-e-il-leone-trailer-anticipazioni tbm-blogo app-data index-data singular-data single-data single-post-data single-post-il-lupo-e-il-leone-trailer-anticipazioni-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/eO9RUPj9G-FJ27pTrrIxpbWDAfY=/270x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
 </div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-film-italiani"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li class="menu-item menu-film-in-tv"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li class="menu-item menu-marvel"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li class="menu-item menu-netflix"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167474"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2022-01-04T15:28:13+01:00">4 Gennaio 2022</time>
</li>
</ul>
</div>
<h1>Il lupo e il leone: trailer italiano e tutte le anticipazioni sul film di Gilles de Maistre</h1>
<p class="abstract">Tutto quello che c&#8217;è da sapere su &#8220;Il lupo e il leone&#8221;, il nuovo film del regista di &#8220;Mia e il leone bianco&#8221; al cinema dal 13 gennaio 2022.</p>

<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fil-lupo-e-il-leone-trailer-anticipazioni&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fil-lupo-e-il-leone-trailer-anticipazioni" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fil-lupo-e-il-leone-trailer-anticipazioni&text=Il%20lupo%20e%20il%20leone%3A%20trailer%20italiano%20e%20tutte%20le%20anticipazioni%20sul%20film%20di%20Gilles%20de%20Maistre" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/x9haS49bQtNLEqvydh-TFMr26HQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-8.jpg, https://cdn.blogo.it/BZ5mDyng_k9UyfnLiEZ-z4Pcej8=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-8.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/dJmA1vLPEpqrkMyQXiu5mdkVJlc=/1035x580/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-8.jpg, https://cdn.blogo.it/OtaqZPb37U54th6pKK4h4UapbuM=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-8.jpg 2x" alt="Il lupo e il leone: trailer italiano e tutte le anticipazioni sul film di Gilles de Maistre" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p>01 Distribution il 13 gennaio porta nei cinema italiani <em><strong>Il lupo e il leone</strong></em>, una nuova avventura per famiglie diretta da Gilles de Maistre, già regista del film campione d’incassi <em>Mia e il leone bianco</em>. Il film vede protagonista Molly Kunz nei panni di una giovane pianista la cui vita cambia radicalmente dopo aver salvato due cuccioli, un lupo e un leone.</p><p>
</p><div class="summary">
<span class="summary__title">Indice</span><ol>
<li class="first">
<a href="#trama-e-cast">Trama e cast</a>
</li>
<li>
<a href="#il-lupo-e-il-leone-trailer-e-video">Il lupo e il leone – trailer e video</a>
<ol class="menu_level_1">
<li class="first">
<a href="#primo-trailer-in-lingua-originale-pubblicato-il-26-agosto-2021">Primo trailer in lingua originale pubblicato il 26 agosto 2021</a>
</li>
<li class="last">
<a href="#primo-trailer-ufficiale-in-italiano-pubblicato-il-2-dicembre-2021">Primo trailer ufficiale in italiano pubblicato il 2 dicembre 2021</a>
</li>
</ol>
</li>
<li>
<a href="#curiosita">Curiosità</a>
</li>
<li>
<a href="#note-di-produzione-dalle-pianure-africane-alla-natura-selvaggia-del-canada">Note di produzione – Dalle pianure africane alla natura selvaggia del Canada</a>
</li>
<li>
<a href="#chi-e-il-regista-gilles-de-maistre">Chi è il regista Gilles de Maistre?</a>
</li>
<li class="last">
<a href="#la-colonna-sonora">La colonna sonora</a>
</li>
</ol>
</div><h2 id="trama-e-cast">Trama e cast</h2><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-270463" data-src="https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-6.jpg" alt="" width="1500" height="1000"></p><blockquote><p><strong>La trama ufficiale:</strong> La pianista ventenne Alma, (Molly Kunz), ritorna nella sua casa d’infanzia su un’isola in Canada, dopo la morte del nonno. Durante il soggiorno sull’isola, la sua vita è stravolta dopo aver salvato due cuccioli, un lupo e un leone. Gli animali crescono e tra i tre si crea un legame indissolubile, che viene spezzato solo quando vengono scoperti. Il leone viene catturato e mandato in un circo itinerante, mentre il lupo viene portato in un centro di ricerca sugli animali. Il lupo è deciso a ritrovare suo fratello leone e a riunire la famiglia. Tornati insieme, i due animali intraprendono un’avventura straordinaria, affrontando qualsiasi avversità per ritrovare Alma.</p></blockquote><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Il cast de “Il lupo e il leone” include anche Graham Greene, Charlie Carrick, Derek Johns, Rhys Slack, Evan Buliung, Rebecca Croll, Victor Cornfoot, Daniel Brochu, Melissa Plante, Paula Costain, Brent Radford, Jean Drolet, Stella Plante, Daniel Esteban, Neige de Maistre, Mylène Dinh-Robic.</p><h2 id="il-lupo-e-il-leone-trailer-e-video">Il lupo e il leone – trailer e video</h2><h3 id="primo-trailer-in-lingua-originale-pubblicato-il-26-agosto-2021">Primo trailer in lingua originale pubblicato il 26 agosto 2021</h3><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="LE LOUP ET LE LION – Bande-annonce officielle (2021)" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/PDejpiMuuSI?feature=oembed"></iframe></div>
</div><h3 id="primo-trailer-ufficiale-in-italiano-pubblicato-il-2-dicembre-2021">Primo trailer ufficiale in italiano pubblicato il 2 dicembre 2021</h3><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="IL LUPO E IL LEONE di Gilles de Maistre (2022) - TRAILER UFFICIALE HD" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/oCxy5m7jsyw?feature=oembed"></iframe></div>
</div><h2 id="curiosita">Curiosità</h2><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-270461" data-src="https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-4.jpg" alt="" width="1500" height="1000"></p><ul>
<li>Il film è diretto da Gilles De Maistre già regista del film campione d’incassi <em>Mia e il Leone Bianco</em> e del documentario <em>Il futuro siamo noi</em>. De Maistre dirige “Il lupo e il leone” da una sceneggiatura di sua moglie Prune de Maistre (Mia e il leone bianco) basata su un’idea originale di Gilles e Prugne De Mastre.</li>
<li>Dopo il successo internazionale della pellicola per famiglie “Mia e il Leone Bianco”, il film con il più alto incasso fuori dalla Francia (31 milioni di dollari al botteghino internazionale), il regista Gilles de Maistre, ha voluto rimettere insieme il suo gruppo di lavoro per un nuovo progetto. Il film non voleva essere un vero e proprio sequel, ma un successore ideale di “Mia e il Leone Bianco”, un film in grado di esplorare la passione di Gilles e della sceneggiatrice Prune de Maistre per la protezione del regno animale, e di fornire, al contempo, una emozionante avventura per famiglie. “Io e Prune siamo appassionati di animali, ecologia e ambiente”, dice de Maistre.</li>
<li>Le riprese si sono svolte da maggio 2019 a luglio 2020 in 6 sessioni in Quebec, a Saint-Alexis-des-Monts, Lac Sacacomie.</li>
<li>Movie Animal Protected certifica che il film Il Lupo e il Leone è stato girato nel rispetto delle migliori condizioni per il benessere degli animali.</li>
</ul><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><h2 id="note-di-produzione-dalle-pianure-africane-alla-natura-selvaggia-del-canada">Note di produzione – Dalle pianure africane alla natura selvaggia del Canada</h2><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-270462" data-src="https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-5.jpg" alt="" width="1500" height="1000"></p><p>L’idea de “Il Lupo e il Leone”, è nata durante la produzione di “Mia e il Leone Bianco”, nel 2018. Gilles De Maistre lavorava con Kevin Richardson di The Lion Whisperer, il quale era il responsabile degli animali sul set e della sicurezza di tutto il personale di Mia e il Leone Bianco. “Mentre lavoravo al film Mia, sono stato contattato da Andrew Simpson che voleva visitare il set” dice de Maistre. Andrew Simpson è un addestratore di animali famoso a livello internazionale per la sua capacità di lavorare con i lupi, e ha ottenenuto grandi riconoscimenti per la serie di HBO, <em>Il trono di spade</em> e per il film di Alejandro G. Iñárritu, <em>Revenant – Redivivo</em>. Simpson mostrava un grande interesse professionale per il lavoro di Richardson e de Maistre, tanto che su invito di de Maistre, l’ha raggiunto in Sudafrica.</p><p>Durante una serata passata a discutere di lavoro, venne l’idea che per quanto ne sapessero, non era mai stato girato un film in cui comparissero insieme un leone e un lupo. Durante quella serata discussero di come poteva funzionare. “Abbiamo capito che avevamo qualcosa in mano, e abbiamo iniziato a buttare giù idee” dice de Maistre. “Li ho messi in contatto con Prune, mia moglie, che ha scritto la sceneggiatura, e così siamo partiti”</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Nonostante Richardson fosse attratto dall’idea di questo film, era impossibilitato a partecipare a causa dell’impegno nella nuova riserva per leoni in Sud Africa. Non ci è voluto molto, a quel punto, per convincere Andrew Simpson a subentrare a Richardson, nello studio sul leone.</p><p>Nella prima fase della produzione, Simpson è tornato nella sua riserva protetta a Calgary in Canada, per iniziare un processo di osservazione, finalizzato a capire se un cucciolo di lupo e uno di leone potevano sviluppare un legame che funzionasse per il film. “Abbiamo lavorato con Andrew prendendo quattro cuccioli di lupo e due di leone, e li abbiamo osservati mentre erano insieme” spiega de Maistre. In ogni fase della produzione, è sempre stato centrale il benessere degli animali. “Andrew studiava quale coppia funzionava meglio e quale mostrasse maggior confidenza con le telecamere e gli esseri umani”, dice de Maistre. “Quando trovi un animale che è a suo agio in mezzo alle camere, girare diventa abbastanza semplice”.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_3" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Il film è stato girato sull’isola di Sacacomie, due ore a nord est del Quebec, un’idilliaca riserva naturale abbastanza isolata da garantire la necessaria sicurezza per gli animali. “Abbiamo trovato questa baita sull’isola, che era stata costruita originariamente per un altro film, Secret Window, e abbiamo capito che quella piccola isola sarebbe stata perfetta per la nostra storia” dice de Maistre. “Avevamo bisogno di un luogo tranquillo, un’area vasta per garantire la sicurezza degli animali ed evitare che i curiosi vagassero sul set”.</p><p>Parte del processo di produzione è stata la creazione di set speciali, che prevedevano delle gabbie da cui gli operatori potevano effettuare le riprese, mentre il lupo e il leone si muovono liberi. Inoltre, Simpson e la sua squadra hanno costruito una recinzione alta due metri e mezzo, tutto intorno al set. Questo non solo per tenere al sicuro gli animali, ma anche per evitare che qualcuno si ritrovasse nell’area del set. “Quando gli animali erano piccoli, l’obiettivo principale è stato proteggerli, ma quando sono cresciuti, l’impegno maggiore è diventato assicurare la sicurezza del personale del film. Si è trattato comunque, e ad ogni passaggio, di garantire agli animali, rispetto e benessere”.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_4" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Come per Mia e il Leone Bianco, girato lungo un arco temporale di 36 mesi per seguire la crescita del leone in tempo reale, de Maistre ha scelto lo stesso approccio per Il Lupo e il Leone. La produzione del film si è articolata su cinque blocchi di riprese, nelle quali il regista e la sua squadra hanno potuto filmare il lupo e il leone mentre crescono insieme, dai primi momenti fino alla giovinezza, per un arco di 15 mesi. “Questo film aveva una difficoltà in più rispetto a Mia” dice de Maistre. “Per lavorare con due animali provenienti da specie diverse, c’è bisogno di tempo per capire”.</p><p>Per costruire il legame tra i due animali, serviva tempo. La produzione ha dovuto in ogni momento dimostrarsi flessibile per rispondere alle esigenze degli animali, e questo ha comportato spesso riscritture veloci da parte di Prune de Maistre. “Abbiamo dovuto costantemente adattare la storia. Non abbiamo mai forzato gli animali a fare cose non adatte a loro. Ogni giorno Andrew preparava gli animali, ma se qualcosa non funzionava, la scena veniva rimandata e ripensata”. Se questo può risultare stressante per molte produzioni cinematografiche, de Maistre crede che in questo stia la bellezza della storia. “Puoi sentire l’emozionante intensità della relazione tra questi due animali, solo guardandoli” dice de Maistre.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_5" class="tbmslot tbmslot--inside"></div> </div>
</div><p>“L’arte di questo film sta nel vedere questi due mitici predatori insieme sullo schermo, che ci mostrano come riescono a diventare fratelli, nonostante siano nemici in natura” spiega de Maistre. “La cosa più importante per noi era che questo legame fosse vero, non volevamo usare effetti speciali. La relazione tra gli animali doveva essere reale”.</p><h2 id="chi-e-il-regista-gilles-de-maistre">Chi è il regista Gilles de Maistre?</h2><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-270458" data-src="https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-1.jpg" alt="" width="1500" height="1000"></p><p>Gilles de Maistre, una laurea in filosofia e un diploma alla CFJ (Journalist Formation Center), ha lavorato come reporter e documentarista per la Tv, per più di 30 anni. Guerre, carestie, guerriglie, homeless, disatri naturali o violenti: ha viaggiato per il mondo con la sua camera per denunciare, allertare, informare.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_6" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Ma il suo tema preferito rimane l’infanzia. Con il suo documentario, B<em>oy Soldiers</em>, prodotto da Canal+ e France 3, ha vinto l’Albert-London Prize nel 1990, l’International Emmy Award come miglior documentario, un 7 d’Or e una dozzina di altri premi in tutto il mondo. In quegli anni ha creato la sua prima società di produzione, Tetra Media, con cui ha realizzato i suoi due primi film: <em>Killer Kid</em> nel 1994, che ha vinto il premio del pubblico e il Junior Prize al Festival del Cinema di Cannes, e <em>Ferocious</em>, uscito nel 2002, un thriller politico che attacca l’estrema destra.</p><p>Nel 2004, ha creato una nuova società, la Mai Juin Productions. Il primo film prodotto è <em>Il Primo Respiro</em>, uscito nel 2007 e candidato come miglior documentario per il premio César. È passato poi a serie documentarie maggiori come <em>Children’s Hospital</em> su M6 e<em> Delivery room</em> su France 3. Ha diretto il suo primo film per la tv per Arte, <em>Grand Reporters</em>, che ha vinto il premio speciale della giuria al Festival della Fiction Tv di La Rochelle.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_7" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Nel 2017 è uscito il suo documentario, <em>The quest of Alain Ducasse</em>, che celebra la carriera dello chef più stellato al mondo. Nel 2018 il suo Mia e il Leone Bianco, che ha superato i sei milioni di biglietti venduti al mondo, è diventato il film francese di maggior successo internazionale del 2018, e ha vinto il premio de Lux-Louis Delluc.</p><p>Attualmente de Maistre e la Mai Juin Productions hanno unito le proprie forze a Mediawan, la maggiore società francese di audio-video, guidata da Pierre-Antoine Capton. Insieme stanno sviluppando una linea editoriale orientata sulla difesa della natura e lo sviluppo sostenibile, in grado di raggiungere un pubblico familiare. Il risultato di questa collaborazione, <em>Forward</em>, è un lungometraggio documentario, uscito nel 2019, che racconta questa nuova generazione di ragazzi ambientalisti che fanno cose meravigliose per cambiare il mondo. A natale dello stesso anno, France 2 ha trasmesso <em>Big Five</em>, film su cinque piccoli super eroi della natura.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_8" class="tbmslot tbmslot--inside"></div> </div>
</div><p>Gilles de Maistre è attualmente impegnato nella lavorazione del suo nuovo film, <em>Jaguar my Love</em>, una commedia avventurosa girata in Colombia, che ha come scenario il traffico di animali. La storia di un’adolescente americana di 14 anni che, suo malgrado, trascina il suo insegnante di biologia agorafobico nella foresta amazzonica, per salvare il giaguaro con cui è cresciuta.</p><h2 id="la-colonna-sonora">La colonna sonora</h2><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-270460" data-src="https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre-3.jpg" alt="" width="1500" height="854"></p><ul>
<li> Le musiche originali del film sono del compositore israeliano <strong>Armand Amar</strong> (Il concerto, la trilogia di Belle &amp; Sebastien, Un sacchetto di biglie, Sulle ali dell’avventura).</li>
</ul><p><img loading="lazy" class="lazyload alignleft size-full wp-image-270466" data-src="https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre.jpg" alt="" width="500" height="500" data-srcset="https://cdn.blogo.it/M3q55BIn1T2O2I1gxKy3s1SbOE0=/500x/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre.jpg 500w, https://cdn.blogo.it/KET60HfeWp743MvS7BRJIItu-_w=/150x/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/il-lupo-e-il-leone-trailer-italiano-e-tutte-le-anticipazioni-su-film-di-gilles-de-maistre.jpg 150w" sizes="(max-width: 500px) 100vw, 500px"><strong>TRACK LISTINGS:</strong></p><p>1. Orphan (0:49)<br>
2. Fly Away (2:24)<br>
3. To Reminisce (1:29)<br>
4. Legacy (1:50)<br>
5. Trapped (3:01)<br>
6. Fallen from the Sky (0:40)<br>
7. The Rescue of the Wolf (1:24)<br>
8. The Encounter (feat. Hugo Gonzales Pioli) (2:22)<br>
9. That’s the Real Thing (with Mathieu Coupat) (2:30)<br>
10. Liying (feat. Hugo Gonzales Pioli) (0:43)<br>
11. Two Friends (with Anne Sophie Versnaeyen) (2:01)<br>
12. Playing Around (0:45)<br>
13. Capture (0:51)<br>
14. Looking for the Mother Wolf (1:59)<br>
15. Good Night (0:52)<br>
16. Our Tale Is Still Untold (feat. Anne Sophie Versnaeyen) (2:17)<br>
17. Dreamer and Mozart (1:49)<br>
18. Alma Is Hurt (3:58)<br>
19. Drugged (1:25)<br>
20. Circus (feat. Anne Sophie Versnaeyen) (1:10)<br>
21. The Escape of the Wolf (1:41)<br>
22. Together Again (2:53)<br>
23. Freedom (0:55)<br>
24. The Argument (feat. Anne Sophie Versnaeyen) (1:19)<br>
25. Breaking the Ice (1:54)<br>
26. Panic in the Supermarket (with Hugo Gonzales Pioli) (1:52)<br>
27. Hunt (2:24)<br>
28. A New Ally (1:13)<br>
29. Finding the Wolf (1:12)<br>
30. Alma’s Speech (1:49)<br>
31. The Wolf and the Lion (feat. Anne Sophie Versnaeyen) (2:36)</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_9" class="tbmslot tbmslot--inside"></div> </div>
</div><p>La colonna sonora di “Il lupo e il leone” è disponibile su <a href="https://www.amazon.it/The-Wolf-and-the-Lion/dp/B09KKM93TR/ref=sr_1_11?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=33OD499JPLA0B&amp;keywords=The+Wolf+and+the+Lion&amp;qid=1641299278&amp;s=dmusic&amp;sprefix=the+wolf+and+the+lion%2Cdigital-music%2C121&amp;sr=1-11" target="_blank" rel="sponsored noopener nofollow">Amazon</a>.</p><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="The Wolf and the Lion" width="640" height="480" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/Bg2MCRHLyJQ?feature=oembed"></iframe></div>
</div>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Il lupo e il leone: trailer italiano e tutte le anticipazioni sul film di Gilles de Maistre</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/la-crociata-trailer-anticipazioni-louis-garrel-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Oag2fiYEcSM6S6VhlmBLHiHsE2E=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/la-crociata-trailer-italiano-e-tutte-le-anticipazioni-della-commedia-di-louis-garrel-2.jpg, https://cdn.blogo.it/u-b0giO3_AvEGWbvTtumebW2cFM=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/la-crociata-trailer-italiano-e-tutte-le-anticipazioni-della-commedia-di-louis-garrel-2.jpg 2x" alt="La Crociata: trailer italiano e tutte le anticipazioni sulla commedia di Louis Garrel" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/la-crociata-trailer-anticipazioni-louis-garrel-film">
<h3>La Crociata: trailer italiano e tutte le anticipazioni sulla commedia di Louis Garrel</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/scream-5-trailer-trama-anticipazioni-reboot">
<img class="lazyload" data-srcset="https://cdn.blogo.it/MpBnexeyNYaaVE5N-czvd0leVr0=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/scream-trailer-italiano-e-tutte-le-anticipazioni-su-scream-5-2.jpg, https://cdn.blogo.it/Ne8jhhcgnBTkrwihDRweKt4vx0s=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/scream-trailer-italiano-e-tutte-le-anticipazioni-su-scream-5-2.jpg 2x" alt="Scream: nuovo spot tv italiano &amp;#8220;Whoddunit&amp;#8221; e tutte le anticipazioni su Scream 5" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/scream-5-trailer-trama-anticipazioni-reboot">
<h3>Scream: nuovo spot tv italiano &#8220;Whoddunit&#8221; e tutte le anticipazioni su Scream 5</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/7-donne-e-un-mistero-trailer-anticipazioni-al-cinema">
<img class="lazyload" data-srcset="https://cdn.blogo.it/jgnFih9vshfO6X5uSw5BgM6XqyQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/7-donne-e-un-mistero-nuova-clip-le-papere-sul-set-del-film-di-alessandro-genovesi.jpg, https://cdn.blogo.it/3hl9JnhYwDsHkgIsdQO7_UWos3s=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/7-donne-e-un-mistero-nuova-clip-le-papere-sul-set-del-film-di-alessandro-genovesi.jpg 2x" alt="7 donne e un mistero: nuova clip &amp;#8220;Le papere sul set&amp;#8221; del film di Alessandro Genovesi" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/7-donne-e-un-mistero-trailer-anticipazioni-al-cinema">
<h3>7 donne e un mistero: nuova clip &#8220;Le papere sul set&#8221; del film di Alessandro Genovesi</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/la-befana-vien-di-notte-2-trailer-anticipazioni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/wCPdnU8uaCf8giOoLEjqxEvbr9Q=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/la-befana-vien-di-notte-2-le-origini-la-colonna-sonora-del-fantasy-con-monica-bellucci-2.jpg, https://cdn.blogo.it/XmHaMwaytckZUU1HoPCqZVI--EE=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/la-befana-vien-di-notte-2-le-origini-la-colonna-sonora-del-fantasy-con-monica-bellucci-2.jpg 2x" alt="La befana vien di notte 2 &amp;#8211; Le origini: la colonna sonora del fantasy con Monica Bellucci" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film Italiani" href="https://www.cineblog.it/trend/film-italiani"> Film Italiani</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/la-befana-vien-di-notte-2-trailer-anticipazioni">
<h3>La befana vien di notte 2 &#8211; Le origini: la colonna sonora del fantasy con Monica Bellucci</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/chi-ha-incastrato-babbo-natale-trailer-anticipazioni-alessandro-siani">
<img class="lazyload" data-srcset="https://cdn.blogo.it/bbpIs4zvdcKAAvqFcaj0r8Xm45o=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/chi-ha-incastrato-babbo-natale-la-colonna-sonora-del-film-di-alessandro-siani-2.jpg, https://cdn.blogo.it/FYJ9RamhAMN_OUHSmh2cKXRQOGY=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/chi-ha-incastrato-babbo-natale-la-colonna-sonora-del-film-di-alessandro-siani-2.jpg 2x" alt="Chi ha incastrato Babbo Natale?: la colonna sonora del film di Alessandro Siani" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film Italiani" href="https://www.cineblog.it/trend/film-italiani"> Film Italiani</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/chi-ha-incastrato-babbo-natale-trailer-anticipazioni-alessandro-siani">
<h3>Chi ha incastrato Babbo Natale?: la colonna sonora del film di Alessandro Siani</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/madres-paralelas-trailer-curiosita-anticipazioni-venezia-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/4aR6YM1gx6JH_3hOOtfOThQoVWE=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/madres-paralelas-la-colonna-sonora-del-film-di-pedro-almodovar-2.jpg, https://cdn.blogo.it/_JnyqAC2PcZx0RFzIJnWPr3D8mg=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/10/madres-paralelas-la-colonna-sonora-del-film-di-pedro-almodovar-2.jpg 2x" alt="Madres paralelas: la colonna sonora del film di Pedro Almodovar" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/madres-paralelas-trailer-curiosita-anticipazioni-venezia-2021">
<h3>Madres paralelas: la colonna sonora del film di Pedro Almodovar</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/operation-fortune-trailer-anticipazioni-jason-statham">
<img class="lazyload" data-srcset="https://cdn.blogo.it/ALB-lAYvHOl-MA5Ei8pfXuAMEpE=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/operation-fortune-trailer-e-tutte-le-anticipazioni-sul-film-con-jason-statham-5.jpg, https://cdn.blogo.it/lAfXr3SfnNC6vUqlNKnRlOso0DY=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/operation-fortune-trailer-e-tutte-le-anticipazioni-sul-film-con-jason-statham-5.jpg 2x" alt="Operation Fortune: trailer e tutte le anticipazioni sul film con Jason Statham" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/operation-fortune-trailer-anticipazioni-jason-statham">
<h3>Operation Fortune: trailer e tutte le anticipazioni sul film con Jason Statham</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/film-action-2022-trailer-mashup">
<img class="lazyload" data-srcset="https://cdn.blogo.it/5_KfD1Xqy9F9f46B4gX1vZuCDlU=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/film-2022-il-cinema-dazione-che-verra-in-un-divertente-trailer-mash-up-2.jpg, https://cdn.blogo.it/IbB8yDniCix2FHDyLsgrod-Orzo=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/film-2022-il-cinema-dazione-che-verra-in-un-divertente-trailer-mash-up-2.jpg 2x" alt="Film 2022: il cinema d&amp;#8217;azione che verrà in un divertente trailer mash-up" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/film-action-2022-trailer-mashup">
<h3>Film 2022: il cinema d&#8217;azione che verrà in un divertente trailer mash-up</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/animali-fantastici-3-trailer-trama-anticipazioni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/hBuRmoGZmIM1KRQOMbbAwz3yot4=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/animali-fantastici-i-segreti-di-silente-due-poster-ufficiali-e-tutte-le-anticipazioni-su-animali-fantastici-3-2.jpg, https://cdn.blogo.it/55aciPyiUVH2R1tO7hCL-eI3N7E=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/animali-fantastici-i-segreti-di-silente-due-poster-ufficiali-e-tutte-le-anticipazioni-su-animali-fantastici-3-2.jpg 2x" alt="Animali Fantastici &amp;#8211; I Segreti di Silente: due poster ufficiali e tutte le anticipazioni su &amp;#8220;Animali Fantastici 3&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/animali-fantastici-3-trailer-trama-anticipazioni">
<h3>Animali Fantastici &#8211; I Segreti di Silente: due poster ufficiali e tutte le anticipazioni su &#8220;Animali Fantastici 3&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/la-fiera-delle-illusioni-trailer-anticipazioni-nightmare-alley">
<img class="lazyload" data-srcset="https://cdn.blogo.it/_rvfGfpkhx8n7WNrY9H9T2GoxtM=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/la-fiera-delle-illusioni-nightmare-alley-prima-featurette-in-italiano-nuovi-poster-e-anticipazioni-sul-film-di-guillermo-del-toro.png, https://cdn.blogo.it/BelsAhL-WzGPglRJlkDuwNANBzM=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/la-fiera-delle-illusioni-nightmare-alley-prima-featurette-in-italiano-nuovi-poster-e-anticipazioni-sul-film-di-guillermo-del-toro.png 2x" alt="La fiera delle illusioni &amp;#8211; Nightmare Alley: prima featurette in italiano, nuovi poster e anticipazioni sul film di Guillermo del Toro" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/la-fiera-delle-illusioni-trailer-anticipazioni-nightmare-alley">
<h3>La fiera delle illusioni &#8211; Nightmare Alley: prima featurette in italiano, nuovi poster e anticipazioni sul film di Guillermo del Toro</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
<li><a href="https://www.cineblog.it/trend/star-wars">Star Wars</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/il-lupo-e-il-leone-trailer-anticipazioni" aria-current="page">Il lupo e il leone: trailer italiano e tutte le anticipazioni sul film di Gilles de Maistre</a>
</li>
<li>
<a href="https://www.cineblog.it/post/la-crociata-trailer-anticipazioni-louis-garrel-film">La Crociata: trailer italiano e tutte le anticipazioni sulla commedia di Louis Garrel</a>
</li>
<li>
<a href="https://www.cineblog.it/post/unavventura-in-tv-rai-3-oggi">Stasera in tv: &#8220;Un&#8217;avventura&#8221; su Rai 3</a>
</li>
<li>
<a href="https://www.cineblog.it/post/return-to-hogwarts-attori-morti-reunion-di-harry-potter">Return To Hogwarts: gli attori ricordati nella parte &#8220;In Memoriam&#8221; della reunion di Harry Potter</a>
</li>
<li>
<a href="https://www.cineblog.it/post/scream-5-trailer-trama-anticipazioni-reboot">Scream: nuovo spot tv italiano &#8220;Whoddunit&#8221; e tutte le anticipazioni su Scream 5</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/WYUWvkZR4tbMd9Y5kd8yE5u7BKU=/97x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Cineblog 2011-2022 | T-Mediahouse P. IVA 06933670967 | 2.46.0</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v14.2.0-1-gb89a31d - 2021-12-19
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.46.0" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.6.8" id="tbm-newsletter-js-js"></script>
</body>
</html>
