<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.71.3" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/rCfyVwAKIos4XVMKPf8Nf98flOY=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2022\/08\/nope-terzo-film-di-jordan-peele-a-superare-i-100-milioni-di-dollari-al-box-office-usa.jpg","pagePostID":287307,"pagePostType":"post","pageCategory_0":"Box Office","pageCategory_1":"Film","pageType_of_content_0":"EVERGREEN","pagePostWordCount":790,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Nope: terzo film di Jordan Peele a superare i 100 milioni di dollari al box office USA","pagePostDate":"\/2022\/08\/12\/32\/09\/","pagePostDateYear":"2022","pagePostDateMonth":"08","pagePostDateDay":"12","pagePostDateHour":"09","refreshRate":86400000,"themeVer":"2.71.3","wpVer":"6.0.1","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Nope di Jordan Peele ha superato i 100 milioni al box office USA</title>
<meta name="description" content="Nope diventa il terzo film del regista Jordan Peele ha superare i 100 milioni di dollari al box office americano dopo Scappa - Get Out e Noi." />
<link rel="canonical" href="https://www.cineblog.it/post/nope-supera-100-milioni-box-office-usa" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nope: terzo film di Jordan Peele a superare i 100 milioni di dollari al box-office USA" />
<meta property="og:description" content="Nope diventa il terzo film del regista Jordan Peele ha superare i 100 milioni di dollari al box office americano dopo Scappa - Get Out e Noi." />
<meta property="og:url" content="https://www.cineblog.it/post/nope-supera-100-milioni-box-office-usa" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2022-08-12T07:47:49+00:00" />
<meta property="article:modified_time" content="2022-08-12T07:55:39+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/3/2022/08/nope-terzo-film-di-jordan-peele-a-superare-i-100-milioni-di-dollari-al-box-office-usa.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="707" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Pietro Ferraro" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nope: terzo film di Jordan Peele a superare i 100 milioni di dollari al box-office USA" />
<meta name="twitter:image" content="https://cdn.blogo.it/vXtEf4JuEZ2wCvHiOt1iBBuPHZM=/1024x707/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/nope-terzo-film-di-jordan-peele-a-superare-i-100-milioni-di-dollari-al-box-office-usa.jpg" />
<meta name="twitter:creator" content="@pietroferraro" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.11.0' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.cineblog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cineblog.it/wp-json/wp/v2/posts/287307" /><link rel='shortlink' href='https://www.cineblog.it/?p=287307' />
<link rel="alternate" type="application/json+oembed" href="https://www.cineblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fnope-supera-100-milioni-box-office-usa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cineblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fnope-supera-100-milioni-box-office-usa&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.cineblog.it/post/nope-supera-100-milioni-box-office-usa?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.11.0" as="style"></head>
<body class="post-template-default single single-post postid-287307 single-format-standard nope-supera-100-milioni-box-office-usa tbm-blogo app-data index-data singular-data single-data single-post-data single-post-nope-supera-100-milioni-box-office-usa-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/eO9RUPj9G-FJ27pTrrIxpbWDAfY=/270x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li id="menu-item-274569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274569"><a href="https://www.cineblog.it/film">Film</a></li>
<li id="menu-item-274571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274571"><a href="https://www.cineblog.it/recensioni">Recensioni</a></li>
<li id="menu-item-274570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274570"><a href="https://www.cineblog.it/trailer">Trailer</a></li>
<li id="menu-item-274573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274573"><a href="https://www.cineblog.it/piattaforme-streaming">Streaming</a></li>
<li id="menu-item-274572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274572"><a href="https://www.cineblog.it/box-office">Box Office</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li id="menu-item-236182" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236182"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li id="menu-item-236184" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236184"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li id="menu-item-236183" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236183"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li id="menu-item-236185" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236185"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167474"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
</ul>
</div>
<h1>Nope: terzo film di Jordan Peele a superare i 100 milioni di dollari al box office USA</h1>
<p class="abstract">Nope diventa il terzo film del regista Jordan Peele ha superare i 100 milioni di dollari al box office americano dopo &#8220;Scappa &#8211; Get Out&#8221; e &#8220;Noi&#8221;.</p>
<div class="heading__detail">
<div class="detail__author">
<div class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span>,</div>
<div class="info__time">
<time class="entry-date published" datetime="2022-08-12T09:47:49+02:00">12 Agosto 2022 9:47</time>
</div>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fnope-supera-100-milioni-box-office-usa&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fnope-supera-100-milioni-box-office-usa" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fnope-supera-100-milioni-box-office-usa&text=Nope%3A%20terzo%20film%20di%20Jordan%20Peele%20a%20superare%20i%20100%20milioni%20di%20dollari%20al%20box%20office%20USA" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/CQWtDhy0sndtz44CpbORIzt84Mc=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/nope-terzo-film-di-jordan-peele-a-superare-i-100-milioni-di-dollari-al-box-office-usa.jpg, https://cdn.blogo.it/WotAYz2U-DiqJbnZs6T5-g-bTyY=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/nope-terzo-film-di-jordan-peele-a-superare-i-100-milioni-di-dollari-al-box-office-usa.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/YwQ0HN2gqtKFGt6WkrXg_pPoQao=/1035x580/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/nope-terzo-film-di-jordan-peele-a-superare-i-100-milioni-di-dollari-al-box-office-usa.jpg, https://cdn.blogo.it/R9Zr1QBrpg8BPrXshAhuYfYrjAA=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/nope-terzo-film-di-jordan-peele-a-superare-i-100-milioni-di-dollari-al-box-office-usa.jpg 2x" alt="Nope: terzo film di Jordan Peele a superare i 100 milioni di dollari al box office USA" />
</picture>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p>
<aside class="partial-innerrelated-post">
<article class="innerrelated-post__wrapper">
<div class="innerrelated-post__image-wrapper">
<picture data-link="https://www.cineblog.it/post/nope-film-trailer-anticipazioni-horror">
<img class="lazyload" data-src="https://cdn.blogo.it/1IYh_7tQMJM2G4SbbVmafjmuapA=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/nope-nuovo-video-ufficiale-see-it-again-del-film-di-jordan-peele-con-daniel-kaluuya-1.png" alt="Nope nuovo video ufficiale See It Again del film di Jordan Peele con Daniel Kaluuya">
</picture>
</div>
<a class="innerrelated-post__category" href="https://www.cineblog.it/film">
<span>Film</span>
</a>
<a class="innerrelated-post__title" href="https://www.cineblog.it/post/nope-film-trailer-anticipazioni-horror">
<h3>Nope: nuovo video ufficiale “See It Again” del film di Jordan Peele con Daniel Kaluuya</h3>
</a>
</article>
</aside>
</p><p><strong>Nope</strong>, il nuovo film horror con alieni di Jordan Peele ha raggiunto e superato i 100 milioni di dollari a livello nazionale. Il terzo lungometraggio della nuova voce horror statunitense, che stavolta ha sorpreso e al contempo diviso il pubblico, sta percorrendo al box-office la medesima strada dei precedenti due film di Peele, l’acclamato <em>Scappa – Get Out</em> che a livello nazionale ha incassato 176 milioni, e del successivo e ben accolto <em>Noi</em> che ha registrato, sempre a livello nazionale, un incasso di 176 milioni. Entrambi i film hanno registrato circa 255 milioni di dollari al botteghino mondiale da un budget combinato inferiore ai 25 milioni. “Noi” inoltre al suo esordio ha superato il debutto di “Scappa – Get Out” per il weekend di apertura incassando 71 milioni di dollari contro 33 milioni.</p><p><a href="https://www.boxofficemojo.com/release/rl3562898177/" target="_blank" rel="noopener">Box Office Mojo</a> riporta che Nope ha ufficialmente superato l’importantissimo traguardo dei 100 milioni di entrate lorde al botteghino nazionale (101.3 milioni) da un budget di 68 milioni che rende “Nope” il film di Peele più costoso sinora. Il film, interpretato da Daniel Kaluuya, Keke Palmer e Steven Yeun, ha debuttato al numero uno negli Stati Uniti e ha incassato oltre 44 milioni di dollari nel solo weekend di apertura, registrando il più grande weekend di apertura per un film originale dall’inizio della pandemia di COVID-19 (fonte <a href="https://variety.com/2022/film/box-office/jordan-peele-nope-box-office-record-1235337966/" target="_blank" rel="noopener">Variety</a>)</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><p><img class="aligncenter size-full wp-image-287334 lazyload" alt="" width="640" height="426" data-src="https://cdn.blogo.it/pEUJYut0bpZzpOgWuyfu8t6PhvI=/640x426/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/nope-terzo-film-di-jordan-peele-a-superare-i-100-milioni-di-dollari-al-box-office-usa-2.jpg"></p><p>Peele ha chiarito che i suoi film hanno lo scopo di mettere in evidenza cast con attori di colore e che questa sua consuetudine non cambierà presto. “Per come la vedo io, posso scegliere neri nei miei film”, ha detto il regista in un’intervista con <a href="https://www.hollywoodreporter.com/news/general-news/jordan-peele-says-i-dont-see-myself-casting-a-white-dude-as-lead-us-1197021/" target="_blank" rel="noopener">The Hollywood Reporter</a>. “Mi sento fortunato ad essere in questa posizione in cui posso dire alla Universal: ‘Voglio fare un film horror da 20 milioni di dollari con una famiglia nera’. E loro dicono di sì”. Peele in un’altra intervista con <a href="https://www.essence.com/danielkaluuya/" target="_blank" rel="noopener">Essence</a> ha spiegato che voleva che “Nope” fosse qualcosa di più di un semplice ”Black horror”, doveva anche parlare di “gioia nera” e trascendere il genere: “È così difficile essere considerato all’avanguardia nel black horror, perché ovviamente l’horror nero è molto reale, ed è difficile farlo in un modo che non sia qualcosa di nuovamente traumatico e triste. Stavo preparando il mio terzo film horror con protagonisti neri, e da qualche parte nel processo mi sono reso conto che il film doveva riguardare anche la gioia dei neri, per adattarsi a ciò di cui il mondo ha bisogno in questo momento. Quindi questo è parte del motivo per cui c’è una sorta di spettro di tonalità rispetto al genere qui, perché volevo dare l’horror, ma volevo anche dare ai nostri personaggi il libero arbitrio, l’avventura e la speranza, la gioia e il divertimento che meritano. Penso che una delle cose che siamo riusciti a fare con questo film è trascendere il genere horror, in un certo senso. Il primo filmato [Animal Locomotion di Eadweard Muybridge] era essenzialmente un uomo di colore su un cavallo che è stato dimenticato e cancellato. Parte di questo film, per me, è una celebrazione e una risposta a tutto ciò. Possiamo essere i protagonisti non solo di un film horror, ma anche di azione, avventura, commedia e via discorrendo.”</p><blockquote><p>BOX OFFICE: #NopeMovie di Jordan Peele ha superato i 100 milioni di dollari al botteghino nazionale. Cosa incredibilmente rara, Peele diventa lo sceneggiatore-regista a vedere i suoi primi 3 film superare tutti il traguardo dei 100 milioni di dollari. Non sono sicuro che qualcun altro l’abbia mai fatto con film classificati vietati ai minori di 17 anni. Si sta facendo la storia!</p></blockquote><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><div class="embed-responsive embed-responsive-4by3">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">BOX OFFICE: Jordan Peele’s <a href="https://twitter.com/hashtag/NopeMovie?src=hash&amp;ref_src=twsrc%5Etfw">#NopeMovie</a> has crossed $100M at the domestic box office. Peele becomes the incredibly rare writer-director to see his first 3 films all cross the $100M milestone. Not sure anyone else has ever done it w/ R-rated films. History being made! <a href="https://t.co/dYKx1voDTU">pic.twitter.com/dYKx1voDTU</a></p>
<p>— Erik Davis (@ErikDavis) <a href="https://twitter.com/ErikDavis/status/1557489532035104770?ref_src=twsrc%5Etfw">August 10, 2022</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="UTF-8"></script></p>
</div><p>Per quanto riguarda le tempistiche, Scappa – Get Out ha impiegato 16 giorni per raggiungere i 100 milioni a livello nazionale, mentre a Noi sono occorsi circa otto giorni. Tornando a Nope, l’horror con alieni mutaforma di Peele rispetto ai suoi predecessori ha dovuto affrontare una forte concorrenza rappresentata tra gli altri da un terzetto di sequel piuttosto agguerriti: Thor: Love and Thunder, Minions 2 – Come Gru diventa Cattivissimo e Top Gun: Maverick, in paragone Noi si è scontrato con il solo Captain Marvel uscito già da una settimana, mentre Scappa – Get Out ha tenuto botta contro Get Out ha impiegato 16 giorni per raggiungere il traguardo a livello nazionale, mentre noi ci sono voluti circa otto giorni. Gli alieni di Nope hanno anche trovato una forte concorrenza in Thor: Love and Thunder, Minions 2 – Come Gru diventa Cattivissimo e Top Gun: Maverick, guardando indietro Noi ha trovato un solo reale concorrente in Captain Marvel, già alla sua terza settimana nelle sale, più dura è stata per Scappa – Get Out che ha tenuto botta contro un terzetto piuttosto agguerito: The Lego Batman Movie, l’acclamato Logan e il reboot Kong: Skull Island.</p><p>Fonte: <a href="https://www.cbsnews.com/news/jordan-peele-nope-movie-surpasses-100-million-at-box-office/" target="_blank" rel="noopener">CBS</a></p>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Nope: terzo film di Jordan Peele a superare i 100 milioni di dollari al box office USA</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","N":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />


<div class="partial-related-bottom">
<div class="related-list">
<h4>
Altri articoli
su
<a href="https://www.cineblog.it/film">Film</a>
</h4>
<ul>
<li><a href="https://www.cineblog.it/post/nope-film-trailer-anticipazioni-horror">Nope: nuovo video ufficiale &#8220;See It Again&#8221; del film di Jordan Peele con Daniel Kaluuya</a></li>
<li><a href="https://www.cineblog.it/post/e-t-lextraterrestre-colonna-sonora-40-anniversario">E.T. L&#8217;Extraterrestre: la colonna sonora di John Williams in edizione limitata per il 40° anniversario</a></li>
<li><a href="https://www.cineblog.it/post/passione-cinema-trailer-anticipazioni-film-venezia-79">Venezia 79, Passione Cinema: trailer e anticipazioni del documentario di Francesco Ranieri Martinotti</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div>
<div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">
<section class="section-sticky-rail sticky-parent" style="min-height: 800px;">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</section>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">

<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/top-gun-maverick-superato-miliardo-box-office-mondiale">
<img class="lazyload" data-srcset="https://cdn.blogo.it/_gCvvHIb7ZlWEsRAaUX7aQxu-XE=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/06/top-gun-maverick-vola-e-supera-il-miliardo-di-dollari-al-box-office-globale-2.jpg, https://cdn.blogo.it/d79sJmArWB7MLFv6F8K_hwT1JF0=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/06/top-gun-maverick-vola-e-supera-il-miliardo-di-dollari-al-box-office-globale-2.jpg 2x" alt="Top Gun Maverick vola e supera il miliardo di dollari al box office globale" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<span class="card-post-list__date">27 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/top-gun-maverick-superato-miliardo-box-office-mondiale">
<h3>Top Gun Maverick vola e supera il miliardo di dollari al box office globale</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/top-gun-maverick-film-piu-alto-incasso-di-sempre-tom-cruise">
<img class="lazyload" data-srcset="https://cdn.blogo.it/vUEXu0-AJ6xWUU0xjL3z9Psjkaw=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/06/top-gun-maverick-e-il-film-di-tom-cruise-con-il-piu-alto-incasso-di-sempre.jpg, https://cdn.blogo.it/Z_2Np_Lqt-vUORopUwpoewyfDPE=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/06/top-gun-maverick-e-il-film-di-tom-cruise-con-il-piu-alto-incasso-di-sempre.jpg 2x" alt="Top Gun: Maverick è il film con il più alto incasso di sempre per Tom Cruise" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<span class="card-post-list__date">18 Giugno 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/top-gun-maverick-film-piu-alto-incasso-di-sempre-tom-cruise">
<h3>Top Gun: Maverick è il film con il più alto incasso di sempre per Tom Cruise</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/everything-everywhere-all-at-once-con-michelle-yeoh-record-dincassi-per-a24">
<img class="lazyload" data-srcset="https://cdn.blogo.it/bQzGv2D_fpXxRL3jFV2tFbF1ctU=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/05/1231280-2.jpg, https://cdn.blogo.it/rs4s6p1X-2mmOK5GRO-3eDZCNTk=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/05/1231280-2.jpg 2x" alt="Everything Everywhere All At Once: il film con Michelle Yeoh segna un record d&amp;#8217;incassi per A24" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<span class="card-post-list__date">23 Maggio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/everything-everywhere-all-at-once-con-michelle-yeoh-record-dincassi-per-a24">
<h3>Everything Everywhere All At Once: il film con Michelle Yeoh segna un record d&#8217;incassi per A24</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/doctor-strange-e-il-multiverso-della-follia-supera-the-batman-al-box-office">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Z2026mH9AhyeE8FqdLyfEj3YQNc=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/05/doctor-strange-e-il-multiverso-della-follia-supera-the-batman-come-miglior-incasso-globale-del-2022-2.jpg, https://cdn.blogo.it/S-xuNdw3xG8HBjC8dB9OHe3NU1Y=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/05/doctor-strange-e-il-multiverso-della-follia-supera-the-batman-come-miglior-incasso-globale-del-2022-2.jpg 2x" alt="Doctor Strange e il Multiverso della Follia supera The Batman come miglior incasso globale del 2022" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Marvel" href="https://www.cineblog.it/trend/marvel"> Marvel</a >
<span class="card-post-list__date">23 Maggio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/doctor-strange-e-il-multiverso-della-follia-supera-the-batman-al-box-office">
<h3>Doctor Strange e il Multiverso della Follia supera The Batman come miglior incasso globale del 2022</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/doctor-strange-e-il-multiverso-della-follia-primo-box-office-italia">
<img class="lazyload" data-srcset="https://cdn.blogo.it/zqP6TYVzrtP98toZtWE_BXh1cFU=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/05/doctor-strange-e-il-multiverso-della-follia-il-film-marvel-svetta-al-box-office-italiano.jpg, https://cdn.blogo.it/GwK4aUYhQpoePJEf77E-WAtP1es=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/05/doctor-strange-e-il-multiverso-della-follia-il-film-marvel-svetta-al-box-office-italiano.jpg 2x" alt="Doctor Strange e il Multiverso della Follia: il film Marvel svetta al box office italiano" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<span class="card-post-list__date">9 Maggio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/doctor-strange-e-il-multiverso-della-follia-primo-box-office-italia">
<h3>Doctor Strange e il Multiverso della Follia: il film Marvel svetta al box office italiano</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/sonic-il-film-2-miglior-debutto-box-office-usa-film-videogioco">
<img class="lazyload" data-srcset="https://cdn.blogo.it/-ZpwxNmJmWciOijOos6gNx45SBo=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/04/sonic-il-film-2-miglior-debutto-di-sempre-al-box-office-usa-per-un-film-tratto-da-un-videogioco-1.jpg, https://cdn.blogo.it/RyfzuIaRbn40O9lL_tCayHjL8lE=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/04/sonic-il-film-2-miglior-debutto-di-sempre-al-box-office-usa-per-un-film-tratto-da-un-videogioco-1.jpg 2x" alt="Sonic Il Film 2: miglior debutto di sempre al box office americano per un film tratto da un videogioco" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<span class="card-post-list__date">11 Aprile 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/sonic-il-film-2-miglior-debutto-box-office-usa-film-videogioco">
<h3>Sonic Il Film 2: miglior debutto di sempre al box office americano per un film tratto da un videogioco</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/the-batman-batte-esordio-box-office-batman-begins">
<img class="lazyload" data-srcset="https://cdn.blogo.it/zJIMFcJSGdt0YK_u7-VEqakAg5g=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/the-batman-batte-lesordio-di-batman-begins-in-un-solo-giorno-di-programmazione.jpg, https://cdn.blogo.it/W4g0jJSiPhpXPvGuhsIhw2dBJM4=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/the-batman-batte-lesordio-di-batman-begins-in-un-solo-giorno-di-programmazione.jpg 2x" alt="The Batman batte l&amp;#8217;esordio di &amp;#8220;Batman Begins&amp;#8221; in un solo giorno di programmazione" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<span class="card-post-list__date">5 Marzo 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/the-batman-batte-esordio-box-office-batman-begins">
<h3>The Batman batte l&#8217;esordio di &#8220;Batman Begins&#8221; in un solo giorno di programmazione</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/the-batman-subito-nella-top-250-imdb">
<img class="lazyload" data-srcset="https://cdn.blogo.it/G8Q_IjJ1mPix0dzDccFTvthw0Gw=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/the-batman-entra-subito-nella-top-250-di-imdb-e-si-piazza-come-terzo-miglior-film-del-cavaliere-oscuro-4.jpg, https://cdn.blogo.it/lEbOlfwa3NXcK4WUsy67aG-4fHM=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/the-batman-entra-subito-nella-top-250-di-imdb-e-si-piazza-come-terzo-miglior-film-del-cavaliere-oscuro-4.jpg 2x" alt="The Batman entra subito nella Top 250 di IMDb e si piazza come terzo miglior film del Cavaliere oscuro" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<span class="card-post-list__date">4 Marzo 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/the-batman-subito-nella-top-250-imdb">
<h3>The Batman entra subito nella Top 250 di IMDb e si piazza come terzo miglior film del Cavaliere oscuro</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/the-batman-cancellata-uscita-russa-causa-invasione-ucraina">
<img class="lazyload" data-srcset="https://cdn.blogo.it/2LJZ1l1DqQds1lUOnbAW7F3LG0g=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/the-batman-warner-bros-sospende-uscita-russa-dopo-linvasione-dellucraina.jpg, https://cdn.blogo.it/imGrty6exI4Y2x0bQaHUjGlwr4I=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/the-batman-warner-bros-sospende-uscita-russa-dopo-linvasione-dellucraina.jpg 2x" alt="The Batman: Warner Bros. sospende uscita Russa dopo l&amp;#8217;invasione dell&amp;#8217;Ucraina" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<span class="card-post-list__date">1 Marzo 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/the-batman-cancellata-uscita-russa-causa-invasione-ucraina">
<h3>The Batman: Warner Bros. sospende uscita Russa dopo l&#8217;invasione dell&#8217;Ucraina</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/uncharted-film-incassi-box-office-usa">
<img class="lazyload" data-srcset="https://cdn.blogo.it/WT3V5qxYdCJ3iGruVX3xjEXrfUA=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/uncharted-e-il-piu-alto-incasso-per-un-film-tratto-da-un-videogame-da-sonic-il-film.jpg, https://cdn.blogo.it/28o72ZMBISsGtoUdElQd-PURhrs=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/uncharted-e-il-piu-alto-incasso-per-un-film-tratto-da-un-videogame-da-sonic-il-film.jpg 2x" alt="Uncharted: quarto più alto esordio per un film tratto da un videogame da &amp;#8220;Sonic &amp;#8211; Il Film&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<span class="card-post-list__date">21 Febbraio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/uncharted-film-incassi-box-office-usa">
<h3>Uncharted: quarto più alto esordio per un film tratto da un videogame da &#8220;Sonic &#8211; Il Film&#8221;</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
<li><a href="https://www.cineblog.it/trend/star-wars">Star Wars</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/nope-supera-100-milioni-box-office-usa" aria-current="page">Nope: terzo film di Jordan Peele a superare i 100 milioni di dollari al box office USA</a>
</li>
<li>
<a href="https://www.cineblog.it/post/nope-film-trailer-anticipazioni-horror">Nope: nuovo video ufficiale &#8220;See It Again&#8221; del film di Jordan Peele con Daniel Kaluuya</a>
</li>
<li>
<a href="https://www.cineblog.it/post/e-t-lextraterrestre-colonna-sonora-40-anniversario">E.T. L&#8217;Extraterrestre: la colonna sonora di John Williams in edizione limitata per il 40° anniversario</a>
</li>
<li>
<a href="https://www.cineblog.it/post/passione-cinema-trailer-anticipazioni-film-venezia-79">Venezia 79, Passione Cinema: trailer e anticipazioni del documentario di Francesco Ranieri Martinotti</a>
</li>
<li>
<a href="https://www.cineblog.it/post/spaccaossa-trailer-anticipazioni-film-venezia-79">Venezia 79, Spaccaossa: trama e anticipazioni del film in concorso alle Giornate degli Autori</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><div class="menu-menu-globale-container"><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274569"><a href="https://www.cineblog.it/film">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274571"><a href="https://www.cineblog.it/recensioni">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274570"><a href="https://www.cineblog.it/trailer">Trailer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274573"><a href="https://www.cineblog.it/piattaforme-streaming">Streaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274572"><a href="https://www.cineblog.it/box-office">Box Office</a></li>
</ul></div></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><div class="menu-menu-istituzionale-container"><ul id="menu-menu-istituzionale" class="menu"><li id="menu-item-235017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235017"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li id="menu-item-235018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235018"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-235019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235019"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/WYUWvkZR4tbMd9Y5kd8yE5u7BKU=/97x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Cineblog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 2.71.3</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker,waitForGa,count;return signGaAdblocker=function(is_adblocked){var signName=tbmGa.gaGetSignName()?tbmGa.gaGetSignName():"",adblocker=tbmGa.gaGetDimension("adblocker")?tbmGa.gaGetDimension("adblocker"):"";if(!signName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(signName+".set",adblocker,"true"),ga(signName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(signName+".set",adblocker,"false"),ga(signName+".send","event","Adblock","false",{nonInteraction:1}))},waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?signGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},{sendSignal:function(detect){waitForGa(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#6244FD;--finanzaonline:#413ef7;--wallstreetitalia:#01a8a1;--finanza:#28278e}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}body.tbm-finanza #topBtn{background-color:var(--finanza)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.71.3' id='tbm-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.11.0' id='tbm-newsletter-js-js'></script>
</body>
</html>
