<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.71.3" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/XmsXxvODkKEdYs5euPoqoDYndFo=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2022\/07\/vieni-come-sei-trailer-italiano-della-commedia-on-the-road-di-richard-wong.png","pagePostID":285918,"pagePostType":"post","pageCategory_0":"Film","pageCategory_1":"Trailer","pageType_of_content_0":"EVERGREEN","pagePostWordCount":917,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Vieni come sei: trailer italiano della commedia \"on the road\" di Richard Wong","pagePostDate":"\/2022\/07\/28\/30\/09\/","pagePostDateYear":"2022","pagePostDateMonth":"07","pagePostDateDay":"28","pagePostDateHour":"09","refreshRate":86400000,"themeVer":"2.71.3","wpVer":"6.0.1","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Vieni come sei: trailer, trama e cast del film di Richard Wong</title>
<meta name="description" content="Tutto quello che c&#039;è da sapere su &quot;Come As You Are&quot;, il remake americano del film belga &quot;Hasta La Vista&quot; al cinema dal 28 luglio 2022." />
<link rel="canonical" href="https://www.cineblog.it/post/vieni-come-sei-trailer-film-come-as-you-are" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vieni come sei: trailer italiano della commedia &quot;on the road&quot; di Richard Wong" />
<meta property="og:description" content="Tutto quello che c&#039;è da sapere su &quot;Come As You Are&quot;, il remake americano del film belga &quot;Hasta La Vista&quot; al cinema dal 28 luglio 2022." />
<meta property="og:url" content="https://www.cineblog.it/post/vieni-come-sei-trailer-film-come-as-you-are" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2022-07-28T07:33:52+00:00" />
<meta property="article:modified_time" content="2022-07-28T07:34:45+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/3/2022/07/vieni-come-sei-trailer-italiano-della-commedia-on-the-road-di-richard-wong.png" />
<meta property="og:image:width" content="1261" />
<meta property="og:image:height" content="757" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="Pietro Ferraro" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Vieni come sei: trailer italiano della commedia &quot;on the road&quot; di Richard Wong" />
<meta name="twitter:image" content="https://cdn.blogo.it/joE9bkdlzBgBhWA2evj2gOxOmV4=/1261x757/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/vieni-come-sei-trailer-italiano-della-commedia-on-the-road-di-richard-wong.png" />
<meta name="twitter:creator" content="@pietroferraro" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.11.0' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.cineblog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cineblog.it/wp-json/wp/v2/posts/285918" /><link rel='shortlink' href='https://www.cineblog.it/?p=285918' />
<link rel="alternate" type="application/json+oembed" href="https://www.cineblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fvieni-come-sei-trailer-film-come-as-you-are" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cineblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fvieni-come-sei-trailer-film-come-as-you-are&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.cineblog.it/post/vieni-come-sei-trailer-film-come-as-you-are?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.11.0" as="style"></head>
<body class="post-template-default single single-post postid-285918 single-format-standard vieni-come-sei-trailer-film-come-as-you-are tbm-blogo app-data index-data singular-data single-data single-post-data single-post-vieni-come-sei-trailer-film-come-as-you-are-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/eO9RUPj9G-FJ27pTrrIxpbWDAfY=/270x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li id="menu-item-274569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274569"><a href="https://www.cineblog.it/film">Film</a></li>
<li id="menu-item-274571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274571"><a href="https://www.cineblog.it/recensioni">Recensioni</a></li>
<li id="menu-item-274570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274570"><a href="https://www.cineblog.it/trailer">Trailer</a></li>
<li id="menu-item-274573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274573"><a href="https://www.cineblog.it/piattaforme-streaming">Streaming</a></li>
<li id="menu-item-274572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274572"><a href="https://www.cineblog.it/box-office">Box Office</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li id="menu-item-236182" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236182"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li id="menu-item-236184" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236184"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li id="menu-item-236183" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236183"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li id="menu-item-236185" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236185"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167474"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
</ul>
</div>
<h1>Vieni come sei: trailer italiano della commedia &#8220;on the road&#8221; di Richard Wong</h1>
<p class="abstract">Tutto quello che c&#8217;è da sapere su &#8220;Come As You Are&#8221;, il remake americano del film belga &#8220;Hasta La Vista&#8221; al cinema dal 28 luglio 2022.</p>
<div class="heading__detail">
<div class="detail__author">
<div class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span>,</div>
<div class="info__time">
<time class="entry-date published" datetime="2022-07-28T09:33:52+02:00">28 Luglio 2022 9:33</time>
</div>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fvieni-come-sei-trailer-film-come-as-you-are&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fvieni-come-sei-trailer-film-come-as-you-are" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
 <path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fvieni-come-sei-trailer-film-come-as-you-are&text=Vieni%20come%20sei%3A%20trailer%20italiano%20della%20commedia%20%26%238220%3Bon%20the%20road%26%238221%3B%20di%20Richard%20Wong" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/Fc9B1DpD70eE2_Y0NP2xpuxe_C8=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/vieni-come-sei-trailer-italiano-della-commedia-on-the-road-di-richard-wong.png, https://cdn.blogo.it/9GdFA_2Eh5ae_gyukePu_AJHlq4=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/vieni-come-sei-trailer-italiano-della-commedia-on-the-road-di-richard-wong.png 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/up4qMsCl0WirZTK8FDK-KWTi8z4=/1035x580/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/vieni-come-sei-trailer-italiano-della-commedia-on-the-road-di-richard-wong.png, https://cdn.blogo.it/jO-X2mm6dN0nb_KS4WBkdy3WZrY=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/vieni-come-sei-trailer-italiano-della-commedia-on-the-road-di-richard-wong.png 2x" alt="Vieni come sei: trailer italiano della commedia &amp;#8220;on the road&amp;#8221; di Richard Wong" />
</picture>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p>Dal 29 luglio ne cinema italiani con 102 Dstribution <strong>Vieni come sei</strong>, la commedia statunitense di Richard Wong (Fino all’osso), un road-movie ispirato ad una storia vera che racconta di tre giovani con disabilità e un’infermiera che fanno un viaggio a Montreal, per raggiungere un luogo dove le persone con bisogni speciali possano vivere pienamente la loro sessualità.</p><div class="summary">
<span class="summary__title">Indice</span><ol>
<li class="first">
<a href="#trama-e-cast">Trama e cast</a>
</li>
<li>
<a href="#vieni-come-sei-trailer-e-video">Vieni come sei – trailer e video</a>
</li>
<li>
<a href="#curiosita">Curiosità</a>
</li>
<li>
<a href="#chi-e-asta-philot">Chi è Asta Philot?</a>
</li>
<li>
<a href="#la-colonna-sonora">La colonna sonora</a>
</li>
<li class="last">
<a href="#foto-e-poster">Foto e poster</a>
</li>
</ol>
</div><h2 id="trama-e-cast">Trama e cast</h2><p><img class="aligncenter size-full wp-image-285937 lazyload" alt="" width="640" height="411" data-src="https://cdn.blogo.it/Z7Cb7n0j0vr9DetdfgBlR6Gjk64=/640x411/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/vieni-come-sei-trailer-italiano-della-commedia-on-the-road-di-richard-wong-8.png"></p><blockquote><p><strong>La trama ufficiale:</strong> Il film, tratto dalla storia vera di Asta Philpot, racconta il viaggio di tre ragazzi con disabilità che amano la bella vita, i locali e le belle donne, ma sono ancora vergini e decidono così di scappare dalle proprie famiglie iper-protettive per raggiungere un luogo di piacere specializzato. Uno di loro è non vedente, uno bloccato sulla sedia a rotelle, come l’ultimo, anche paraplegico. Ma, tra mille peripezie, e anche grazie al prezioso aiuto di un’autista speciale che li accompagna, riusciranno in una grande impresa.</p></blockquote><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><p>Il cast del film include Grant Rosenmeyer, Hayden Szeto, Ravi Patel, Gabourey Sidibe, Janeane Garofalo, Asta Philpot, C.S. Lee, Jennifer Jelsema, Martha Kuwahara, Delaney Feener, Jorge Alfaro, Daisye Tutor, J. Salome Martinez, Kari Perdue, Michael Waller, Netta Walker, Christine Vrem-Ydstie, Sophie Hoyt, Marika Engelhardt.</p><h2 id="vieni-come-sei-trailer-e-video">Vieni come sei – trailer e video</h2><div class="embed-responsive embed-responsive-16by9"><iframe title="Vieni Come Sei Trailer" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/U7jbRuNRUvQ?feature=oembed"></iframe></div><h2 id="curiosita">Curiosità</h2><p><img loading="lazy" class="aligncenter size-full wp-image-285936 lazyload" alt="" width="640" height="370" data-src="https://cdn.blogo.it/O9WM6GCA0RRc5BmR-dgcVY6cOKc=/640x370/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/vieni-come-sei-trailer-italiano-della-commedia-on-the-road-di-richard-wong-7.png"></p><ul>
<li>“Vieni come sei” è un remake americano del film belga <em>Hasta la Vista</em> del 2011.</li>
<li>Il regista Richard Wong (Il ventaglio segreto, Fino all’osso, La festa delle fidanzate) dirige “Vieni come sei” da una sceneggiatura di Erik Linthorst (High School, Lady Lightning).</li>
<li>“Vieni come sei” è ispirato alla vita di Asta Philpot, che è stata raccontata nel documentario del 2007 <em>For One Night Only</em>. La storia di Asta Philpot è stata poi romanzata nel film del 2011 “Hasta la Vista” alias “Come as You Are” e nel remake olandese <em>Adios Amigos</em> del 2016.</li>
<li>Il vero Asta Philot appare nel film nei panni di se stesso (Philip).</li>
<li>Il cast include anche Ravi Patel (Non succede, ma se succede…, Wonder Woman 1984, The Valet) e Gabourey Sidibe lanciata dal film <em>Precious</em> di Lee Daniels, ruolo che le è valso un Satellite Award come miglior attrice emergente, un Independent Spirit Award come miglior attrice protagonista e candidature agli Oscar e ai Golden Globes come miglior attrice.</li>
<li>Per la campagna di lancio, 102 Distribution, con la partecipazione di alcune associazioni che sostengono i diritti delle persone con disabilità, ha creato l’hashtag #VieniComeSei: racconti, storie e richieste da parte di tutte quelle persone che sono costrette a vivere la propria sessualità tra mille peripezie e difficoltà. Alla campagna hanno già aderito importanti associazioni come l’Associazione Luca Coscioni, RomAltruista con La Lampada dei Desideri, LoveGiver con Maximiliano Ulivieri, e personalità pubbliche come la “modella senza barriere” Marianna Condito, l’attore Fabiano Lioi e il TikToker Frans Rossi.</li>
</ul><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><div class="embed-responsive embed-responsive-16by9"><iframe title="Adios Amigos - Official Trailer | Ready Play Engage" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/mWy9owkZagk?feature=oembed"></iframe></div><h2 id="chi-e-asta-philot">Chi è Asta Philot?</h2><p><img loading="lazy" class="aligncenter size-full wp-image-285933 lazyload" alt="" width="640" height="426" data-src="https://cdn.blogo.it/_sgSlO9q-_roc8LoZ_ac_s1grQs=/640x426/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/vieni-come-sei-trailer-italiano-della-commedia-on-the-road-di-richard-wong-2.jpg"></p><p>Asta Anthony Philpot è un uomo americano, nato a Miami in Florida nel 1982), protagonista di un film documentario della BBC One del 2007 intitolato “For one night only”. È affetto da artrogriposi, che compromette, sin dalla nascita, la sua capacità fisica di movimento. Difende il diritto ad una vita sessuale attiva per le persone con disabilità, anche se questo significa pagare per il sesso. Dopo aver sentito parlare di un bordello legale con accesso per sedia a rotelle durante una vacanza in Spagna nel 2006, ha visitato il luogo e ha perso la verginità. Ha trovato questa esperienza molto interessante e ha deciso, quindi, di organizzare un viaggio con altre persone condividendo le sue estreme difficoltà nel trovare una relazione romantica o sessuale in conseguenza di disabilità fisiche, pubblicizzando le sue intenzioni attraverso forum Internet dedicati. Pur trovando una iniziale resistenza all’idea, altri due giovani, affetti da diverse condizioni mediche (uno legalmente cieco e l’altro paralizzato in un incidente in moto) hanno accettato di unirsi alla vacanza con lo scopo di visitare il night club spagnolo e avere l’opportunità di un incontro sessuale. Lo ha filmato un team di documentaristi della BBC guidato dalla produttrice/regista Jane Beckwith: il documentario ha aperto alcune polemiche sull’opportunità di legalizzare la prostituzione nel Regno Unito, come mezzo per regalare esperienze sessuali a persone con disabilità fisiche, che spesso non hanno abbastanza opportunità sociali per costruire una relazione amoroso, pur avendo una normale potenzialità sociale e normali sentimenti e bisogni sessuali. Le sue opinioni hanno contribuito all’acclamato film belga del 2011 “Come as You Are” (titolo originale Hasta La Vista), scritto da Mariano Vanhoof e diretto da Geoffrey Enthoven.</p><div class="embed-responsive embed-responsive-16by9"><iframe title="Hasta LA VISTA Trailer ITA HD" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/wlsoQSJgUZA?feature=oembed"></iframe></div><h2 id="la-colonna-sonora">La colonna sonora</h2><p><img loading="lazy" class="aligncenter size-full wp-image-285935 lazyload" alt="" width="640" height="381" data-src="https://cdn.blogo.it/ap9SItGlz2tVebyDtJjH1p0cqhw=/640x381/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/vieni-come-sei-trailer-italiano-della-commedia-on-the-road-di-richard-wong-6.png"></p><ul>
<li>Le musiche originali del film sono del compositore <strong>Jeremy Turner</strong> (Guida tascabile per la felicità, Americana, Inno Alla Gioia).</li>
</ul><p><img loading="lazy" class="alignleft size-full wp-image-285939 lazyload" alt="" width="640" height="557" data-src="https://cdn.blogo.it/hD9T1HyRld4feOj57S2uN_5L3Tc=/640x557/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/vieni-come-sei-trailer-italiano-della-commedia-richard-wong-2.png"><strong>LE CANZONI DEL FILM:</strong></p><p>1. I Understand – Chief WaKil<br>
2. Ready to Burst – Grant Rosenmeyer<br>
3. Something’s Up (Instrumental) – The Math Club<br>
4. Mouthy – Chief WaKil<br>
5. Down at the Bay – Larry J. Weber<br>
6. Little Cruisin’ Street Machine – Al Hazan<br>
7. Talk to Me – Rich White<br>
8. Hey Angel Girl – Ice<br>
9. Can’t Stand It – Grant Rosenmeyer<br>
10. The Gatekeeper – C. Ryan Stemple<br>
11. The Abyss Gazes Also – C. Ryan Stemple<br>
12. Gone Too Long – Jamiah Rogers Band<br>
13. Got Me Running – Jamiah Rogers Band<br>
14. Parental Advice – Jamiah Rogers Band<br>
15. Non non rien n’a change – Lark Ducoeur featuring Mia Sullivan<br>
16. La Melancolie – The Limiñanas<br>
17. Le Premier Bonheur du Jour – My Brightest Diamond<br>
18. Too Late for Tears – Andrea Litkei &amp; Ervin Litkei<br>
19. Scotty’s Sermon – Grant Rosenmeyer<br>
20. Get Lifted (Instrumental) – The Math Club<br>
21. Love Lust – King Charles</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><div class="embed-responsive embed-responsive-16by9"><iframe title="Hey Angel Girl (Remastered)" width="640" height="480" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/Gfqratzwp74?feature=oembed"></iframe></div><h2 id="foto-e-poster">Foto e poster</h2><p><img loading="lazy" class="aligncenter size-full wp-image-285930 lazyload" alt="" width="512" height="640" data-src="https://cdn.blogo.it/5G3ihj4YwqtGA4Ik2tAjg5LL_lc=/512x640/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/vieni-come-sei-trailer-italiano-della-commedia-on-the-road-di-richard-wong.jpg"></p><p> </p>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Vieni come sei: trailer italiano della commedia "on the road" di Richard Wong</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","N":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />


<div class="partial-related-bottom">
<div class="related-list">
<h4>
Altri articoli
su
<a href="https://www.cineblog.it/film">Film</a>
</h4>
<ul>
<li><a href="https://www.cineblog.it/post/giffoni-2022-programma-film-concorso">Giffoni 2022: programma dell&#8217;ottava giornata e tutti i film in concorso</a></li>
<li><a href="https://www.cineblog.it/post/shark-attack-cielo-film-programmazione">Shark Attack: il ciclo di film dedicati agli squali, su Cielo dal 27 luglio 2022</a></li>
<li><a href="https://www.cineblog.it/post/blonde-trailer-anticipazioni-film-netflix-marilyn-monroe">Blonde: nuove immagini ufficiali e anticipazioni del film Netflix con Ana de Armas come Marilyn Monroe</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div>
<div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">
<section class="section-sticky-rail sticky-parent" style="min-height: 800px;">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</section>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/blonde-trailer-anticipazioni-film-netflix-marilyn-monroe">
<img class="lazyload" data-srcset="https://cdn.blogo.it/oP5iTc06K5nu6axm_QOM7wTu3iM=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/06/blonde-nuove-immagini-ufficiali-e-anticipazioni-del-film-netflix-con-ana-de-armas-come-marilyn-monroe-2.jpg, https://cdn.blogo.it/j4BDzpmmQ5pUpxM1XASOM3BfinE=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/06/blonde-nuove-immagini-ufficiali-e-anticipazioni-del-film-netflix-con-ana-de-armas-come-marilyn-monroe-2.jpg 2x" alt="Blonde: nuove immagini ufficiali e anticipazioni del film Netflix con Ana de Armas come Marilyn Monroe" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film Netflix" href="https://www.cineblog.it/trend/film-netflix"> Film Netflix</a >
<span class="card-post-list__date">27 Luglio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/blonde-trailer-anticipazioni-film-netflix-marilyn-monroe">
<h3>Blonde: nuove immagini ufficiali e anticipazioni del film Netflix con Ana de Armas come Marilyn Monroe</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/nope-film-trailer-anticipazioni-horror">
<img class="lazyload" data-srcset="https://cdn.blogo.it/0GjRaqAC8hWAaIl65ZqN9YsGtj0=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/nope-prima-clip-e-anticipazioni-del-film-di-jordan-peele.png, https://cdn.blogo.it/KTlGgSqVOyQoDSOwNfvBBoYQ9oM=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/nope-prima-clip-e-anticipazioni-del-film-di-jordan-peele.png 2x" alt="Nope: prima clip ufficiale e anticipazioni del film di Jordan Peele con Daniel Kaluuya" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film horror" href="https://www.cineblog.it/trend/film-horror"> Film horror</a >
<span class="card-post-list__date">27 Luglio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/nope-film-trailer-anticipazioni-horror">
<h3>Nope: prima clip ufficiale e anticipazioni del film di Jordan Peele con Daniel Kaluuya</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/samaritan-trailer-film-stallone-prime-video">
<img class="lazyload" data-srcset="https://cdn.blogo.it/G0-DlYQX-Vo0xSIR-OB4sQ6nNvE=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/samaritan-trailer-italiano-e-anticipazioni-del-film-di-amazon-prime-video-con-sylvester-stallone-1.png, https://cdn.blogo.it/vPmlCy_7XgfHEMS_ZV0chJUTJxM=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/samaritan-trailer-italiano-e-anticipazioni-del-film-di-amazon-prime-video-con-sylvester-stallone-1.png 2x" alt="Samaritan: trailer italiano e anticipazioni film Prime Video con Sylvester Stallone" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Amazon Prime Video" href="https://www.cineblog.it/trend/amazon-prime-video"> Amazon Prime Video</a >
<span class="card-post-list__date">27 Luglio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/samaritan-trailer-film-stallone-prime-video">
<h3>Samaritan: trailer italiano e anticipazioni film Prime Video con Sylvester Stallone</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/pinocchio-guillermo-del-toro-trailer-anticipazioni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/gwKfN-4OV5eHNAQHcCpS6XpAmnQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/pinocchio-nuovo-trailer-italiano-foto-poster-e-anticipazioni-del-film-danimazione-di-guillermo-del-toro-2.jpg, https://cdn.blogo.it/345fzRst-DDfXcwgxs4HoK36PTI=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/01/pinocchio-nuovo-trailer-italiano-foto-poster-e-anticipazioni-del-film-danimazione-di-guillermo-del-toro-2.jpg 2x" alt="Pinocchio: nuovo trailer italiano, foto, poster e anticipazioni del film Netflix di Guillermo del Toro" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Netflix" href="https://www.cineblog.it/trend/netflix"> Netflix</a >
<span class="card-post-list__date">27 Luglio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/pinocchio-guillermo-del-toro-trailer-anticipazioni">
<h3>Pinocchio: nuovo trailer italiano, foto, poster e anticipazioni del film Netflix di Guillermo del Toro</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/bullet-train-trailer-anticipazioni-brad-pitt-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/t0rCInn2Cp-GCG8egqsqXsnttfg=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/bullet-train-spot-tv-prendete-posto-nuovi-video-e-locandine-del-thriller-dazione-con-brad-pitt.png, https://cdn.blogo.it/ZSHo-XGHZIORGbfoIpvUwV5Pgd8=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/bullet-train-spot-tv-prendete-posto-nuovi-video-e-locandine-del-thriller-dazione-con-brad-pitt.png 2x" alt="Bullet Train: spot tv &amp;#8220;Prendete posto&amp;#8221;, nuovi video e locandine del thriller d&amp;#8217;azione con Brad Pitt" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<span class="card-post-list__date">27 Luglio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/bullet-train-trailer-anticipazioni-brad-pitt-film">
<h3>Bullet Train: spot tv &#8220;Prendete posto&#8221;, nuovi video e locandine del thriller d&#8217;azione con Brad Pitt</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/i-figli-degli-altri-trailer-anticipazioni-venezia-79">
<img class="lazyload" data-srcset="https://cdn.blogo.it/LItHpmiH4MqxGXUDUfYaQquusg8=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/venezia-79-i-figli-degli-altri-trailer-e-anticipazioni-6.jpg, https://cdn.blogo.it/Szvlxo4a48n8Y13ZUPfxRrt8kLw=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/venezia-79-i-figli-degli-altri-trailer-e-anticipazioni-6.jpg 2x" alt="Venezia 79, I Figli degli Altri: trailer e anticipazioni del film con Virgine Efira e Chiara Mastroianni" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Venezia" href="https://www.cineblog.it/trend/venezia"> Festival di Venezia</a >
<span class="card-post-list__date">27 Luglio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/i-figli-degli-altri-trailer-anticipazioni-venezia-79">
<h3>Venezia 79, I Figli degli Altri: trailer e anticipazioni del film con Virgine Efira e Chiara Mastroianni</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/venezia-79-the-whale-trailer-darren-aronofsky">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Ml2yDPORVVV_JwslCB-XTjB7dDw=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/venezia-79-the-whale-trama-foto-e-anticipazioni-del-film-di-darren-aronofsky-3.jpg, https://cdn.blogo.it/1E8X6RGgGt8OXHA87vwQuo8U0eY=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/venezia-79-the-whale-trama-foto-e-anticipazioni-del-film-di-darren-aronofsky-3.jpg 2x" alt="Venezia 79, The Whale: trama, cast e anticipazioni del film di Darren Aronofsky" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Venezia" href="https://www.cineblog.it/trend/venezia"> Festival di Venezia</a >
<span class="card-post-list__date">27 Luglio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/venezia-79-the-whale-trailer-darren-aronofsky">
<h3>Venezia 79, The Whale: trama, cast e anticipazioni del film di Darren Aronofsky</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/dc-league-of-super-pets-trailer-anticipazioni-film-animato">
<img class="lazyload" data-srcset="https://cdn.blogo.it/5aA2AAT4VEl9Pl1ObppVQOX9QJs=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/dc-league-of-super-pets-tutte-le-canzoni-del-film-danimazione-con-la-voce-di-the-rock-2.jpg, https://cdn.blogo.it/_Smk1GLdvuB43fvk_u1aYODP8D4=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/dc-league-of-super-pets-tutte-le-canzoni-del-film-danimazione-con-la-voce-di-the-rock-2.jpg 2x" alt="DC League of Super-Pets: tutte le canzoni del film d&amp;#8217;animazione con la voce di The Rock" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<span class="card-post-list__date">27 Luglio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/dc-league-of-super-pets-trailer-anticipazioni-film-animato">
<h3>DC League of Super-Pets: tutte le canzoni del film d&#8217;animazione con la voce di The Rock</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/red-shoes-trailer-anticipazioni-film-venezia-79">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Upr43rXgFjGdwzbpdnngrY3NIV0=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/venezia-79-red-shoes-trama-e-anticipazioni-del-film-di-carlos-kaiser-eichelmann-a-orizzonti-extra-9.jpg, https://cdn.blogo.it/2s5796wdSU279wCsAmeBIiSO5J8=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/venezia-79-red-shoes-trama-e-anticipazioni-del-film-di-carlos-kaiser-eichelmann-a-orizzonti-extra-9.jpg 2x" alt="Venezia 79, Red Shoes: trama, foto e anticipazioni del film di Carlos Kaiser Eichelmann a Orizzonti Extra" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival di Venezia" href="https://www.cineblog.it/trend/venezia"> Festival di Venezia</a >
<span class="card-post-list__date">27 Luglio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/red-shoes-trailer-anticipazioni-film-venezia-79">
<h3>Venezia 79, Red Shoes: trama, foto e anticipazioni del film di Carlos Kaiser Eichelmann a Orizzonti Extra</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/dungeons-and-dragons-reboot-trailer-anticipazioni-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/hqMxVbRs3vDVLQ37UUkiv-H7xy4=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/dungeons-amp-dragons-lonore-dei-ladri-nuovi-video-dal-comic-con-2022-e-anticipazioni-del-reboot-con-chris-pine-2.png, https://cdn.blogo.it/NxbZDGAsQ-6D9zda7oE6lz0C0W4=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/07/dungeons-amp-dragons-lonore-dei-ladri-nuovi-video-dal-comic-con-2022-e-anticipazioni-del-reboot-con-chris-pine-2.png 2x" alt="Dungeons &amp;amp; Dragons: L&amp;#8217;onore dei ladri: nuovi video dal Comic-Con 2022 e anticipazioni del reboot con Chris Pine" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<span class="card-post-list__date">27 Luglio 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/dungeons-and-dragons-reboot-trailer-anticipazioni-film">
<h3>Dungeons &amp; Dragons: L&#8217;onore dei ladri: nuovi video dal Comic-Con 2022 e anticipazioni del reboot con Chris Pine</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
<li><a href="https://www.cineblog.it/trend/star-wars">Star Wars</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/vieni-come-sei-trailer-film-come-as-you-are" aria-current="page">Vieni come sei: trailer italiano della commedia &#8220;on the road&#8221; di Richard Wong</a>
</li>
<li>
<a href="https://www.cineblog.it/post/giffoni-2022-programma-film-concorso">Giffoni 2022: programma dell&#8217;ottava giornata e tutti i film in concorso</a>
</li>
<li>
<a href="https://www.cineblog.it/post/shark-attack-cielo-film-programmazione">Shark Attack: il ciclo di film dedicati agli squali, su Cielo dal 27 luglio 2022</a>
</li>
<li>
<a href="https://www.cineblog.it/post/blonde-trailer-anticipazioni-film-netflix-marilyn-monroe">Blonde: nuove immagini ufficiali e anticipazioni del film Netflix con Ana de Armas come Marilyn Monroe</a>
</li>
<li>
<a href="https://www.cineblog.it/post/the-gray-man-netflix-annuncia-sequel-spinoff">The Gray Man: Netflix annuncia un sequel e uno spinoff ufficialmente in sviluppo</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><div class="menu-menu-globale-container"><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274569"><a href="https://www.cineblog.it/film">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274571"><a href="https://www.cineblog.it/recensioni">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274570"><a href="https://www.cineblog.it/trailer">Trailer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274573"><a href="https://www.cineblog.it/piattaforme-streaming">Streaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274572"><a href="https://www.cineblog.it/box-office">Box Office</a></li>
</ul></div></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><div class="menu-menu-istituzionale-container"><ul id="menu-menu-istituzionale" class="menu"><li id="menu-item-235017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235017"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li id="menu-item-235018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235018"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-235019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235019"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/WYUWvkZR4tbMd9Y5kd8yE5u7BKU=/97x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Cineblog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 2.71.3</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker,waitForGa,count;return signGaAdblocker=function(is_adblocked){var signName=tbmGa.gaGetSignName()?tbmGa.gaGetSignName():"",adblocker=tbmGa.gaGetDimension("adblocker")?tbmGa.gaGetDimension("adblocker"):"";if(!signName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(signName+".set",adblocker,"true"),ga(signName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(signName+".set",adblocker,"false"),ga(signName+".send","event","Adblock","false",{nonInteraction:1}))},waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?signGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},{sendSignal:function(detect){waitForGa(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#6244FD;--finanzaonline:#413ef7;--wallstreetitalia:#01a8a1;--finanza:#28278e}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}body.tbm-finanza #topBtn{background-color:var(--finanza)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.71.3' id='tbm-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.11.0' id='tbm-newsletter-js-js'></script>
</body>
</html>
