<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.31.1" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/N7R1rDW3Tfrj4BX2ChMnIRMFZM0=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2021\/08\/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-1.jpg","pagePostID":259580,"pagePostType":"post","pageCategory_0":"Curiosit\u00e0","pageCategory_1":"Film","pageType_of_content_0":"EVERGREEN","pagePostWordCount":1840,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Candyman: nuovi spot tv in italiano, curiosit\u00e0 e anticipazioni sull'horror di Jordan Peele","pagePostDate":"\/2021\/08\/21\/33\/08\/","pagePostDateYear":"2021","pagePostDateMonth":"08","pagePostDateDay":"21","pagePostDateHour":"08","refreshRate":86400000,"themeVer":"2.31.1","wpVer":"5.7.2","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution","tbm-channel":"blogo_entertainment"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Candyman di Jordan Peele: trailer italiano, curiosità e tutte le anticipazioni</title>
<meta name="description" content="Dal 26 agosto nei cinema con Eagle Pictures &quot;Candyman&quot;, un sequel diretto dell&#039;originale del 1992 scritto e prodotto da Jordan Peele." />
<link rel="canonical" href="https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Candyman: trailer italiano, curiosità e anticipazioni sull&#039;horror di Jordan Peele" />
<meta property="og:description" content="Dal 26 agosto nei cinema con Eagle Pictures &quot;Candyman&quot;, un sequel diretto dell&#039;originale del 1992 scritto e prodotto da Jordan Peele." />
<meta property="og:url" content="https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2021-08-21T06:31:50+00:00" />
<meta property="article:modified_time" content="2021-08-21T06:32:47+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-5.png" />
<meta property="og:image:width" content="734" />
<meta property="og:image:height" content="473" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Candyman: trailer italiano, curiosità e anticipazioni sull&#039;horror di Jordan Peele" />
<meta name="twitter:image" content="https://cdn.blogo.it/LpqZPma-ZeoYY8GLm-zJ_2a5nf8=/734x473/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-5.png" />
<meta name="twitter:creator" content="@cineblogit" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cineblog.it/#organization","name":"Cineblog","url":"https://www.cineblog.it/","sameAs":["https://www.facebook.com/Cineblog.it","https://twitter.com/cineblogit"],"logo":{"@type":"ImageObject","@id":"https://www.cineblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","contentUrl":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","width":1859,"height":1031,"caption":"Cineblog"},"image":{"@id":"https://www.cineblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.cineblog.it/#website","url":"https://www.cineblog.it/","name":"Cineblog","description":"Recensioni, i trailer e le anticipazioni sui film in uscita al cinema","publisher":{"@id":"https://www.cineblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cineblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/LpqZPma-ZeoYY8GLm-zJ_2a5nf8=/734x473/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-5.png","contentUrl":"https://cdn.blogo.it/LpqZPma-ZeoYY8GLm-zJ_2a5nf8=/734x473/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-5.png","width":734,"height":473},{"@type":"WebPage","@id":"https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni#webpage","url":"https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni","name":"Candyman di Jordan Peele: trailer italiano, curiosit\u00e0 e tutte le anticipazioni","isPartOf":{"@id":"https://www.cineblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni#primaryimage"},"datePublished":"2021-08-21T06:31:50+00:00","dateModified":"2021-08-21T06:32:47+00:00","description":"Dal 26 agosto nei cinema con Eagle Pictures \"Candyman\", un sequel diretto dell'originale del 1992 scritto e prodotto da Jordan Peele.","breadcrumb":{"@id":"https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni"]}]},{"@type":"BreadcrumbList","@id":"https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cineblog.it/"},{"@type":"ListItem","position":2,"name":"Candyman: nuovi spot tv in italiano, curiosit\u00e0 e anticipazioni sull&#8217;horror di Jordan Peele"}]},{"@type":"Article","@id":"https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni#article","isPartOf":{"@id":"https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni#webpage"},"author":{"@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f"},"headline":"Candyman: nuovi spot tv in italiano, curiosit\u00e0 e anticipazioni sull&#8217;horror di Jordan Peele","datePublished":"2021-08-21T06:31:50+00:00","dateModified":"2021-08-21T06:32:47+00:00","mainEntityOfPage":{"@id":"https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni#webpage"},"wordCount":1853,"publisher":{"@id":"https://www.cineblog.it/#organization"},"image":{"@id":"https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/eS16ki04mOQnQL507uDA_kKthfU=/1920x1280/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-1.jpg","articleSection":["Curiosit\u00e0","Film"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f","name":"Pietro Ferraro","description":"Pietro Ferraro: affetto da cinemania congenita sin dalla tenera et\u00e0 e collezionista compulsivo di action figures e gadget cinematografici. Dopo essere stato svezzato a pane e Star Trek sono arrivati Star Wars, i cartoni giapponesi e gli anni '80 con l'horror e lo splatter. Nel lontano 1984 Sam Raimi con il suo Evil Dead mi ha \"folgorato sulla via di Damasco\" e da allora fagocito cinema horror a profusione \"senza se e senza ma\", con una predilezione per il filone zombie e gli splatter nipponici.","url":"https://www.cineblog.it/post/author/pietroferraro"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1' type='text/css' media='all' />
<style>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</style><link rel="amphtml" href="https://www.cineblog.it/amp/post/candyman-film-trailer-curiosita-anticipazioni"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

</style>
</head>
<body class="post-template-default single single-post postid-259580 single-format-standard candyman-film-trailer-curiosita-anticipazioni tbm-blogo app-data index-data singular-data single-data single-post-data single-post-candyman-film-trailer-curiosita-anticipazioni-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.31.1" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/eO9RUPj9G-FJ27pTrrIxpbWDAfY=/270x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-film-italiani"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li class="menu-item menu-film-in-tv"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li class="menu-item menu-marvel"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li class="menu-item menu-netflix"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center"><div id='div-gpt-ad-skin'></div><div id='div-gpt-ad-headofpage'></div></div><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.31.1" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-08-21T08:31:50+02:00">21 Agosto 2021</time>
</li>
</ul>
</div>
<h1>Candyman: nuovi spot tv in italiano, curiosità e anticipazioni sull&#8217;horror di Jordan Peele</h1>
<p class="abstract">Dal 26 agosto nei cinema italiani con Eagle Pictures l&#8217;horror &#8220;Candyman&#8221;, un sequel scritto e prodotto dal Jordan Peele dell&#8217;acclamato Scappa &#8211; Get Out.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130666223632518&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fcandyman-film-trailer-curiosita-anticipazioni&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fcandyman-film-trailer-curiosita-anticipazioni" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fcandyman-film-trailer-curiosita-anticipazioni&text=Candyman%3A%20nuovi%20spot%20tv%20in%20italiano%2C%20curiosit%C3%A0%20e%20anticipazioni%20sull%26%238217%3Bhorror%20di%20Jordan%20Peele" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/1oCnnrHKFg9Glwbe_ab8GBOaFMI=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-1.jpg, https://cdn.blogo.it/oarEGplgUw2u6u0dDTEs0KxJ1Uo=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-1.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/p0lQjXTkoxsFs0vlkF9zbImjR9Y=/1035x580/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-1.jpg, https://cdn.blogo.it/YMmw1vj0O4ScpZccPjfSAMHspo0=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-1.jpg 2x" alt="Candyman: nuovi spot tv in italiano, curiosità e anticipazioni sull&amp;#8217;horror di Jordan Peele" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.31.1" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<aside class="partial-innerrelated-post">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-post.min.css?ver=2.31.1" media="print" onload="this.media='all'"> <article class="innerrelated-post__wrapper">
<div class="innerrelated-post__image-wrapper">
<picture data-link="https://www.cineblog.it/post/blood-red-sky-recensione-horror-netflix">
<img class="lazyload" data-src="https://cdn.blogo.it/7hS6eJDzFahybMIiEQ4RgnaPasA=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/blood-red-sky-recensione-del-vampire-movie-di-netflix.png" alt="Blood Red Sky recensione del vampire movie di Netflix">
</picture>
</div>
<a class="innerrelated-post__category" href="https://www.cineblog.it/film">
<span>Film</span>
</a>
<a class="innerrelated-post__title" href="https://www.cineblog.it/post/blood-red-sky-recensione-horror-netflix">
<h3>Blood Red Sky: recensione del vampire horror di Netflix</h3>
</a>
</article>
</aside><p>Ad agosto arriva nei cinema italiani <em><strong>Candyman</strong></em>, un sequel diretto del film originale del 1992 che ha lanciato l’omonima icona horror creata dallo scrittore Clive Barker e interpretata all’epoca da Tony Todd, attore che ritroveremo in questo sequel. Il nuovo “Candyman” è diretto da Nia DaCosta (Little Woods) e scritto da Jordan Peele (<a href="https://www.cineblog.it/post/739150/scappa-get-out-recensione-in-anteprima" target="_blank" rel="noopener">Scappa – Get Out</a>), Win Rosenfeld (The Twilight Zone) e DaCosta.</p><p>Ambientato come l’originale a Chicago nel quartiere Cabrini-Green, un tempo zona degradata della città e ora location “in” dove vive Anthony un artista talentuoso sempre in cerca di ispirazione per le sue opere. La leggenda di Candyman, oscura presenza che uccide brutalmente chi lo evoca dopo aver pronunciato cinque volte il suo nome in uno specchio, affascina Anthony che decide di capire se esista davvero. Ma Candyman è fin troppo reale e sta cercando un sostituto che prenda il suo posto, come nuovo spirito vendicatore.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><div class="summary">
<span class="summary__title">Indice</span><ol>
<li class="first">
<a href="#candyman-trailer">Candyman trailer</a>
<ol class="menu_level_1">
<li class="first">
<a href="#primo-trailer-internazionale-pubblicato-il-27-febbraio-2020">Primo trailer internazionale pubblicato il 27 febbraio 2020</a>
</li>
<li>
<a href="#spot-tv-internazionale-pubblicato-il-29-giugno-2020">Spot tv internazionale pubblicato il 29 giugno 2020</a>
</li>
<li>
<a href="#featurette-con-un-messaggio-di-nia-dacosta-pubblicato-il-18-giugno-2021">Featurette con un messaggio di Nia DaCosta pubblicato il 18 giugno 2021</a>
</li>
<li>
<a href="#primo-trailer-italiano-ufficiale-pubblicato-il-30-giugno-2021">Primo trailer italiano ufficiale pubblicato il 30 giugno 2021</a>
</li>
<li>
<a href="#primo-spot-tv-in-italiano-pubblicato-il-19-agosto-2021">Primo spot tv in italiano pubblicato il 19 agosto 2021</a>
</li>
<li class="last">
<a href="#secondo-spot-in-italiano-pubblicato-il-19-agosto-2021">Secondo spot in italiano pubblicato il 19 agosto 2021</a>
</li>
</ol>
</li>
<li>
<a href="#la-trama">La trama</a>
</li>
<li>
<a href="#il-cast-del-film">Il cast del film</a>
</li>
<li>
<a href="#la-trilogia-originale">La trilogia originale</a>
</li>
<li>
<a href="#curiosita">Curiosità</a>
</li>
<li>
<a href="#la-colonna-sonora-del-film">La colonna sonora del film</a>
</li>
<li class="last">
<a href="#la-data-di-uscita-di-candyman">La data di uscita di “Candyman”</a>
</li>
</ol>
</div><h2 id="candyman-trailer">Candyman trailer</h2><h3 id="primo-trailer-internazionale-pubblicato-il-27-febbraio-2020">Primo trailer internazionale pubblicato il 27 febbraio 2020</h3><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="Candyman - Official Trailer [HD]" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/tlwzuZ9kOQU?feature=oembed"></iframe></div>
</div><h3 id="spot-tv-internazionale-pubblicato-il-29-giugno-2020">Spot tv internazionale pubblicato il 29 giugno 2020</h3><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="Candyman - In Theaters August 27 (A Story Like That) (HD)" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/i9uXxOxVe4w?feature=oembed"></iframe></div>
</div><h3 id="featurette-con-un-messaggio-di-nia-dacosta-pubblicato-il-18-giugno-2021">Featurette con un messaggio di Nia DaCosta pubblicato il 18 giugno 2021</h3><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="Candyman x Juneteenth: A message from Nia DaCosta" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/sZm8sRd383s?feature=oembed"></iframe></div>
</div><h3 id="primo-trailer-italiano-ufficiale-pubblicato-il-30-giugno-2021">Primo trailer italiano ufficiale pubblicato il 30 giugno 2021</h3><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="Candyman - Trailer italiano Ufficiale [HD]" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/S3nZI6HNqeE?feature=oembed"></iframe></div>
</div><h3 id="primo-spot-tv-in-italiano-pubblicato-il-19-agosto-2021">Primo spot tv in italiano pubblicato il 19 agosto 2021</h3><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe loading="lazy" title='Candyman - spot "Non pronunciare il suo nome"' width="640" height="360" src="https://www.youtube.com/embed/2FMP2Z4MYGc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div><h3 id="secondo-spot-in-italiano-pubblicato-il-19-agosto-2021">Secondo spot in italiano pubblicato il 19 agosto 2021</h3><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe loading="lazy" title="Candyman - spot &quot;E' tornato&quot;" width="640" height="360" src="https://www.youtube.com/embed/m12SV5n_czs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div><h2 id="la-trama">La trama</h2><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-259590" data-src="https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-2.jpg" alt="" width="1920" height="1280"></p><p>Non pronunciare il suo nome. Questa estate il vincitore dell’Oscar Jordan Peele lancia una nuova interpretazione dell’agghiacciante leggenda urbana di cui probabilmente il fratello maggiore del tuo amico ti ha parlato durante un pigiama party: Candyman. La regista emergente Nia DaCosta (Little Woods) dirige questa incarnazione contemporanea del classico di culto. Per quanto i residenti possano ricordare, i progetti abitativi del quartiere Cabrini Green di Chicago sono stati terrorizzati da una storia di fantasmi narrata con il passaparola su un killer sovrannaturale con un uncino per mano, facilmente evocato da coloro che hanno il coraggio di ripetere il suo nome cinque volte davanti ad uno specchio. Oggi, un decennio dopo che la Cabrini Tower è stata demolita, il visual artist Anthony McCoy (Yahya Abdul-Mateen II; Watchmen, Us della HBO) e la sua fidanzata, la direttrice di una galleria Brianna Cartwright (Teyonah Parris; Se la strada potesse parlare, The Photograph), si trasferiscono in un condominio di lusso a Cabrini, ora nobilitato oltre ogni aspettativa e abitato da Millennial in ascesa. Con la carriera da pittore di Anthony sull’orlo dello stallo, un incontro casuale con un anziano di Cabrini Green (Colman Domingo; Euphoria, Assassination Nation della HBO) espone Anthony alla natura tragicamente orribile della vera storia dietro Candyman. Ansioso di mantenere il suo status nel mondo dell’arte di Chicago, Anthony inizia ad esplorare questi dettagli macabri nel suo studio come nuova grinta per i suoi dipinti, aprendo inconsapevolmente una porta ad un passato complesso che svela la sua sanità mentale e scatena un’ondata terrificante di violenza virale che lo mette in rotta di collisione con il destino.</p><h2 id="il-cast-del-film">Il cast del film</h2><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-259593" data-src="https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-5.jpg" alt="" width="1600" height="1067"></p><p>Il film vede protagonista<strong> Yahya Abdul-Mateen II</strong> (Aquaman) nei panni di Anthony McCoy, un visual artist che da bambino era perseguitato da un presunto mito urbano chiamato Candyman. Fu rapito da Candyman e quasi ucciso, ma fu salvato da Helen Lyle (Virginia Madsen); Abdul-Mateen II ritrae anche un riflesso allucinatorio del Candyman. Il cast include anche <strong>Teyonah Parris</strong> (Brianna Cartwright), la ragazza di Anthony e direttrice di una galleria d’arte; <strong>Hannah Love Jones</strong> nei panni della giovane Brianna Cartwright; <strong>Nathan Stewart-Jarrett</strong> come Troy Cartwright, il fratello di Brianna; <strong>Colman Domingo</strong> nei panni di William Burke, un residente del Cabrini Green che racconta ad Anthony della leggenda di Candyman; <strong>Tony Todd</strong> come Daniel Robitaille / Candyman, uno spirito vendicativo che uccide chiunque lo chiami dicendo il suo nome cinque volte mentre si trova di fronte a uno specchio; <strong>Vanessa Estelle Williams</strong> nei panni di Anne-Marie McCoy, la madre di Anthony che credeva nella leggenda metropolitana di Candyman mentre viveva al Cabrini Green (Anni fa ha condiviso l’esperienza di incontrarlo con Helen Lyle, che ha indagato sul mito per sostenere la sua tesi sulle leggende metropolitane); <strong>Cassie Kramer</strong> come Helen Lyle / Caroline Sullivan, una reincarnazione dell’amante di Candyman che è stata in grado di sconfiggere Candyman dopo essersi sacrificata per salvare Anthony quando era un bambino. Tuttavia è diventata lei stessa uno spirito vendicativo che uccide chiunque la chiami per nome cinque volte mentre si trova di fronte ad uno specchio (Il personaggio è stato precedentemente interpretato da Virginia Madsen nel primo film); <strong>Michael Hargrove</strong> è Sherman Fields / Candyman, un uomo che è stato torturato e ucciso dai poliziotti dopo essere stato falsamente accusato di aver messo lamette di rasoio all’interno di caramelle. Il cast è completato da Rebecca Spence (Finley Stephens), Kyle Kaminsky (Grady Smith), Christiana Clark (Danielle Harrington), Brian King (Clive Privler), Torrey Hanson (Jack Hyde), Carl Clemons-Hopkins (Jameson), Cedric Mays (Gil Cartwright) (Nancy Pender (Conduttrice del telegiornale) e Breanna Lind (Annika).</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><h2 id="la-trilogia-originale">La trilogia originale</h2><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-259594" data-src="https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-7.jpg" alt="" width="1293" height="978"></p><p>Il film originale datato 1992 era basato sul racconto “The Forbidden” di Clive Barker e seguiva la studentessa universitaria Helen Lyle (Virginia Madsen) che conducendo delle ricerche sul folklore moderno si troverà ad esplorare la leggenda metropolitana di Candyman, lo spirito vendicativo del figlio di uno schiavo brutalmente torturato ed ucciso, leggenda urbana che Helen scoprirà avere più che un fondo di verità. Il Candyman originale era il fantasma vendicativo di un uomo afroamericano evocato pronunciando cinque volte il suo nome in uno specchio.</p><p>Il Candyman era originariamente Daniel Robitaille, il figlio di uno schiavo che divenne un artista rispettato nel XIX secolo, ma la sua relazione con una donna bianca lo portò ad essere brutalmente assassinato. abbigliato con un cappotto di lana e munito di gancio arrugginito per una mano, Candyman perseguita e uccide coloro che ripetono il suo nome nello specchio.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><p>L’originale<em> Candyman – Terrore dietro lo specchio</em> di Bernard Rose è diventato un cult horror degli anni ’90 e ha generato due sequel: <em>Candyman 2 – L’inferno nello specchio</em> del 1995 diretto da Bill Condon e <em>Candyman – Il giorno della morte</em> del 1999 diretto da Turi Meyer che chiude la trilogia originale. “L’inferno nello specchio” vede il Candyman in trasferta a New Orleans dove ricomincia a mettere in scena i suoi orribili omicidi. Questa volta la sua vittima designata è una insegnante di scuola che è la reincarnazione di sua moglie. Il padre dell’insegnante è stato ucciso da Candyman mentre il fratello è stato accusato ingiustamente degli omicidi; In “Il giorno della morte” il Candyman torna per cercare di convincere la sua discendente, un’artista, ad unirsi a lui come figura leggendaria. A tal fine, la incastra per una serie di orribili omicidi dei suoi amici e collaboratori in modo che non abbia nessun altro a cui rivolgersi.</p><h2 id="curiosita">Curiosità</h2><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-259592" data-src="https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-4.jpg" alt="" width="1600" height="1030"></p><ul>
<li>Jordan Peele parla dell’eredità di Candyman: L’originale era un film punto di riferimento per la rappresentazione nera nel genere horror. Accanto a La notte dei morti viventi, Candyman è stata una grande fonte d’ispirazione per me come cineasta – e avere un nuovo audace talento come Nia alla guida di questo progetto è davvero emozionante. Siamo onorati di dare vita al prossimo capitolo del franchise di Candyman e desiderosi di offrire ad un nuovo pubblico un punto di accesso alla leggenda di Clive Barker.</li>
<li>Il protagonista Yahya Abdul-Mateen II interpreta un adulto Anthony McCoy, il bambino rapito e usato come esca da Candyman nel film originale.</li>
<li>Vanessa Williams era anche nell’originale Candyman (1992).</li>
<li>La produzione è stata riportata nel quartiere Cabrini Green. Sebbene i grattacieli siano stati demoliti da tempo, le case a schiera esistono ancora.</li>
<li>Lakeith Stanfield è stato preso in considerazione per il ruolo di Anthony McCoy, ma ha rifiutato l’offerta per girare <em>Judas and the Black Messiah</em>.</li>
<li>Il film è un sequel diretto dell’originale Candyman (1992) e ignora gli eventi dei sequel Candyman 2 – L’inferno nello specchio (1995) e Candyman – Il giorno della morte (1999).</li>
<li>Secondo la regista Nia DaCosta la troupe ha effettivamente riscontrato un’infestazione di api durante le riprese.</li>
<li>Inizialmente Jordan Peele doveva scrivere e dirigere il film.</li>
<li>Nia DaCosta dirigerà The Marvels (2022), film dell’Universo Cinematografico Marvel con Teyonah Parris nel cast.</li>
<li>Virginia Madsen, che ha interpretato Helen Lyle in Candyman (1992), non tornerà per questo film. La sua parte è invece interpretata da Cassie Kramer.</li>
<li>Il secondo lungometraggio di Nia DaCosta, dopo Little Woods (2019), nonché sua prima incursione nel genere horror.</li>
<li>Il primo film di Candyman girato in digitale. I film precedenti sono stati girati con macchine da presa da 35 mm.</li>
<li>Con una durata di soli 91 minuti (1 ora e 31 minuti), questo è il film Candyman più corto mai uscito.</li>
<li>Questo sequel è il primo film di Candyman ad avere un protagonista nero.</li>
<li>Tony Todd l’originale Candyman ha elogiato l’approccio al reboot e il divario di 30 anni tra i film che mostreranno i cambiamenti e le somiglianze tra il mondo di allora e quello di oggi.</li>
<li>La regista Nia DaCosta durante ha rivelato che il Candyman del reboot avrà una forma diversa rispetto all’originale: <em>Nell’originale, è già completamente formato…suppongo un mostro, diremo, perché è decisamente così che è rappresentato nel film originale, come un mostro. E quindi, è davvero come una rivelazione del tipo, ‘Ecco il mio torace. Sono completamente formato, sono completamente grottesco mentre nel nostro film, volevamo davvero che fosse una lenta progressione, e per me, volevo davvero innescare una risposta del tipo, sai quando tutti noi abbiamo avuto un rasho o qualcosa del genere, e siamo tipo, hmm, che cos’è? Forse è un’eruzione di calore, e poi forse non se ne va per un po’ e tu sei come, hm, interessante. Devo andare dal dottore? No, probabilmente andrà bene. E poi, per la stragrande maggioranza delle persone, scompare. In questo film, ovviamente, non va via, peggiora e quindi volevo avere quell’effetto. Se qualcuno torna a casa dopo aver visto questo film e guarda la propria eruzione cutanea, urto o puntura di zanzara e sarà un po’ più spaventato, allora avrò fatto il mio lavoro. Ed è proprio quello che volevo fare, si tratta di entrare nella testa del pubblico e disturbarlo visceralmente e seguirlo psicologicamente con la sensazione trasmessa del personaggio principale.”</em>
</li>
</ul><h2 id="la-colonna-sonora-del-film">La colonna sonora del film</h2><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-259595" data-src="https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele.jpg" alt="" width="2560" height="1707"></p><p>Le musiche originali del film sono del compositore <strong>Robert Aiki Aubrey Lowe</strong> alla sua terza colonna sonora di un lungometraggio di fiction dopo il dramma horror <em>Last Kind Words</em> (2012) e la commedia italiana <em>Il colpo del cane</em> con Edoardo Pesce e Silvia D’Amico. Lowe ha musicato anche il documentario <em>Sunshine Soup</em> (2014) e collaborato alle colonne sonore del dramma <em>Maria Maddalena</em>, degli horror <em>Madre!</em> e <em>It Comes at Night</em> e del dramma fantascientifico <em>Arrival</em>.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_3" class="tbmslot tbmslot--inside"></div> </div>
</div><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="Candyman (2021) Trailer #2 - Music Only" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/QLbzgTRMGEU?feature=oembed"></iframe></div>
</div><h2 id="la-data-di-uscita-di-candyman">La data di uscita di “Candyman”</h2><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-259591" data-src="https://www.blogo.it/app/uploads/sites/3/2021/08/candyman-trailer-italiano-curiosita-e-anticipazioni-sullhorror-di-jordan-peele-3.jpg" alt="" width="1600" height="1067"></p><p>La data di uscita di “Candyman” è stata posticipata per tre volte rispetto alla data originale di giugno 2020 a causa di preoccupazioni relative alla pandemia di COVID-19. La data di uscita attuale è fissata al 26 agosto in Italia con Eagle Pictures e il 27 agosto nel Regno Unito e negli Stati Uniti con Universal Pictures.</p>
</div>
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.31.1" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Candyman: nuovi spot tv in italiano, curiosità e anticipazioni sull'horror di Jordan Peele</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
 dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">

<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.31.1" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.31.1" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/eternals-chi-sono-i-personaggi-marvel">
<img class="lazyload" data-srcset="https://cdn.blogo.it/NA-UIEww6YqPRa3nTuJpjAq5hLY=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/eternals-chi-sono-i-personaggi-del-film-marvel-studios-6.png, https://cdn.blogo.it/BNXd-jYghZeyFoks5AV0Yp8C_mw=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/eternals-chi-sono-i-personaggi-del-film-marvel-studios-6.png 2x" alt="Eternals: chi sono i personaggi del film Marvel Studios?" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.cineblog.it/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/eternals-chi-sono-i-personaggi-marvel">
<h3>Eternals: chi sono i personaggi del film Marvel Studios?</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/il-bambino-doro-storia-curiosita-35-anni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/fM9HjntcPx2J7FWzkI3cJV0k_-A=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/il-bambino-doro-compie-35-anni-storia-e-curiosita-sul-film-con-eddie-murphy-1.png, https://cdn.blogo.it/SxM_08r9q7l-UetpwviH97gyvXw=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/il-bambino-doro-compie-35-anni-storia-e-curiosita-sul-film-con-eddie-murphy-1.png 2x" alt="Il bambino d&amp;#8217;oro compie 35 anni: storia e curiosità sul film con Eddie Murphy" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.cineblog.it/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/il-bambino-doro-storia-curiosita-35-anni">
<h3>Il bambino d&#8217;oro compie 35 anni: storia e curiosità sul film con Eddie Murphy</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/dune-remake-trailer-curiosita-anticipazioni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/nanpyuajJHTW1MYRv14Si-onbBk=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/dune-trailer-italiano-curiosita-e-anticipazioni-del-remake-di-denis-villeneuve-8.jpg, https://cdn.blogo.it/-mbQkgMqSgKTqBeHEeJGjNt1nkE=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/dune-trailer-italiano-curiosita-e-anticipazioni-del-remake-di-denis-villeneuve-8.jpg 2x" alt="Dune: nuovi video in italiano, curiosità e anticipazioni del remake di Denis Villeneuve" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.cineblog.it/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/dune-remake-trailer-curiosita-anticipazioni">
<h3>Dune: nuovi video in italiano, curiosità e anticipazioni del remake di Denis Villeneuve</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/morte-a-33-giri-storia-e-curiosita-horror-35-anni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/AobY62mt8QTk7Ukc-Dexe5GQKrE=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/morte-a-33-giri-compie-35-anni-storia-e-curiosita-sul-film-horror-2.jpg, https://cdn.blogo.it/31yWu61_dwU2OiQ5ZPdv-fS4Uao=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/morte-a-33-giri-compie-35-anni-storia-e-curiosita-sul-film-horror-2.jpg 2x" alt="Morte a 33 giri compie 35 anni: storia e curiosità sul film horror &amp;#8220;Trick or Treat&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.cineblog.it/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/morte-a-33-giri-storia-e-curiosita-horror-35-anni">
<h3>Morte a 33 giri compie 35 anni: storia e curiosità sul film horror &#8220;Trick or Treat&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/space-jam-2-trailer-curiosita-anticipazioni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/8lXPJkCRMnrJiK0j6-TwpDgq0z8=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/space-jam-new-legends-trailer-italiano-curiosita-e-anticipazioni-su-space-jam-2-7.png, https://cdn.blogo.it/HwQ_slfWPzYfJvOu1bBnw5Hv49o=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/space-jam-new-legends-trailer-italiano-curiosita-e-anticipazioni-su-space-jam-2-7.png 2x" alt="Space Jam &amp;#8211; New Legends: trailer italiano, curiosità e anticipazioni su Space Jam 2" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.cineblog.it/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/space-jam-2-trailer-curiosita-anticipazioni">
<h3>Space Jam &#8211; New Legends: trailer italiano, curiosità e anticipazioni su Space Jam 2</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/respect-film-trailer-curiosita-anticipazioni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/IdmqZ5vVOTIR2An-_0Vu21vVEDI=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/respect-foto-e-poster-del-film-su-aretha-franklin-5.jpg, https://cdn.blogo.it/xjEzXDuGdjNnj9o1Zx_Ox0-Di5s=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/respect-foto-e-poster-del-film-su-aretha-franklin-5.jpg 2x" alt="Respect: trailer italiano, curiosità e anticipazioni sul biopic di Aretha Franklin" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.cineblog.it/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/respect-film-trailer-curiosita-anticipazioni">
<h3>Respect: trailer italiano, curiosità e anticipazioni sul biopic di Aretha Franklin</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/star-trek-4-storia-curiosita-per-i-35-anni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/r98tRS8zPiKfRmR0pzUIPO8omig=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/star-trek-4-compie-35-anni-storia-e-curiosita-sul-film-rotta-verso-la-terra-5.jpg, https://cdn.blogo.it/SLR05Z4Fvjz8tD1wXVwhKgh3_-A=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/star-trek-4-compie-35-anni-storia-e-curiosita-sul-film-rotta-verso-la-terra-5.jpg 2x" alt="Star Trek 4 compie 35 anni: storia e curiosità sul film &amp;#8220;Rotta verso la Terra&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.cineblog.it/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/star-trek-4-storia-curiosita-per-i-35-anni">
<h3>Star Trek 4 compie 35 anni: storia e curiosità sul film &#8220;Rotta verso la Terra&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/josee-la-tigre-e-i-pesci-trailer-curiosita-anticipazioni-anime">
<img class="lazyload" data-srcset="https://cdn.blogo.it/rU6tUoPjdy6gjGwxCN7d_BWkhvw=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/josee-la-tigre-e-i-pesci-trailer-italiano-curiosita-e-anticipazioni-sul-film-anime-2.jpg, https://cdn.blogo.it/DAJzp0YeCdnqyX4BQgIswakTSAM=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/josee-la-tigre-e-i-pesci-trailer-italiano-curiosita-e-anticipazioni-sul-film-anime-2.jpg 2x" alt="Josée, la Tigre e i Pesci: trailer italiano, curiosità e anticipazioni sul film anime" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.cineblog.it/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/josee-la-tigre-e-i-pesci-trailer-curiosita-anticipazioni-anime">
<h3>Josée, la Tigre e i Pesci: trailer italiano, curiosità e anticipazioni sul film anime</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/no-time-to-die-trailer-curiosita-anticipazioni-film-bond">
<img class="lazyload" data-srcset="https://cdn.blogo.it/TFRD8EFlRCaP3QmLUJ4cNHXkWz0=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/no-time-to-die-foto-e-poster-62.jpg, https://cdn.blogo.it/-1bAcspMQH0Nt6WxVuHFmUMOJaE=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/no-time-to-die-foto-e-poster-62.jpg 2x" alt="No Time To Die: trailer italiano, curiosità e anticipazioni sul nuovo Bond" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.cineblog.it/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/no-time-to-die-trailer-curiosita-anticipazioni-film-bond">
<h3>No Time To Die: trailer italiano, curiosità e anticipazioni sul nuovo Bond</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/west-side-story-remake-trailer-curiosita-anticipazioni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/xJjyb69e5_TAZT9K0HqVd9z_ruc=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/west-side-story-trailer-italiano-curiosita-e-anticipazioni-sul-remake-di-steven-spielberg-9.png, https://cdn.blogo.it/S0yaGTWHthD2NpR5J6W_H53_AXI=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/08/west-side-story-trailer-italiano-curiosita-e-anticipazioni-sul-remake-di-steven-spielberg-9.png 2x" alt="West Side Story: trailer italiano, curiosità e anticipazioni sul remake di Steven Spielberg" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Curiosità" href="https://www.cineblog.it/curiosita"> Curiosità</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/west-side-story-remake-trailer-curiosita-anticipazioni">
<h3>West Side Story: trailer italiano, curiosità e anticipazioni sul remake di Steven Spielberg</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/venezia">Venezia</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/candyman-film-trailer-curiosita-anticipazioni" aria-current="page">Candyman: nuovi spot tv in italiano, curiosità e anticipazioni sull&#8217;horror di Jordan Peele</a>
</li>
<li>
<a href="https://www.cineblog.it/post/lo-scandalo-kennedy-in-tv-rai-3-oggi">Stasera in tv: &#8220;Lo scandalo Kennedy&#8221; su Rai 3</a>
</li>
<li>
<a href="https://www.cineblog.it/post/eternals-chi-sono-i-personaggi-marvel">Eternals: chi sono i personaggi del film Marvel Studios?</a>
</li>
<li>
<a href="https://www.cineblog.it/post/il-collezionista-di-carte-trailer-curiosita-anticipazioni-venezia-78">Venezia 78, Il collezionista di carte: trailer italiano, curiosità e anticipazioni</a>
</li>
<li>
<a href="https://www.cineblog.it/post/doppio-sospetto-in-tv-rai-3-oggi">Stasera in tv: &#8220;Doppio sospetto&#8221; su Rai 3</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/WYUWvkZR4tbMd9Y5kd8yE5u7BKU=/97x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Cineblog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.31.1</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.31.1" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.3.1" id="tbm-newsletter-js-js"></script>
</body>
</html>
