<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.56.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/Y_i4MoetjptvPeo2ZBcQc2YLJZM=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2022\/03\/stasera-in-tv-per-lucio-su-rai-3.jpg","pagePostID":274466,"pagePostType":"post","pageCategory_0":"Film","pageTrend_0":"Film in tv","pageType_of_content_0":"EVERGREEN","pagePostWordCount":1414,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Stasera in tv: \"Per Lucio\" su Rai 3","pagePostDate":"\/2022\/03\/03\/09\/09\/","pagePostDateYear":"2022","pagePostDateMonth":"03","pagePostDateDay":"03","pagePostDateHour":"09","refreshRate":86400000,"themeVer":"2.56.0","wpVer":"5.9.1","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async=true>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js?v=1"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Film in tv oggi: Per Lucio su Rai 3, film Lucio Dalla</title>
<meta name="description" content="Su Rai 3 &quot;Per Lucio&quot;, il film documentario su Lucio Dalla raccontato da Pietro Marcello, il regista di Martin Eden." />
<link rel="canonical" href="https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stasera in tv: &quot;Per Lucio&quot; su Rai 3" />
<meta property="og:description" content="Su Rai 3 &quot;Per Lucio&quot;, il film documentario su Lucio Dalla raccontato da Pietro Marcello, il regista di Martin Eden." />
<meta property="og:url" content="https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2022-03-03T08:57:23+00:00" />
<meta property="article:modified_time" content="2022-03-03T09:03:55+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-per-lucio-su-rai-3.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="597" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Stasera in tv: &quot;Per Lucio&quot; su Rai 3" />
<meta name="twitter:image" content="https://cdn.blogo.it/-M1v2zTRAHTgPAQ_QmC93eYYZqs=/1024x597/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-per-lucio-su-rai-3.jpg" />
<meta name="twitter:creator" content="@cineblogit" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsMediaOrganization","@id":"https://www.cineblog.it/#organization","name":"Cineblog","url":"https://www.cineblog.it/","sameAs":["https://www.facebook.com/Cineblog.it","https://twitter.com/cineblogit"],"logo":{"@type":"ImageObject","@id":"https://www.cineblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","contentUrl":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","width":1859,"height":1031,"caption":"Cineblog"},"image":{"@id":"https://www.cineblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.cineblog.it/#website","url":"https://www.cineblog.it/","name":"Cineblog","description":"Recensioni, i trailer e le anticipazioni sui film in uscita al cinema","publisher":{"@id":"https://www.cineblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cineblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/-M1v2zTRAHTgPAQ_QmC93eYYZqs=/1024x597/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-per-lucio-su-rai-3.jpg","contentUrl":"https://cdn.blogo.it/-M1v2zTRAHTgPAQ_QmC93eYYZqs=/1024x597/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-per-lucio-su-rai-3.jpg","width":1024,"height":597},{"@type":"WebPage","@id":"https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi#webpage","url":"https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi","name":"Film in tv oggi: Per Lucio su Rai 3, film Lucio Dalla","isPartOf":{"@id":"https://www.cineblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi#primaryimage"},"datePublished":"2022-03-03T08:57:23+00:00","dateModified":"2022-03-03T09:03:55+00:00","description":"Su Rai 3 \"Per Lucio\", il film documentario su Lucio Dalla raccontato da Pietro Marcello, il regista di Martin Eden.","breadcrumb":{"@id":"https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi"]}]},{"@type":"BreadcrumbList","@id":"https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cineblog.it/"},{"@type":"ListItem","position":2,"name":"Stasera in tv: &#8220;Per Lucio&#8221; su Rai 3"}]},{"@type":"Article","@id":"https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi#article","isPartOf":{"@id":"https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi#webpage"},"author":{"@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f"},"headline":"Stasera in tv: &#8220;Per Lucio&#8221; su Rai 3","datePublished":"2022-03-03T08:57:23+00:00","dateModified":"2022-03-03T09:03:55+00:00","mainEntityOfPage":{"@id":"https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi#webpage"},"wordCount":1421,"publisher":{"@id":"https://www.cineblog.it/#organization"},"image":{"@id":"https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/-M1v2zTRAHTgPAQ_QmC93eYYZqs=/1024x597/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-per-lucio-su-rai-3.jpg","articleSection":["Film"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f","name":"Pietro Ferraro","image":{"@type":"ImageObject","@id":"https://www.cineblog.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3139c0c21e2f5499788c64f896e73884?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3139c0c21e2f5499788c64f896e73884?s=96&d=mm&r=g","caption":"Pietro Ferraro"},"description":"Pietro Ferraro: affetto da cinemania congenita sin dalla tenera età e collezionista compulsivo di action figures e gadget cinematografici. Dopo essere stato svezzato a pane e Star Trek sono arrivati Star Wars, i cartoni giapponesi e gli anni '80 con l'horror e lo splatter. Nel lontano 1984 Sam Raimi con il suo Evil Dead mi ha \"folgorato sulla via di Damasco\" e da allora fagocito cinema horror a profusione \"senza se e senza ma\", con una predilezione per il filone zombie e gli splatter nipponici.","url":"https://www.cineblog.it/post/author/pietroferraro"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.7.1' type='text/css' media='print' onload="this.media='all'" />
<style>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</style><link rel="amphtml" href="https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.7.1" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

	#div-gpt-ad-box_inside_content_2 {
		display: block;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
</head>
<body class="post-template-default single single-post postid-274466 single-format-standard per-lucio-in-tv-rai-3-oggi tbm-blogo app-data index-data singular-data single-data single-post-data single-post-per-lucio-in-tv-rai-3-oggi-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/eO9RUPj9G-FJ27pTrrIxpbWDAfY=/270x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
 <div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-film-italiani"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li class="menu-item menu-film-in-tv"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li class="menu-item menu-marvel"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li class="menu-item menu-netflix"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167474"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__trend">
<a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2022-03-03T09:57:23+01:00">3 Marzo 2022</time>
</li>
</ul>
</div>
<h1>Stasera in tv: &#8220;Per Lucio&#8221; su Rai 3</h1>
<p class="abstract">Rai 3 stasera propone &#8220;Per Lucio&#8221;, il film documentario su Lucio Dalla raccontato da Pietro Marcello, il regista di Martin Eden.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fper-lucio-in-tv-rai-3-oggi&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fper-lucio-in-tv-rai-3-oggi" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fper-lucio-in-tv-rai-3-oggi&text=Stasera%20in%20tv%3A%20%26%238220%3BPer%20Lucio%26%238221%3B%20su%20Rai%203" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/ILEl4tC5AbDqY9wZQl_a1slP4e0=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-per-lucio-su-rai-3.jpg, https://cdn.blogo.it/QNgsjBDvdrFxJgRb4vzqlT1nPig=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-per-lucio-su-rai-3.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/8v1PD5UsuUvERkfxH_-m4qyJY2w=/1035x580/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-per-lucio-su-rai-3.jpg, https://cdn.blogo.it/ynQJyG0tx16eNRoIQoGT5LNU73c=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-per-lucio-su-rai-3.jpg 2x" alt="Stasera in tv: &amp;#8220;Per Lucio&amp;#8221; su Rai 3" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<p>Lucio Dalla arriva su Rai 3 nel Film Evento raccontato da Pietro Marcello, il regista di Martin Eden, tra canzoni e interviste agli amici più intimi.</p><h2>La trama</h2><p><img class="aligncenter size-full wp-image-274469 lazyload" alt="" width="640" height="425" data-src="https://cdn.blogo.it/8-qWQsHdM9dns7gKAwSxFgWQvYM=/640x425/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-per-lucio-su-rai-3-3.jpeg"></p><p>“Per Lucio” è un viaggio visivo e sonoro nell’immaginario poetico e irriverente del cantautore bolognese Lucio Dalla, una narrazione inedita del suo mondo condotta attraverso le parole del fidato manager Tobia e dell’amico d’infanzia Stefano Bonaga. Il film unisce biografia e storia, realtà e immaginario, dando vita a un ritratto che attinge dall’infinito bacino dei repertori pubblici e privati, storici e amatoriali, grazie ai materiali d’archivio di Istituto Luce Cinecittà, Fondazione Cineteca di Bologna, Home Movies – Archivio Nazionale del Film di Famiglia, Archivio Audiovisivo del movimento operaio e democratico e Fondazione CSC – Archivio Nazionale Cinema d’Impresa (Ivrea). Tutti elementi che riportano alla luce l’avventura di Dalla e le sue molte vite: il faticoso esordio, l’entusiasmo per la prima ascesa al successo, la fortunata collaborazione con il poeta Roberto Roversi, fino e alla consacrazione come autore colto e popolare. Liriche e musiche dipingono così un’Italia sotterranea e sfumata, immergendo lo spettatore in una libera narrazione del Paese che attraversa tanto il boom economico che i tragici eventi del periodo legato alla fine degli anni’ 70. Pietro Marcello, dopo il pluripremiato Martin Eden, ripercorre così attraverso le vicende dell’artista anche l’Italia degli ultimi e degli emarginati, l’Italia di Lucio Dalla, una figura polimorfa che sfugge a ogni flash, a ogni definizione: istrione, clown, jazzista, viandante, eroe, poeta, cantore, profeta, trasformista, provocatore. Forse non ci sarebbe nemmeno bisogno di raccontare Dalla: l’eccezionalità della sua storia dovrebbe bastare. Eppure, siamo qui ancora a farci questa domanda. Qualcosa manca, qualcosa è sfuggito. Una cosa è certa: Lucio Dalla ha toccato la vita con mani frementi e l’ha guardata con occhi vivi di bambino e abbracciando la sua epoca.</p><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="PER LUCIO al cinema solo il 5, 6 e 7 luglio" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/XLmaK1txe3Q?feature=oembed"></iframe></div>
</div><h2>Curiosità</h2><h2><img loading="lazy" class="aligncenter size-full wp-image-274467 lazyload" alt="" width="640" height="420" data-src="https://cdn.blogo.it/P86GKLbNz9gNEQDg1mLRrO0CHFk=/640x420/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-per-lucio-su-rai-3-1.jpeg"></h2><ul>
<li>Scritto da Pietro Marcello e Marcello Anselmo, “Per Lucio” non è solo un film su Lucio Dalla, ma una sinfonia visiva e sonora del mondo immaginato e cantato da Dalla: le piazze, i bar, le puttane, i barboni. E un viaggio tra canzoni capolavoro come Lunedì Film, Il fiume e la cittá, Itaca, È lì, La Canzone di Orlando, L’operaio Gerolamo, La Borsa Valori, Mille Miglia, Intervista con l’avvocato, I muri del ventuno, Quale allegria, Come è profondo il mare, Mambo, Il Parco Della Luna, Balla Balla Ballerino, Futura.</li>
<li>Il team che ha supportato Pietro Marcello dietro le quinte ha incluso il montatore Fabrizio Federico, il direttore della fotografia Ilyà Sapeha e l’aiuto regista Tiziana Poli. Con correzione colore di Andrea Maguolo, montaggio del suono di Marta Billingsley, montaggio Effetti Sonori di Francesco Albertelli, supervisione Suono e mix Marcos Molina, effetti sonori aggiunti Marco Messina e Danilo Vigorito e consulente musicale John Vignola.</li>
<li>“Per Lucio” è una produzione IBC Movie con Rai Cinema in collaborazione con Avventurosa con il sostegno della Regione Emilia-Romagna.</li>
</ul><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="For Lucio (2021) | Clip | Lucio Dalla | Umberto Righi | Stefano Bonaga | Pietro Marcello" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/rNGAg2kwQAs?feature=oembed"></iframe></div>
</div><h2>Note di regia</h2><p><img loading="lazy" class="aligncenter size-full wp-image-274468 lazyload" alt="" width="640" height="425" data-src="https://cdn.blogo.it/gqbBaEz0VSzFPCbdcFA8wmLVISk=/640x425/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-per-lucio-su-rai-3-2.jpeg"></p><p>Raccontare Lucio Dalla è un desiderio antico, un progetto maturato nel tempo. Già da bambino ascoltavo e riascoltavo le sue canzoni sul giradischi di mio padre. Nacque una grande passione per la sua musica, il suo mondo e le sue parole che hanno abbracciato un’epoca entrando a far parte dell’immaginario pubblico e privato degli italiani, amate dai potenti e dai nullatenenti, dagli uomini e dalle donne. Un amore rinnovato nel corso degli anni che mi ha portato ad incontrarlo personalmente in occasione della presentazione de La bocca del lupo a Bologna. Già prima della sua morte mi ero ripromesso di realizzare un film che, attraverso le sue canzoni e la sua vicenda umana e artistica, raccontasse la storia di Italia. Da questa promessa lungamente custodita nasce Per Lucio. Il mio obiettivo nel realizzare questo film, scritto a quattro mani con Marcello Anselmo, non è stato quello di restituire un ritratto puntuale del cantante e nemmeno di celebrarlo. Ho scelto di rievocare la carriera cangiante, la personalità anarchica e il geniale talento attraverso la voce del suo impresario Tobia e del filosofo Stefano Bonaga, suo amico di infanzia. Persone che l’hanno conosciuto prima di tutto come uomo e poi come artista e che dunque ce ne offrono un ritratto più intimo e quotidiano. Le loro testimonianze si muovono all’interno di uno scenario costituito dalle immagini di archivi pubblici, privati e amatoriali che riportano alla luce l’avventura di Dalla e le sue molte vite: dal faticoso esordio, l’entusiasmo per la prima ascesa al successo, alla fortunata collaborazione con il poeta Roberto Roversi, fino alla fase più matura, avvenuta dopo l’allontanamento da Roversi, nella quale Lucio si consacra come autore colto e popolare. Per dare corpo alla canzone Il parco della luna ho utilizzato anche materiali inediti del mio film La bocca del lupo, seguendo la pratica a me cara del riuso delle immagini. Nella narrazione ho assegnato un ruolo centrale ad alcuni capolavori nati dal sodalizio tra Dalla e Roversi. Ho sempre nutrito una profonda ammirazione per Roversi, intellettuale rigoroso e originalissimo, figura di riferimento imprescindibile nel panorama culturale italiano. L’incontro con Dalla ha offerto al grande poeta bolognese la possibilità di comunicare e portare la propria poesia a un pubblico più ampio e popolare, smarcandosi dalle regole della grande industria culturale. Grazie a Roversi, Dalla scopre una nuova profondità nell’utilizzo della parola, soddisfa il proprio bisogno di stare dentro alle cose della politica e del mondo e canta per la prima volta di emigrazione, di inquinamento, di guerra. Quello che mi ha sempre colpito dei testi e delle musiche di Dalla è la loro forza cinematografica e lo sguardo lucido e ironico sull’Italia che si trasforma; la capacità di anticipare le dinamiche di un paese che diventa moderno attraversando le inevitabili contraddizioni. Una visione artistica che parte dalla consapevolezza dell’esclusione, dall’empatia con coloro che si muovono nel quotidiano e portano avanti la storia senza saperlo. Ed è per questo che per ricostruire, ma anche espandere, l’immaginario sociale e storico della narrazione di Dalla, alle immagini che rievocano la vita del cantante ho innestato materiale di repertorio che ripercorre la storia del Paese dal dopoguerra alla caduta del muro di Berlino. Seguendo il tessuto narrativo delle liriche di Lucio Dalla ho tentato di scoprire e dissotterrare l’Italia controversa, caotica e passionale a cavallo tra la guerra, lasciatasi definitivamente alle spalle un paio di decenni prima, il boom economico e il cambiamento, e il trambusto e vitalità degli anni ‘60 e ‘70. E poi il futuro, la velocità, il cambiamento che si compie nell’ultimo decennio del Secolo Breve. Ho lasciato che riaffiorassero da pellicole dimenticate le storie degli emarginati che tanto stanno a cuore a Dalla, alternate a quelle più leggere e ironiche che tanto bene rispecchiano l’animo profondo del nostro Paese, tra tragico e comico. [Pietro Marcello]</p><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="For Lucio (2021) | Clip 3 | Lucio Dalla | Umberto (Tobia) Righi | Stefano Bonaga | Pietro Marcello" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/W-s3sU4dkkc?feature=oembed"></iframe></div>
</div><h2>Chi è Pietro Marcello?</h2><p><img loading="lazy" class="aligncenter size-full wp-image-274471 lazyload" alt="" width="570" height="400" data-src="https://cdn.blogo.it/KC6ujihPS4vOm9eQOg4V_TsI3a8=/570x400/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-per-lucio-su-rai-3-2.jpg"></p><p>Pietro Marcello nasce a Caserta. Studia pittura all’Accademia di Belle Arti di Napoli. In questi anni realizza i suoi primi cortometraggi Carta e Scampia e il radio-documentario Il tempo dei magliari. Nel 2004 realizza il documentario Il Cantiere con cui vince l’XI edizione del “Libero Bizzarri”. L’anno seguente realizza La Baracca. Con Il Passaggio della linea, presentato alla Mostra del Cinema di Venezia del 2007 – sezione Orizzonti – diviene noto a livello internazionale e ottiene numerosi riconoscimenti. Nel 2009 realizza il lungometraggio La bocca del lupo vincitore della 27° edizione del Torino Film Festival, del Premio Caligari e del Teddy Bear alla Berlinale. Nel 2011 gira Il silenzio di Pelešjan, presentato come evento speciale alla 68esima Mostra del cinema di Venezia. Nel 2015 realizza il film Bella e perduta, presentato al Locarno Film Festival. Il film ha vinto il Bergman Award al Göteborg Film Festival, il Love&amp;Change Competition Award al festival internazionale di Istanbul, il Nastro d’Argento come miglior Docu Film, ed è stato inoltre premiato al festival internazionale di La Roche-Sur-Yon. Nel 2019 realizza il suo primo lungometraggio di finzione Martin Eden, dall’omonimo romanzo di Jack London, Coppa Volpi al Festival di Venezia a Luca Marinelli, Platform Prize Toronto International Film Festival 2019, Golden Giraldillo Seville European Film Festival 2019, 11 candidature ai David di Donatello 2020 e vincitore del David di Donatello 2020 per la migliore sceneggiatura non originale. Martin Eden ha ricevuto le seguenti candidature agli EFA 2020: miglior film, miglior regia, miglior sceneggiatura non originale, miglior attore protagonista.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><div class="embed-responsive embed-responsive-16by9">
<div class="entry-content-asset"><iframe title="For Lucio (2021) | Clip 2 | Lucio Dalla | Umberto (Tobia) Righi | Stefano Bonaga | Pietro Marcello" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/A9-LYw8CCp0?feature=oembed"></iframe></div>
</div>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Film in tv</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="film-in-tv">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div>
<div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Film in tv</span>
</h3>
<a class="section-more" href="https://www.cineblog.it/trend/film-in-tv">Tutto su Film in tv
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/stasera-in-tv-bentornato-papa-su-rai-1">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Yf501un-E2IzxIqmVi0tMRziWms=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-bentornato-papa-su-rai-1.jpg, https://cdn.blogo.it/a5V3qMrb770IUpU7Xco7O784Ous=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/03/stasera-in-tv-bentornato-papa-su-rai-1.jpg 2x" alt="Stasera in tv: &amp;#8220;Bentornato papà&amp;#8221; su Rai 1" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/stasera-in-tv-bentornato-papa-su-rai-1">
<h3>Stasera in tv: &#8220;Bentornato papà&#8221; su Rai 1</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/spie-sotto-copertura-in-tv-italia-1-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Zj1u0Ol6vnmBlAKQmg1B1myQ79k=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-spie-sotto-coperture-su-italia-1-7.jpg, https://cdn.blogo.it/GGe5FCuwl35N0cvkq__wcxllsts=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-spie-sotto-coperture-su-italia-1-7.jpg 2x" alt="Stasera in tv: &amp;#8220;Spie sotto copertura&amp;#8221; su Italia 1" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/spie-sotto-copertura-in-tv-italia-1-oggi">
<h3>Stasera in tv: &#8220;Spie sotto copertura&#8221; su Italia 1</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/paolo-conte-via-con-me-in-tv-rai-3-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/0yrHa_20T_CWsNkQpXGdUxle_UQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-paolo-conte-via-con-me-su-rai-3.png, https://cdn.blogo.it/2DWhkNBFW41G6O7UTgujvRPDw90=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-paolo-conte-via-con-me-su-rai-3.png 2x" alt="Stasera in tv: &amp;#8220;Paolo Conte, via con me&amp;#8221; su Rai 3" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/paolo-conte-via-con-me-in-tv-rai-3-oggi">
<h3>Stasera in tv: &#8220;Paolo Conte, via con me&#8221; su Rai 3</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/caterina-caselli-una-vita-cento-vite-in-tv-rai-3-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/ewF0dtlPr1idUT1qhM4BjPeYAdo=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/caterina-caselli-una-vita-cento-vite-su-rai-3.jpg, https://cdn.blogo.it/9Rogee9AJg_R7agwjc2_ECPvv68=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/caterina-caselli-una-vita-cento-vite-su-rai-3.jpg 2x" alt="Stasera in tv: &amp;#8220;Caterina Caselli – Una vita, cento vite&amp;#8221; su Rai 3" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/caterina-caselli-una-vita-cento-vite-in-tv-rai-3-oggi">
<h3>Stasera in tv: &#8220;Caterina Caselli – Una vita, cento vite&#8221; su Rai 3</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/cosa-mi-lasci-di-tein-tv-rai-1-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/k8Oa22T0iJTVo4qM4U75-xEjr9Q=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-cosa-mi-lasci-di-te-su-rai-1-1.png, https://cdn.blogo.it/UKCL-GzRCYGnpqrPrYJznM1Y_vQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-cosa-mi-lasci-di-te-su-rai-1-1.png 2x" alt="Stasera in tv: &amp;#8220;Cosa mi lasci di te&amp;#8221; su Rai 1" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/cosa-mi-lasci-di-tein-tv-rai-1-oggi">
<h3>Stasera in tv: &#8220;Cosa mi lasci di te&#8221; su Rai 1</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/ancora-auguri-per-la-tua-morte-in-tv-italia-1-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/UrHdWrD8TYbB-eDNda77ifMBcis=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-ancora-auguri-per-la-tua-morte-su-italia-1-2.jpg, https://cdn.blogo.it/E5xdnR554d64IE6kU7MAz5kjYWw=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-ancora-auguri-per-la-tua-morte-su-italia-1-2.jpg 2x" alt="Stasera in tv: &amp;#8220;Ancora auguri per la tua morte&amp;#8221; su Italia 1" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/ancora-auguri-per-la-tua-morte-in-tv-italia-1-oggi">
<h3>Stasera in tv: &#8220;Ancora auguri per la tua morte&#8221; su Italia 1</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/attenti-al-gorilla-in-tv-canale-5-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/waLQOaIcCUeUa3iut8i-aAlMyEI=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-attenti-al-gorilla-su-canale-5.jpg, https://cdn.blogo.it/rOJ8Kha9RcXq8oXKFkqOrTb6JVk=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-attenti-al-gorilla-su-canale-5.jpg 2x" alt="Stasera in tv: &amp;#8220;Attenti al gorilla&amp;#8221; su Canale 5" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/attenti-al-gorilla-in-tv-canale-5-oggi">
<h3>Stasera in tv: &#8220;Attenti al gorilla&#8221; su Canale 5</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/le-ultime-24-ore-in-tv-rai-2-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Pl6bq6dBFo44EyXnUcI1mxSTkyI=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-le-ultime-24-ore-su-rai-2-5.jpg, https://cdn.blogo.it/39xFVM-we2YQM3tF_sO-VSwhYxg=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-le-ultime-24-ore-su-rai-2-5.jpg 2x" alt="Stasera in tv: &amp;#8220;Le ultime 24 ore&amp;#8221; su Rai 2" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/le-ultime-24-ore-in-tv-rai-2-oggi">
<h3>Stasera in tv: &#8220;Le ultime 24 ore&#8221; su Rai 2</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/darkest-minds-in-tv-rai-2-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Y40RXj4hV9IQYZONNDGEXx2vwZQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-darkest-minds-su-rai-2-3.jpg, https://cdn.blogo.it/_TRiHZ0v6sc_g5tooR8LZmDnSsI=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-darkest-minds-su-rai-2-3.jpg 2x" alt="Stasera in tv: &amp;#8220;Darkest Minds&amp;#8221; su Rai 2" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/darkest-minds-in-tv-rai-2-oggi">
<h3>Stasera in tv: &#8220;Darkest Minds&#8221; su Rai 2</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/noi-horror-in-tv-italia-1-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/RfGtvbExjx9kUUvNcy6pnW5Nreg=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-noi-su-italia-1.png, https://cdn.blogo.it/3gbTbhVAZ3NphqhJLJZ2Nmtt2Fw=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/02/stasera-in-tv-noi-su-italia-1.png 2x" alt="Stasera in tv: &amp;#8220;Noi&amp;#8221; su Italia 1" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/noi-horror-in-tv-italia-1-oggi">
<h3>Stasera in tv: &#8220;Noi&#8221; su Italia 1</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
<li><a href="https://www.cineblog.it/trend/star-wars">Star Wars</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/per-lucio-in-tv-rai-3-oggi" aria-current="page">Stasera in tv: &#8220;Per Lucio&#8221; su Rai 3</a>
</li>
<li>
<a href="https://www.cineblog.it/post/doctor-strange-2-trailer-anticipazioni-marvel">Doctor Strange nel Multiverso della Follia: nuovi gadget Funko, interviste e tutte le anticipazioni su Doctor Strange 2</a>
</li>
<li>
<a href="https://www.cineblog.it/post/the-lost-city-film-trailer-anticipazioni">The Lost City: promo video, nuove locandine e tutte le anticipazioni sul film con Sandra Bullock e Channing Tatum</a>
</li>
<li>
<a href="https://www.cineblog.it/post/corro-da-te-trailer-anticipazioni-pierfrancesco-favino">Corro da te: spot tv, prima clip e tutte le anticipazioni sul film con Pierfrancesco Favino</a>
</li>
<li>
<a href="https://www.cineblog.it/post/the-northman-trailer-anticipazioni-film-vichinghi">The Northman: nuove foto ufficiali via Twitter e tutte le anticipazioni sul film di Robert Eggers</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/WYUWvkZR4tbMd9Y5kd8yE5u7BKU=/97x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Cineblog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 2.56.0</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v14.14.3-1-g2944516 - 2022-01-27
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#003486;--finanzaonline:#0050a4;--wallstreetitalia:#01a8a1}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.56.0" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.7.1" id="tbm-newsletter-js-js"></script>
</body>
</html>
