<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.44.1" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/vSNlFEIijfEVSKvvbrsuHa1O6EA=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2021\/12\/spider-man-no-way-home-ha-superato-il-miliardo-dincasso-nel-mondo.jpg","pagePostID":269965,"pagePostType":"post","pageCategory_0":"Box Office","pageCategory_1":"Film","pageType_of_content_0":"EVERGREEN","pagePostWordCount":456,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Spider-Man: No Way Home ha superato il miliardo d'incasso nel mondo","pagePostDate":"\/2021\/12\/27\/52\/10\/","pagePostDateYear":"2021","pagePostDateMonth":"12","pagePostDateDay":"27","pagePostDateHour":"10","refreshRate":86400000,"themeVer":"2.44.1","wpVer":"5.8.2","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async=true>/*! TBM Common - v14.2.0-1-gb89a31d - 2021-12-19
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}if(localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2"),window.location.hostname.indexOf("studenstville")>-1||window.location.hostname.indexOf("html.it")>-1)var host=window.location.hostname.split(".").slice(-2).join(".");else var host=window.location.hostname;var element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://quantcast.mgr.consensu.org".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script defer src="https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Spider-Man No Way Home supera il miliardo al box office gobale</title>
<meta name="description" content="Come da previsioni il blockbuster &quot;Spider-Man: No Way Home&quot; è diventato il primo film a superare il miliardo d&#039;incassi durante la pandemia." />
<link rel="canonical" href="https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spider-Man: No Way Home ha superato il miliardo d&#039;incasso nel mondo" />
<meta property="og:description" content="Come da previsioni il blockbuster &quot;Spider-Man: No Way Home&quot; è diventato il primo film a superare il miliardo d&#039;incassi durante la pandemia." />
<meta property="og:url" content="https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2021-12-27T09:25:05+00:00" />
<meta property="article:modified_time" content="2021-12-27T09:29:04+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-ha-superato-il-miliardo-dincasso-nel-mondo.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Spider-Man: No Way Home ha superato il miliardo d&#039;incasso nel mondo" />
<meta name="twitter:image" content="https://cdn.blogo.it/jiSA23X4cko6ReQgC6P770ns1PY=/1600x900/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-ha-superato-il-miliardo-dincasso-nel-mondo.jpg" />
<meta name="twitter:creator" content="@cineblogit" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cineblog.it/#organization","name":"Cineblog","url":"https://www.cineblog.it/","sameAs":["https://www.facebook.com/Cineblog.it","https://twitter.com/cineblogit"],"logo":{"@type":"ImageObject","@id":"https://www.cineblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","contentUrl":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","width":1859,"height":1031,"caption":"Cineblog"},"image":{"@id":"https://www.cineblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.cineblog.it/#website","url":"https://www.cineblog.it/","name":"Cineblog","description":"Recensioni, i trailer e le anticipazioni sui film in uscita al cinema","publisher":{"@id":"https://www.cineblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cineblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/jiSA23X4cko6ReQgC6P770ns1PY=/1600x900/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-ha-superato-il-miliardo-dincasso-nel-mondo.jpg","contentUrl":"https://cdn.blogo.it/jiSA23X4cko6ReQgC6P770ns1PY=/1600x900/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-ha-superato-il-miliardo-dincasso-nel-mondo.jpg","width":1600,"height":900},{"@type":"WebPage","@id":"https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo#webpage","url":"https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo","name":"Spider-Man No Way Home supera il miliardo al box office gobale","isPartOf":{"@id":"https://www.cineblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo#primaryimage"},"datePublished":"2021-12-27T09:25:05+00:00","dateModified":"2021-12-27T09:29:04+00:00","description":"Come da previsioni il blockbuster \"Spider-Man: No Way Home\" \u00e8 diventato il primo film a superare il miliardo d'incassi durante la pandemia.","breadcrumb":{"@id":"https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo"]}]},{"@type":"BreadcrumbList","@id":"https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cineblog.it/"},{"@type":"ListItem","position":2,"name":"Spider-Man: No Way Home ha superato il miliardo d&#8217;incasso nel mondo"}]},{"@type":"Article","@id":"https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo#article","isPartOf":{"@id":"https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo#webpage"},"author":{"@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f"},"headline":"Spider-Man: No Way Home ha superato il miliardo d&#8217;incasso nel mondo","datePublished":"2021-12-27T09:25:05+00:00","dateModified":"2021-12-27T09:29:04+00:00","mainEntityOfPage":{"@id":"https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo#webpage"},"wordCount":467,"publisher":{"@id":"https://www.cineblog.it/#organization"},"image":{"@id":"https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/jiSA23X4cko6ReQgC6P770ns1PY=/1600x900/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-ha-superato-il-miliardo-dincasso-nel-mondo.jpg","articleSection":["Box Office","Film"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f","name":"Pietro Ferraro","description":"Pietro Ferraro: affetto da cinemania congenita sin dalla tenera et\u00e0 e collezionista compulsivo di action figures e gadget cinematografici. Dopo essere stato svezzato a pane e Star Trek sono arrivati Star Wars, i cartoni giapponesi e gli anni '80 con l'horror e lo splatter. Nel lontano 1984 Sam Raimi con il suo Evil Dead mi ha \"folgorato sulla via di Damasco\" e da allora fagocito cinema horror a profusione \"senza se e senza ma\", con una predilezione per il filone zombie e gli splatter nipponici.","url":"https://www.cineblog.it/post/author/pietroferraro"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.6.8' type='text/css' media='print' onload="this.media='all'" />
<style>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</style><link rel="amphtml" href="https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.6.8" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

	#div-gpt-ad-box_inside_content_2 {
		display: block;
	}

	/** Dibitalbloom shit **/
	div#div-gpt-ad-headofpage {
		height: inherit !important;
	}

</style>
</head>
<body class="post-template-default single single-post postid-269965 single-format-standard spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo tbm-blogo app-data index-data singular-data single-data single-post-data single-post-spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/eO9RUPj9G-FJ27pTrrIxpbWDAfY=/270x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
 </form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-film-italiani"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li class="menu-item menu-film-in-tv"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li class="menu-item menu-marvel"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li class="menu-item menu-netflix"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167474"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-12-27T10:25:05+01:00">27 Dicembre 2021</time>
</li>
</ul>
</div>
<h1>Spider-Man: No Way Home ha superato il miliardo d&#8217;incasso nel mondo</h1>
<p class="abstract">Il blockbuster Marvel/Sony &#8220;Spider-Man: No Way Home&#8221; è diventato il primo film a superare il miliardo d&#8217;incassi durante la pandemia.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fspider-man-no-way-home-ha-superato-il-miliardo-nel-mondo&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fspider-man-no-way-home-ha-superato-il-miliardo-nel-mondo" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fspider-man-no-way-home-ha-superato-il-miliardo-nel-mondo&text=Spider-Man%3A%20No%20Way%20Home%20ha%20superato%20il%20miliardo%20d%26%238217%3Bincasso%20nel%20mondo" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/A-sUqeqes6ybahCWMpdUrN5Yigo=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-ha-superato-il-miliardo-dincasso-nel-mondo.jpg, https://cdn.blogo.it/iEZpF25eoCoqcpIOwkCAUkHtr6c=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-ha-superato-il-miliardo-dincasso-nel-mondo.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/mRYLwWxdc3d83MdLS_uIReolnio=/1035x580/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-ha-superato-il-miliardo-dincasso-nel-mondo.jpg, https://cdn.blogo.it/FsaP5sFQpQJl-TJbiNA45L-Lwcw=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-ha-superato-il-miliardo-dincasso-nel-mondo.jpg 2x" alt="Spider-Man: No Way Home ha superato il miliardo d&amp;#8217;incasso nel mondo" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<aside class="partial-innerrelated-post">
<article class="innerrelated-post__wrapper">
<div class="innerrelated-post__image-wrapper">
<picture data-link="https://www.cineblog.it/post/spider-man-no-way-home-miglior-incasso-sony-di-sempre">
<img class="lazyload" data-src="https://cdn.blogo.it/4zr6UabiFuMhvYUvYMf_Zdm2PqQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-miglior-incasso-sony-di-sempre-al-box-office-nazionale.png" alt="Spider-Man No Way Home miglior incasso Sony di sempre al box office nazionale">
</picture>
</div>
<a class="innerrelated-post__category" href="https://www.cineblog.it/box-office">
<span>Box Office</span>
</a>
<a class="innerrelated-post__title" href="https://www.cineblog.it/post/spider-man-no-way-home-miglior-incasso-sony-di-sempre">
<h3>Spider-Man: No Way Home miglior incasso Sony di sempre al box office nazionale</h3>
</a>
</article>
</aside><p><em><strong>Spider-Man: No Way Home</strong></em>, terzo film in solitaria per il Peter Parker di Tom Holland, ha ufficialmente superato la soglia del miliardo di dollari al botteghino globale. Prima dell’arrivo di Spidey e del Ragnoverso a guidare la classifica degli incassi era “No Time to Die”, il 25esimo film di James Bond, con 774 milioni incasati a livello globale era il detentore del maggior incasso registrato durante la pandemia.</p><p>Secondo quanto riporta <a href="https://deadline.com/2021/12/spider-man-no-way-home-crosses-1-billion-global-sing-2-matrix-resurrections-international-box-office-1234901874/" target="_blank" rel="noopener">Deadline</a>, “Spider-Man: No Way Home” ha superato il traguardo dopo soli 12 giorni, il film ha attualmente incassato 1.54 miliardi di dollari, diventando il film con il maggior incasso del 2021 e secondo film di Sony di tutti i tempi, dietro solo al suo predecessore, Spider-Man: Far From Home del 2019 che ha incassato 1 miliardo e 132 milioni di dollari. “No Way Home” è anche il primo film min assoluto a superare quota un miliardo dollari durante la pandemia, dopo che molti titoli di alto profilo hanno fruito di uscite in contemporanea sia nelle sale che in streaming. Tanto per rendersi conto dell’impatto della pandemia sugli incassi, nel 2019 erano ben nove i film a superare il miliardo d’incasso, era l’anno del kolossal <em>Avengers: Endgame</em>, del live-action <em>Il re leone</em> e del<em> Joker</em> con Joaquin Phoenix solo per citarne alcuni.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-269976" data-src="https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-ha-superato-il-miliardo-dincasso-nel-mondo.png" alt="" width="1600" height="804"></p><aside class="partial-innerrelated-post">
<article class="innerrelated-post__wrapper">
<div class="innerrelated-post__image-wrapper">
<picture data-link="https://www.cineblog.it/post/spider-man-no-way-home-recensione-in-anteprima">
<img class="lazyload" data-src="https://cdn.blogo.it/CGhUya796janihtblAp_PCIf6Xk=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-recensione-un-multiverso-di-emozioni-colpi-di-scena-e-nostalgia.png" alt="Spider-Man No Way Home, recensione un Multiverso di emozioni, colpi di scena e nostalgia">
</picture>
</div>
<a class="innerrelated-post__category" href="https://www.cineblog.it/film">
<span>Film</span>
</a>
<a class="innerrelated-post__title" href="https://www.cineblog.it/post/spider-man-no-way-home-recensione-in-anteprima">
<h3>Spider-Man: No Way Home, recensione: un Multiverso di emozioni, colpi di scena e nostalgia</h3>
</a>
</article>
</aside><p>“No Way Home” durante la sua corsa ha bruciato diverse tappe, ad esempio in 12 giorni ha eguagliato <em>Star Wars: Il risveglio della Forza</em> come il terzo film più veloce a raggiungere il miliardo di dollari, solo due “mostri” del calibro di <em>Avengers: Infinity War</em> e <em>Avengers: Endgame</em> hanno tenuto botta, “Infinity War” ha rischiato con i suoi 11 giorni, mentre “Endgame” si è dimostrato inarrivabile con i suoi cinque giorni. Inoltre “No Way Home” ha scalzato anche uno dei film campione d’incassi in Cina, <span class="VIiyi" lang="it"><span class="JLqJ4b" data-language-for-alternatives="it" data-language-to-translate-into="en" data-phrase-index="0" data-number-of-phrases="1"><em>The Battle at Lake Changjin</em> (902 milioni a livello globale) senza fruire degli incassi delle sale cinesi.<br>
</span></span></p><p>Per quanto riguarda gli incassi nazionali “Spider-Man: No Way Home” ha lasciato indietro <em>Sing 2</em> che però si è difeso bene registrando uno dei migliori esordi, debuttando al secondo posto con $ 23.7 milioni e toccando successivamente i 41 milioni di dollari. Decisamente meno bene è andato<em> The Matrix Resurrections</em>, il sequel di Warner Bros. si è piazzato al terzo posto disattendendo le aspettative, esordendo con 12 milioni e raggiungendo i 22,5 milioni. Senza dubbio l’uscita statunitense in contemporanea con HBO Max ha influito sugli incassi in patria, ma <em>Matrix 4</em> non ha brillato neanche a livello internazionale, il film ha generato finora poco più di 47 milioni, raggiungendo un totale globale di che ha sfiorato i 70 milioni con un budget investito di 190 milioni.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><p> </p><p> </p><p> </p>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Spider-Man: No Way Home ha superato il miliardo d'incasso nel mondo</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/spider-man-no-way-home-miglior-incasso-sony-di-sempre">
<img class="lazyload" data-srcset="https://cdn.blogo.it/4zr6UabiFuMhvYUvYMf_Zdm2PqQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-miglior-incasso-sony-di-sempre-al-box-office-nazionale.png, https://cdn.blogo.it/9lcQwdLdeye5rYPFFods6yMC5Jw=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-miglior-incasso-sony-di-sempre-al-box-office-nazionale.png 2x" alt="Spider-Man: No Way Home miglior incasso Sony di sempre al box office nazionale" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/spider-man-no-way-home-miglior-incasso-sony-di-sempre">
<h3>Spider-Man: No Way Home miglior incasso Sony di sempre al box office nazionale</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/spider-man-no-way-home-miglior-incasso-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/nUDehDcH0ckMqppvIiRGfTA97zY=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-terzo-debutto-di-sempre-al-box-office-mondiale-e-miglior-incasso-italiano-2021.jpg, https://cdn.blogo.it/gBPbXxrxX8wtGtgzhxJ8fiw-HCA=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/12/spider-man-no-way-home-terzo-debutto-di-sempre-al-box-office-mondiale-e-miglior-incasso-italiano-2021.jpg 2x" alt="Spider-Man: No Way Home &amp;#8211; esordio record al box office mondiale e miglior incasso italiano 2021" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/spider-man-no-way-home-miglior-incasso-2021">
<h3>Spider-Man: No Way Home &#8211; esordio record al box office mondiale e miglior incasso italiano 2021</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/licorice-pizza-record-incassi-box-office">
<img class="lazyload" data-srcset="https://cdn.blogo.it/9uIrSJaJ8EgfC74Ntq6VuNzujJ4=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/11/licorice-pizza-record-per-luscita-americana-limitata-del-film-paul-thomas-anderson.png, https://cdn.blogo.it/MN4VlRTvh-gzMEaeeCYmu4MttIo=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/11/licorice-pizza-record-per-luscita-americana-limitata-del-film-paul-thomas-anderson.png 2x" alt="Licorice Pizza: record per l&amp;#8217;uscita americana limitata del film di Paul Thomas Anderson" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/licorice-pizza-record-incassi-box-office">
<h3>Licorice Pizza: record per l&#8217;uscita americana limitata del film di Paul Thomas Anderson</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/no-time-to-die-maggior-incasso-2021">
<img class="lazyload" data-srcset="https://cdn.blogo.it/nNfypXkUlTTJXiKD38DwI9T2Z-M=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/11/no-time-to-die-e-il-maggior-incasso-del-2021-superato-fast-amp-furious-9-3.jpg, https://cdn.blogo.it/WlhPuR7HxY3MLJrsTiwo4B1zV6I=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/11/no-time-to-die-e-il-maggior-incasso-del-2021-superato-fast-amp-furious-9-3.jpg 2x" alt="No Time To Die supera Fast &amp;amp; Furious 9 per il maggior incasso 2021" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/no-time-to-die-maggior-incasso-2021">
<h3>No Time To Die supera Fast &amp; Furious 9 per il maggior incasso 2021</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/fast-and-furious-9-miglior-incasso-pandemia">
<img class="lazyload" data-srcset="https://cdn.blogo.it/lw7hOXmTQ02_4uD1Qr7D1kGtC3k=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/fast-amp-furious-9-supera-i-500-milioni-dincasso-nel-mondo.jpg, https://cdn.blogo.it/gAHrGGSGRfY3py0uKyUfY9Y3U_0=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/fast-amp-furious-9-supera-i-500-milioni-dincasso-nel-mondo.jpg 2x" alt="Fast &amp;amp; Furious 9 supera i 500 milioni d&amp;#8217;incasso nel mondo" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/fast-and-furious-9-miglior-incasso-pandemia">
<h3>Fast &amp; Furious 9 supera i 500 milioni d&#8217;incasso nel mondo</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/a-quiet-place-2-record-box-office-usa">
<img class="lazyload" data-srcset="https://cdn.blogo.it/pAaK3yy2xoW-yBrsxa5LRR3qCBE=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/a-quiet-place-2-da-record-al-box-office-usa-testimonia-il-ritorno-nelle-sale.jpg, https://cdn.blogo.it/yCLB78OPxszov9AaP95uyins2cQ=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/a-quiet-place-2-da-record-al-box-office-usa-testimonia-il-ritorno-nelle-sale.jpg 2x" alt="A Quiet Place 2 da record al box-office USA testimonia il ritorno nelle sale" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
 <a class="card-post-list__title" href="https://www.cineblog.it/post/a-quiet-place-2-record-box-office-usa">
<h3>A Quiet Place 2 da record al box-office USA testimonia il ritorno nelle sale</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/godzilla-vs-kong-esordio-box-office-da-122-milioni">
<img class="lazyload" data-srcset="https://cdn.blogo.it/2or6SNk8oRQZsE5-TCrC1-z4_rk=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/03/godzilla-vs-kong-esordio-da-122-milioni-nel-mondo-con-70-milioni-dal-box-office-cinese-2.png, https://cdn.blogo.it/DtQNuD5Q6BHmdspmj6Illtyf8RY=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/03/godzilla-vs-kong-esordio-da-122-milioni-nel-mondo-con-70-milioni-dal-box-office-cinese-2.png 2x" alt="Godzilla vs Kong: esordio da 122 milioni nel mondo, con 70 milioni dal box-office cinese" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/godzilla-vs-kong-esordio-box-office-da-122-milioni">
<h3>Godzilla vs Kong: esordio da 122 milioni nel mondo, con 70 milioni dal box-office cinese</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/avatar-incrementa-distanza-incassi-endgame">
<img class="lazyload" data-srcset="https://cdn.blogo.it/SmQnMvcOVrbFlDJrhdEiiBBe2pE=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/03/avatar-luscita-in-cina-incrementa-la-distanza-con-avengers-endgame.jpg, https://cdn.blogo.it/t9_2V4q0XfJjec8Rni7_6BKrh84=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/03/avatar-luscita-in-cina-incrementa-la-distanza-con-avengers-endgame.jpg 2x" alt="Avatar: l&amp;#8217;uscita in Cina incrementa la distanza con Avengers: Endgame" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/avatar-incrementa-distanza-incassi-endgame">
<h3>Avatar: l&#8217;uscita in Cina incrementa la distanza con Avengers: Endgame</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/avatar-batte-endgame-nuovo-record-incassi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/PWRY9RXRpNqGCx_oulfNlbnMvmA=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/03/avatar-batte-endgame-e-si-riprende-il-record-per-lincasso-piu-alto-di-sempre.jpg, https://cdn.blogo.it/deSdxTjUZsldXIh7Ng7tCPulEk8=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/03/avatar-batte-endgame-e-si-riprende-il-record-per-lincasso-piu-alto-di-sempre.jpg 2x" alt="Avatar batte Endgame e si riprende il record per l&amp;#8217;incasso più alto di sempre" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/avatar-batte-endgame-nuovo-record-incassi">
<h3>Avatar batte Endgame e si riprende il record per l&#8217;incasso più alto di sempre</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/bad-boys-for-life-miglior-incasso-2020">
<img class="lazyload" data-srcset="https://cdn.blogo.it/bvkGVSMUusMNpNf_0dWsy_tEmxE=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/01/1588138743487-badboysforlife-16x9-1920x1080-web-hotspot1.jpg, https://cdn.blogo.it/NkJGqL6sDucD05zaTvHUZJOQ7-4=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/01/1588138743487-badboysforlife-16x9-1920x1080-web-hotspot1.jpg 2x" alt="Bad Boys For Life è l&amp;#8217;incasso americano più alto del 2020" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Box Office" href="https://www.cineblog.it/box-office"> Box Office</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/bad-boys-for-life-miglior-incasso-2020">
<h3>Bad Boys For Life è l&#8217;incasso americano più alto del 2020</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
<li><a href="https://www.cineblog.it/trend/star-wars">Star Wars</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/spider-man-no-way-home-ha-superato-il-miliardo-nel-mondo" aria-current="page">Spider-Man: No Way Home ha superato il miliardo d&#8217;incasso nel mondo</a>
</li>
<li>
<a href="https://www.cineblog.it/post/morto-regista-jean-marc-vallee">E&#8217; morto Jean-Marc Vallée, regista di &#8220;Dallas Buyers Club&#8221; e &#8220;The Young Victoria&#8221;</a>
</li>
<li>
<a href="https://www.cineblog.it/post/sonic-2-trailer-anticipazioni-film-live-action">Sonic Il Film 2: primo spot tv e tutte le anticipazioni sul live-action Sonic 2</a>
</li>
<li>
<a href="https://www.cineblog.it/post/scream-5-trailer-trama-anticipazioni-reboot">Scream: nuove clip in italiano, poster ufficiali e tutte le anticipazioni su Scream 5</a>
</li>
<li>
<a href="https://www.cineblog.it/post/the-kings-man-trailer-curiosita-anticipazioni">The King&#8217;s Man &#8211; Le Origini: colonna sonora e tutte le anticipazioni sul prequel di &#8220;Kingsman&#8221;</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/WYUWvkZR4tbMd9Y5kd8yE5u7BKU=/97x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Cineblog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.44.1</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v14.2.0-1-gb89a31d - 2021-12-19
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var trackGaAdblocker,waitForGa,count;return waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?trackGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},trackGaAdblocker=function(is_adblocked){var trackerName=tbmGa.gaGetTrackerName(),adblocker=tbmGa.gaGetDimension("adblocker");if(!trackerName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"true"),ga(trackerName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(trackerName+".set",adblocker,"false"),ga(trackerName+".send","event","Adblock","false",{nonInteraction:1}))},{sendSignal:function(detect){waitForGa(detect)}}}();justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.44.1" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer src="https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.6.8" id="tbm-newsletter-js-js"></script>
</body>
</html>
