<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="description" content="Recensioni, i trailer e le anticipazioni sui film in uscita al cinema">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="stylesheet" href="https://use.typekit.net/hvo6pmy.css">
<style>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</style><link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=1.22.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">
<style>
	.ladda-spinner > div > div > div {
		background: #ff0030 none repeat scroll 0% 0% !important;
	}

	.editorial audio, .editorial iframe, .editorial video {
		width: 100%;
		margin: 0 auto 24px;
		display: block;
	}

	@media  screen and (max-width: 736px) {
		.partial-newsletter .newsletter__pass-a > p, .partial-newsletter .newsletter__pass-b > p {
			font-size: inherit !important;
			line-height: inherit !important;
		}

		.partial-card-post-list .card-post-list__content .card-post-list__title h3 {
			font-size: 21px !important;
		}
	}

	.partial-newsletter {
		*zoom: 1;
		margin: 40px auto 0;
	}

</style>

<title>The Call con Lin Shaye: trailer, cast, trama, film horror</title>
<meta name="description" content="Il Tobin Bell di &quot;Saw&quot; e la Lin Shaye di &quot;Insidious&quot; fanno coppia in &quot;The Call&quot;, un nuovo horror dal regista di &quot;The Final Wish&quot;." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cineblog.it/post/the-call-trailer-horror-tobin-bell" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Call: trailer del film horror con Lin Shaye e Tobin Bell" />
<meta property="og:description" content="Il Tobin Bell di &quot;Saw&quot; e la Lin Shaye di &quot;Insidious&quot; fanno coppia in &quot;The Call&quot;, un nuovo horror dal regista di &quot;The Final Wish&quot;." />
<meta property="og:url" content="https://www.cineblog.it/post/the-call-trailer-horror-tobin-bell" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2020-09-29T13:26:19+00:00" />
<meta property="article:modified_time" content="2020-09-29T13:33:37+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/sites/3/2020/09/the-call-trailer-del-film-horror-con-lin-shaye-e-tobin-bell-3.jpg" />
<meta property="og:image:width" content="993" />
<meta property="og:image:height" content="749" />
<meta property="fb:app_id" content="130666223632518" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The Call: trailer del film horror con Lin Shaye e Tobin Bell" />
<meta name="twitter:creator" content="@cineblogit" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cineblog.it/#organization","name":"Cineblog","url":"https://www.cineblog.it/","sameAs":["https://www.facebook.com/Cineblog.it","https://twitter.com/cineblogit"],"logo":{"@type":"ImageObject","@id":"https://www.cineblog.it/#logo","inLanguage":"it-IT","url":"https://img.blogo.it/NyOnZUVWDhLH4RtAeV0niLbk8OM=/1859x1031/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","width":1859,"height":1031,"caption":"Cineblog"},"image":{"@id":"https://www.cineblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.cineblog.it/#website","url":"https://www.cineblog.it/","name":"Cineblog","description":"Recensioni, i trailer e le anticipazioni sui film in uscita al cinema","publisher":{"@id":"https://www.cineblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cineblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cineblog.it/post/the-call-trailer-horror-tobin-bell#primaryimage","inLanguage":"it-IT","url":"https://img.blogo.it/3pU6fsIMMIRuUX92MuUwtU6NQ-o=/993x749/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/the-call-trailer-del-film-horror-con-lin-shaye-e-tobin-bell-3.jpg","width":993,"height":749},{"@type":"WebPage","@id":"https://www.cineblog.it/post/the-call-trailer-horror-tobin-bell#webpage","url":"https://www.cineblog.it/post/the-call-trailer-horror-tobin-bell","name":"The Call con Lin Shaye: trailer, cast, trama, film horror","isPartOf":{"@id":"https://www.cineblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.cineblog.it/post/the-call-trailer-horror-tobin-bell#primaryimage"},"datePublished":"2020-09-29T13:26:19+00:00","dateModified":"2020-09-29T13:33:37+00:00","description":"Il Tobin Bell di \"Saw\" e la Lin Shaye di \"Insidious\" fanno coppia in \"The Call\", un nuovo horror dal regista di \"The Final Wish\".","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cineblog.it/post/the-call-trailer-horror-tobin-bell"]}]},{"@type":"Article","@id":"https://www.cineblog.it/post/the-call-trailer-horror-tobin-bell#article","isPartOf":{"@id":"https://www.cineblog.it/post/the-call-trailer-horror-tobin-bell#webpage"},"author":{"@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f"},"headline":"The Call: trailer del film horror con Lin Shaye e Tobin Bell","datePublished":"2020-09-29T13:26:19+00:00","dateModified":"2020-09-29T13:33:37+00:00","mainEntityOfPage":{"@id":"https://www.cineblog.it/post/the-call-trailer-horror-tobin-bell#webpage"},"publisher":{"@id":"https://www.cineblog.it/#organization"},"image":{"@id":"https://www.cineblog.it/post/the-call-trailer-horror-tobin-bell#primaryimage"},"articleSection":"Trailer","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f","name":"Pietro Ferraro","description":"Pietro Ferraro: affetto da cinemania congenita sin dalla tenera et\u00e0 e collezionista compulsivo di action figures e gadget cinematografici. Dopo essere stato svezzato a pane e Star Trek sono arrivati Star Wars, i cartoni giapponesi e gli anni '80 con l'horror e lo splatter. Nel lontano 1984 Sam Raimi con il suo Evil Dead mi ha \"folgorato sulla via di Damasco\" e da allora fagocito cinema horror a profusione \"senza se e senza ma\", con una predilezione per il filone zombie e gli splatter nipponici."}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=1.22.0">
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.13.8' type='text/css' media='all' />
<link rel="amphtml" href="https://www.cineblog.it/post/the-call-trailer-horror-tobin-bell?amp"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/img.blogo.it\/3pU6fsIMMIRuUX92MuUwtU6NQ-o=\/993x749\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/3\/2020\/09\/the-call-trailer-del-film-horror-con-lin-shaye-e-tobin-bell-3.jpg","pagePostID":235604,"pagePostType":"post","pageCategory_0":"Trailer","pageTrend_0":"Film horror","pageType_of_content_0":"EVERGREEN","pagePostWordCount":277,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"The Call: trailer del film horror con Lin Shaye e Tobin Bell","pagePostDate":"\/2020\/09\/29\/40\/15\/","pagePostDateYear":"2020","pagePostDateMonth":"09","pagePostDateDay":"29","pagePostDateHour":"15","refreshRate":86400000,"themeVer":"1.22.0","wpVer":"5.4.2","atatusId":"","tbm-channel":"blogo_entertainment"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script><script>!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,(function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}}),a.parameter)}),!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/42f22538-1594-4a5a-971a-d50bca72eeae/gdpr-liveramp.js"></script><script async type="text/javascript" src="https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"></script></head>
<body class="post-template-default single single-post postid-235604 single-format-standard the-call-trailer-horror-tobin-bell app-data index-data singular-data single-data single-post-data single-post-the-call-trailer-horror-tobin-bell-data">

<div class="base swiper chosen-js sticky-kit">

<header class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/wcNGBO8FZ7kh3H0CSBb4c-TD_fM=/270x0/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)"><line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /><circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" /></g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center"><div id='div-gpt-ad-skin'> </div></div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=1.22.0" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/trailer">Trailer</a>
</li>
<li class="info__trend">
<a href="https://www.cineblog.it/trend/film-horror">Film horror</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2020-09-29T15:26:19+02:00">29 Settembre 2020</time>
</li>
</ul>
</div>
<h1>The Call: trailer del film horror con Lin Shaye e Tobin Bell</h1>
<p class="abstract">Tobin Bell e Lin Shaye fanno coppia per un nuovo horror diretto dal regista di &#8220;Final Destination&#8221; e prodotto da uno dei creatori di &#8220;Final Destination&#8221;.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130666223632518&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fthe-call-trailer-horror-tobin-bell&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fthe-call-trailer-horror-tobin-bell">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
 <rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fthe-call-trailer-horror-tobin-bell&text=The%20Call%3A%20trailer%20del%20film%20horror%20con%20Lin%20Shaye%20e%20Tobin%20Bell">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://img.blogo.it/fHTLuaYiEm7eLuqnLldd1l2AMiE=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/the-call-trailer-del-film-horror-con-lin-shaye-e-tobin-bell-3.jpg, https://img.blogo.it/DJb7FFWMPrFP-8cimmHhf2xBxBM=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/the-call-trailer-del-film-horror-con-lin-shaye-e-tobin-bell-3.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img srcset="https://img.blogo.it/u0igi37ryLarCpm6xTBPM8KboCY=/1150x647/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/the-call-trailer-del-film-horror-con-lin-shaye-e-tobin-bell-3.jpg, https://img.blogo.it/9vnBtycQhiQ4UJ9lndIgHYcawHI=/2300x1294/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/the-call-trailer-del-film-horror-con-lin-shaye-e-tobin-bell-3.jpg 2x" alt="The Call: trailer del film horror con Lin Shaye e Tobin Bell" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
<div class="editorial">
<p>Disponibili un trailer ufficiale e una locandina di <strong>The Call</strong>, un nuovo un thriller-horror ambientato negli anni ottanta che proviene da Jeffrey Reddick, creatore del franchise di <em>Final Destination</em> e regista dell’imminente horror <a href="https://www.cineblog.it/post/960778/dont-look-back-trailer-film-horror" target="_blank" rel="noopener noreferrer">Don’t Look Back</a>.</p>
<p><img class="lazyload alignleft size-full wp-image-235607" data-src="https://static.blogo.it/app/uploads/sites/3/2020/09/the-call-trailer-del-film-horror-con-lin-shaye-e-tobin-bell-2.jpg" alt="" width="509" height="755"><strong>La trama ufficiale:</strong></p>
<blockquote><div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>The Call è ambientato nell’autunno del 1987 e racconta di una terrificante storia di morte che si è svolta in quel periodo. Un gruppo di amici di una piccola città devono sopravvivere alla notte nella casa di una coppia alquanto sinistra alla cui porta della hanno bussato dopo un tragico incidente. Uno ad uno i giovani vedono i loro peggiori incubi diventare rapidamente realtà, mentre entrano in profondità in un macabro regno di terrore.</p></blockquote>
<p>Il film è interpretato da Lin Shaye (Insidious) e Tobin Bell (Saw) insieme a Chester Rushing (Stranger Things), Erin Sanders (Big Time Rush) e Judd Lormand (SEAL Team).</p>
<p><a href="https://www.youtube.com/watch?v=dWvBCmPKrv0&amp;feature=emb_title" target="_blank" rel="noopener noreferrer"><img class="lazyload aligncenter size-full wp-image-235608" data-src="https://static.blogo.it/app/uploads/sites/3/2020/09/the-call-trailer-del-film-horror-con-lin-shaye-e-tobin-bell.jpg" alt="" width="852" height="482"></a></p>
<p><strong>[Per visionare il trailer clicca sull’immagine in alto]</strong></p>
<p>Il commento del regista Timothy Woodward Jr. che ha già diretto Lin Shaye nel film horror <em>The Final Wish</em>:</p>
<blockquote><p>Associare Tobin e Lin, o Jigsaw di Saw e Elise Rainier di Insidious, come sono conosciuti dai fan dell’horror di tutto il mondo, porta tanto terrore sullo schermo. La loro chimica è innegabile e il potere delle loro scene si frammenta, creando questo mondo oscuro e macabro in cui questi personaggi sono costretti a sopravvivere.</p></blockquote>
<p>I crediti dell’eclettico Woodward Jr. oltre all’horror “The Final Wish” includono anche i crime d’azione <em>Il buono, il brutto e il morto</em> e <em>Gangster Land</em>, il thriller fantascientifico <em>Robo Sway</em> e il western <em>The Outsider</em></p>
<p>“The Call” scritto dall’esordiente Patrick Stibbs e prodotto da Reddick debutterà negli Stati Uniti in alcune sale e nei drive-in il prossimo 2 ottobre.</p> </div>
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=1.22.0" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Film horror</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="film-horror">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1920":1920,"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=1.22.0" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=1.22.0" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Film horror</span>
</h3>
<a class="section-more" href="https://www.cineblog.it/trend/film-horror">Tutto su Film horror
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=1.22.0" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/vampires-vs-the-bronx-trailer-netflix-horror">
<img class="lazyload" data-srcset="https://img.blogo.it/fyEIuT7CnV2OdCDCZBeR4ll8cnY=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/vampires-vs-the-bronx-la-commedia-horror-di-osmany-rodriguez-arriva-su-netflix-2.jpg, https://img.blogo.it/45ykV48bTRTGx7G3-2hXSf6u3_M=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/vampires-vs-the-bronx-la-commedia-horror-di-osmany-rodriguez-arriva-su-netflix-2.jpg 2x" alt="Vampires vs. The Bronx: trailer della  commedia horror di Netflix" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film Netflix" href="https://www.cineblog.it/trend/film-netflix"> Film Netflix</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/vampires-vs-the-bronx-trailer-netflix-horror">
<h3>Vampires vs. The Bronx: trailer della commedia horror di Netflix</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/10-giorni-con-babbo-natale-trailer">
<img class="lazyload" data-srcset="https://img.blogo.it/vMjvpGA02r7T088BY87ECTTD6Ns=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/10-giorni-con-babbo-natale-trailer-del-sequel-di-10-giorni-senza-mamma-al-cinema-dal-16-dicembre.jpg, https://img.blogo.it/1druniEeWUhm9q0PSik5STXDDLM=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/10-giorni-con-babbo-natale-trailer-del-sequel-di-10-giorni-senza-mamma-al-cinema-dal-16-dicembre.jpg 2x" alt="10 Giorni con Babbo Natale: trailer del sequel di 10 giorni senza mamma (Al cinema dal 16 dicembre)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film Italiani" href="https://www.cineblog.it/trend/film-italiani"> Film Italiani</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/10-giorni-con-babbo-natale-trailer">
<h3>10 Giorni con Babbo Natale: trailer del sequel di 10 giorni senza mamma (Al cinema dal 16 dicembre)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/lockdown-allitaliana-trailer-film-vanzina">
<img class="lazyload" data-srcset="https://img.blogo.it/hu1PGeXDqkGpUcf_SfO0mzc5rHE=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/lockdown-allitaliana-trama-e-poster-del-nuovo-film-di-enrico-vanzina-al-cinema-dal-15-ottobre.jpg, https://img.blogo.it/yUt-x8UxKvSNtZlfdD955ADNs00=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/lockdown-allitaliana-trama-e-poster-del-nuovo-film-di-enrico-vanzina-al-cinema-dal-15-ottobre.jpg 2x" alt="Lockdown all&#8217;italiana: trailer ufficiale della commedia di Enrico Vanzina" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Lockdown all'italiana" href="https://www.cineblog.it/trend/lockdown-allitaliana"> Lockdown all'italiana</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/lockdown-allitaliana-trailer-film-vanzina">
<h3>Lockdown all&#8217;italiana: trailer ufficiale della commedia di Enrico Vanzina</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/ritorno-al-crimine-secondo-trailer-e-nuova-data-di-uscita">
<img class="lazyload" data-srcset="https://img.blogo.it/yE3_ppYwfWRZdFTKeQHGuORd4zA=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/ritorno-al-crimine-nuovo-trailer-italiano-del-film-di-massimiliano-bruno-al-cinema-dal-29-ottobre.jpg, https://img.blogo.it/cQe2c4Nj4xku16jsnk-3H6sqwRc=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/ritorno-al-crimine-nuovo-trailer-italiano-del-film-di-massimiliano-bruno-al-cinema-dal-29-ottobre.jpg 2x" alt="Ritorno al Crimine: nuovo trailer del film di Massimiliano Bruno (Al cinema dal 29 ottobre)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film Italiani" href="https://www.cineblog.it/trend/film-italiani"> Film Italiani</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/ritorno-al-crimine-secondo-trailer-e-nuova-data-di-uscita">
<h3>Ritorno al Crimine: nuovo trailer del film di Massimiliano Bruno (Al cinema dal 29 ottobre)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/960401/greenland-trailer-italiano-gerard-butler-film">
<img class="lazyload" data-srcset="https://img.blogo.it/4fT9KF9qjDXpyUKfJP229ZZKZpk=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/greenland-trailer-italiano-del-disaster-movie-con-gerard-butler-al-cinema-dal-1-ottobre-2.jpg, https://img.blogo.it/5rQu4yrTHKBPT6gUkfjKx0MVe0E=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/greenland-trailer-italiano-del-disaster-movie-con-gerard-butler-al-cinema-dal-1-ottobre-2.jpg 2x" alt="Greenland: trailer italiano del disaster-movie con Gerard Butler (Al cinema dall&#8217;8 ottobre)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Greenland" href="https://www.cineblog.it/trend/greenland"> Greenland</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/960401/greenland-trailer-italiano-gerard-butler-film">
<h3>Greenland: trailer italiano del disaster-movie con Gerard Butler (Al cinema dall&#8217;8 ottobre)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/cosa-sara-trailer-kim-rossi-stuart-film">
<img class="lazyload" data-srcset="https://img.blogo.it/_ZWgW8Y9UnWhQHBk8QE4a1QEPCM=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cosa-sara-trailer-della-commedia-con-kim-rossi-stuart-al-cinema-dal-24-ottobre-1.jpg, https://img.blogo.it/Qvkgz_bhqgbxNSQV8HjM3FoNCkU=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cosa-sara-trailer-della-commedia-con-kim-rossi-stuart-al-cinema-dal-24-ottobre-1.jpg 2x" alt="Cosa Sarà: trailer del film con Kim Rossi Stuart (al cinema dal 24 ottobre)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film Italiani" href="https://www.cineblog.it/trend/film-italiani"> Film Italiani</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/cosa-sara-trailer-kim-rossi-stuart-film">
<h3>Cosa Sarà: trailer del film con Kim Rossi Stuart (al cinema dal 24 ottobre)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/961041/free-liberi-trailer-sandra-milo-film">
<img class="lazyload" data-srcset="https://img.blogo.it/-ZIajmtoGBk6xZcCBudQwd-tzhI=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/free-liberi-trailer-della-commedia-con-sandra-milo-e-ivano-marescotti-al-cinema-dal-29-ottobre.jpg, https://img.blogo.it/kXV0WPfG1zDyedr9DoA6AnndA2U=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/free-liberi-trailer-della-commedia-con-sandra-milo-e-ivano-marescotti-al-cinema-dal-29-ottobre.jpg 2x" alt="Free &#8211; Liberi: trailer della commedia con Sandra Milo e Ivano Marescotti (Al cinema dal 29 ottobre)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Trailer" href="https://www.cineblog.it/trailer"> Trailer</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/961041/free-liberi-trailer-sandra-milo-film">
<h3>Free &#8211; Liberi: trailer della commedia con Sandra Milo e Ivano Marescotti (Al cinema dal 29 ottobre)</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<link rel="stylesheet" href="https://www.blogo.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-gallery-list.min.css?ver=1.22.0" media="print" onload="this.media='all'"> <div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/trash-trailer-e-poster-del-film-danimazione-di-luca-della-grotta-e-francesco-dafano-al-cinema-dal-16-ottobre">
<img class="lazyload" data-srcset="https://img.blogo.it/e27XGctTWqlEw9ap9z0coYPMg-E=/149x228/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/trash-trailer-e-poster-del-film-danimazione-di-luca-della-grotta-e-francesco-dafano-al-cinema-dal-16-ottobre-1.jpg, https://img.blogo.it/TA2dr4cN8F71t95CScIzQN6KuxM=/298x456/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/trash-trailer-e-poster-del-film-danimazione-di-luca-della-grotta-e-francesco-dafano-al-cinema-dal-16-ottobre-1.jpg 2x" alt="Trash: trailer e poster del film d&#8217;animazione di Luca della Grotta e Francesco Dafano (Al cinema dal 16 ottobre)" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/trash-trailer-e-poster-del-film-danimazione-di-luca-della-grotta-e-francesco-dafano-al-cinema-dal-16-ottobre">
<img class="lazyload" data-srcset="https://img.blogo.it/HQtdrsQBQrnVvDCGXHPzghwSF3c=/149x113/smart/https://media.cineblog.it/2/27d/trash-trailer-e-poster-del-film-danimazione-di-luca-della-grotta-e-francesco-dafano-al-cinema-dal-16-ottobre-2.jpg, https://img.blogo.it/Jz3pA9idnBwxFEQEjhGYwFuSgsw=/298x226/smart/https://media.cineblog.it/2/27d/trash-trailer-e-poster-del-film-danimazione-di-luca-della-grotta-e-francesco-dafano-al-cinema-dal-16-ottobre-2.jpg 2x" alt="Trash: trailer e poster del film d&#8217;animazione di Luca della Grotta e Francesco Dafano (Al cinema dal 16 ottobre)" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.cineblog.it/galleria/trash-trailer-e-poster-del-film-danimazione-di-luca-della-grotta-e-francesco-dafano-al-cinema-dal-16-ottobre" class="gallery-list__photo-number">+7</span>
<picture data-link="https://www.cineblog.it/galleria/trash-trailer-e-poster-del-film-danimazione-di-luca-della-grotta-e-francesco-dafano-al-cinema-dal-16-ottobre">
<img class="lazyload" data-srcset="https://img.blogo.it/8fQAEeC_fkv8S8Iells9-nXZ15I=/149x113/smart/https://media.cineblog.it/7/7c9/trash-trailer-e-poster-del-film-danimazione-di-luca-della-grotta-e-francesco-dafano-al-cinema-dal-16-ottobre-3.jpg, https://img.blogo.it/mme354PvjC5bzJfky8dGI9C1o6o=/298x226/smart/https://media.cineblog.it/7/7c9/trash-trailer-e-poster-del-film-danimazione-di-luca-della-grotta-e-francesco-dafano-al-cinema-dal-16-ottobre-3.jpg 2x" alt="Trash: trailer e poster del film d&#8217;animazione di Luca della Grotta e Francesco Dafano (Al cinema dal 16 ottobre)" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Animazione" href="https://www.cineblog.it/film/animazione"> Animazione</a >
<a class="gallery-list__title" href="https://www.cineblog.it/galleria/trash-trailer-e-poster-del-film-danimazione-di-luca-della-grotta-e-francesco-dafano-al-cinema-dal-16-ottobre">
<h3>Trash: trailer e poster del film d&#8217;animazione di Luca della Grotta e Francesco Dafano (Al cinema dal 16 ottobre)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/960932/trash-trailer-film-animato">
<img class="lazyload" data-srcset="https://img.blogo.it/GsMUDJ-igrmjFiFcH2DaE3uv72k=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/trash-trailer-e-poster-del-film-danimazione-di-luca-della-grotta-e-francesco-dafano-al-cinema-dal-16-ottobre-6.jpg, https://img.blogo.it/1NKwULIm0n1Z-Qk5qdrIn7g8xPI=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/trash-trailer-e-poster-del-film-danimazione-di-luca-della-grotta-e-francesco-dafano-al-cinema-dal-16-ottobre-6.jpg 2x" alt="Trash &#8211; La Leggenda della Piramide Magica: trailer del film d&#8217;animazione (Al cinema dal 16 ottobre)" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Animazione" href="https://www.cineblog.it/film/animazione"> Animazione</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/960932/trash-trailer-film-animato">
<h3>Trash &#8211; La Leggenda della Piramide Magica: trailer del film d&#8217;animazione (Al cinema dal 16 ottobre)</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/960937/il-caso-pantani-trailer-evento-speciale-al-cinema">
<img class="lazyload" data-srcset="https://img.blogo.it/l7_TYfcAN2roIgQ3SaUbFjvY-Fg=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/il-caso-pantani-lomicidio-di-un-campione-trailer-dellevento-speciale-al-cinema-il-12-13-e-14-ottobre-2.jpg, https://img.blogo.it/Wy8S1_dM2dhxQ_AcvvpG9DZ1RFI=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/il-caso-pantani-lomicidio-di-un-campione-trailer-dellevento-speciale-al-cinema-il-12-13-e-14-ottobre-2.jpg 2x" alt="Il Caso Pantani &#8211; L&#8217;omicidio di un campione: trailer dell&#8217;evento speciale al cinema il 12, 13 e 14 ottobre" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film" href="https://www.cineblog.it/film"> Film</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/960937/il-caso-pantani-trailer-evento-speciale-al-cinema">
<h3>Il Caso Pantani &#8211; L&#8217;omicidio di un campione: trailer dell&#8217;evento speciale al cinema il 12, 13 e 14 ottobre</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/warner-brothers">Warner Brothers</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/venezia">Venezia</a></li>
<li><a href="https://www.cineblog.it/trend/universal">Universal</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/star-wars">Star Wars</a></li>
<li><a href="https://www.cineblog.it/trend/star-trek">Star Trek</a></li>
<li><a href="https://www.cineblog.it/trend/spin-off">Spin-off</a></li>
<li><a href="https://www.cineblog.it/trend/spiderman">Spiderman</a></li>
<li><a href="https://www.cineblog.it/trend/sola-al-mio-matrimonio">Sola al mio matrimonio</a></li>
<li><a href="https://www.cineblog.it/trend/sequel">Sequel</a></li>
<li><a href="https://www.cineblog.it/trend/ryan-gosling">Ryan Gosling</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2"> <h3>Ultimi articoli</h3> <ul>
<li>
<a href="https://www.cineblog.it/post/the-call-trailer-horror-tobin-bell" aria-current="page">The Call: trailer del film horror con Lin Shaye e Tobin Bell</a>
</li>
<li>
<a href="https://www.cineblog.it/post/james-cameron-annuncia-avatar-2-completato">Avatar 2 completato e Avatar 3 quasi pronto, lo conferma James Cameron</a>
</li>
<li>
<a href="https://www.cineblog.it/post/the-war-il-pianeta-delle-scimmie-in-tv-italia-1-stasera">Stasera in tv: The War &#8211; Il pianeta delle scimmie su Italia 1</a>
</li>
<li>
<a href="https://www.cineblog.it/post/vampires-vs-the-bronx-trailer-netflix-horror">Vampires vs. The Bronx: trailer della commedia horror di Netflix</a>
</li>
 <li>
<a href="https://www.cineblog.it/post/10-giorni-con-babbo-natale-trailer">10 Giorni con Babbo Natale: trailer del sequel di 10 giorni senza mamma (Al cinema dal 16 dicembre)</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://img.blogo.it/zGpvfglyOceayONcajjS0r92aF8=/97x0/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>&copy; Blogo 2011-2020 | T-Mediahouse – P. IVA 06933670967
| 1.22.0</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.blogo.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=1.22.0"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.blogo.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.13.8"></script>
</body>
</html>
