<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.34.0" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://gdpr-wrapper.privacymanager.io/" crossorigin><link rel="dns-prefetch" href="https://gdpr-wrapper.privacymanager.io/"><link rel="preconnect" href="https://tms.triboomedia.it/" crossorigin><link rel="dns-prefetch" href="https://tms.triboomedia.it/"><link rel="preconnect" href="https://assets.evolutionadv.it/" crossorigin><link rel="dns-prefetch" href="https://assets.evolutionadv.it/"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/MPdANb80PjZx15nit2wTtxF-7XA=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2021\/09\/gigi-proietti-una-carriera-tra-cinema-teatro-e-televisione-2.jpg","pagePostID":262022,"pagePostType":"post","pageCategory_0":"Attori","pageCategory_1":"Film","pageType_of_content_0":"EVERGREEN","pagePostWordCount":1149,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Gigi Proietti: da Mandrake al Maresciallo Rocca, una carriera tra cinema, teatro e tv","pagePostDate":"\/2021\/09\/10\/36\/11\/","pagePostDateYear":"2021","pagePostDateMonth":"09","pagePostDateDay":"10","pagePostDateHour":"11","refreshRate":86400000,"themeVer":"2.34.0","wpVer":"5.8.1","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution","tbm-channel":"blogo_entertainment"}];</script><script>/*! TBM Common - v10.51.0-3-g234b74b - 2021-02-28
* Copyright (c) 2021 Triboo; Unlicensed; Francesco Caccavella  */
!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}});</script><script async src="https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Gigi Proietti biografia: da Mandrake al Maresciallo Rocca</title>
<meta name="description" content="Ripercorriamo la carriera dell&#039;istrione Gigi Proietti, dal cinema al teatro, dalla tv al doppiaggio, dal Maresciallo Rocca a Mandrake." />
<link rel="canonical" href="https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gigi Proietti: da Mandrake al Maresciallo Rocca, una carriera tra cinema, teatro e tv" />
<meta property="og:description" content="Ripercorriamo la carriera dell&#039;istrione Gigi Proietti, dal cinema al teatro, dalla tv al doppiaggio, dal Maresciallo Rocca a Mandrake." />
<meta property="og:url" content="https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2021-09-10T09:08:01+00:00" />
<meta property="article:modified_time" content="2021-09-10T10:01:44+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-una-carriera-tra-cinema-teatro-e-televisione-2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gigi Proietti: da Mandrake al Maresciallo Rocca, una carriera tra cinema, teatro e tv" />
<meta name="twitter:image" content="https://cdn.blogo.it/F2OIJw2zBzfy7CdOIzuRt1D5MII=/1024x683/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-una-carriera-tra-cinema-teatro-e-televisione-2.jpg" />
<meta name="twitter:creator" content="@cineblogit" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cineblog.it/#organization","name":"Cineblog","url":"https://www.cineblog.it/","sameAs":["https://www.facebook.com/Cineblog.it","https://twitter.com/cineblogit"],"logo":{"@type":"ImageObject","@id":"https://www.cineblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","contentUrl":"https://cdn.blogo.it/xpTkHx82JEbvwxC2ZazMaXT69eU=/1859x1031/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","width":1859,"height":1031,"caption":"Cineblog"},"image":{"@id":"https://www.cineblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.cineblog.it/#website","url":"https://www.cineblog.it/","name":"Cineblog","description":"Recensioni, i trailer e le anticipazioni sui film in uscita al cinema","publisher":{"@id":"https://www.cineblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cineblog.it/cerca/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/F2OIJw2zBzfy7CdOIzuRt1D5MII=/1024x683/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-una-carriera-tra-cinema-teatro-e-televisione-2.jpg","contentUrl":"https://cdn.blogo.it/F2OIJw2zBzfy7CdOIzuRt1D5MII=/1024x683/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-una-carriera-tra-cinema-teatro-e-televisione-2.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia#webpage","url":"https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia","name":"Gigi Proietti biografia: da Mandrake al Maresciallo Rocca","isPartOf":{"@id":"https://www.cineblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia#primaryimage"},"datePublished":"2021-09-10T09:08:01+00:00","dateModified":"2021-09-10T10:01:44+00:00","description":"Ripercorriamo la carriera dell'istrione Gigi Proietti, dal cinema al teatro, dalla tv al doppiaggio, dal Maresciallo Rocca a Mandrake.","breadcrumb":{"@id":"https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia"]}]},{"@type":"BreadcrumbList","@id":"https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cineblog.it/"},{"@type":"ListItem","position":2,"name":"Gigi Proietti: da Mandrake al Maresciallo Rocca, una carriera tra cinema, teatro e tv"}]},{"@type":"Article","@id":"https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia#article","isPartOf":{"@id":"https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia#webpage"},"author":{"@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f"},"headline":"Gigi Proietti: da Mandrake al Maresciallo Rocca, una carriera tra cinema, teatro e tv","datePublished":"2021-09-10T09:08:01+00:00","dateModified":"2021-09-10T10:01:44+00:00","mainEntityOfPage":{"@id":"https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia#webpage"},"wordCount":1163,"publisher":{"@id":"https://www.cineblog.it/#organization"},"image":{"@id":"https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia#primaryimage"},"thumbnailUrl":"https://cdn.blogo.it/F2OIJw2zBzfy7CdOIzuRt1D5MII=/1024x683/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-una-carriera-tra-cinema-teatro-e-televisione-2.jpg","articleSection":["Attori","Film"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f","name":"Pietro Ferraro","description":"Pietro Ferraro: affetto da cinemania congenita sin dalla tenera et\u00e0 e collezionista compulsivo di action figures e gadget cinematografici. Dopo essere stato svezzato a pane e Star Trek sono arrivati Star Wars, i cartoni giapponesi e gli anni '80 con l'horror e lo splatter. Nel lontano 1984 Sam Raimi con il suo Evil Dead mi ha \"folgorato sulla via di Damasco\" e da allora fagocito cinema horror a profusione \"senza se e senza ma\", con una predilezione per il filone zombie e gli splatter nipponici.","url":"https://www.cineblog.it/post/author/pietroferraro"}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1' type='text/css' media='all' />
<style>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</style><link rel="amphtml" href="https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.3.1" as="style"><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_container {
			height: 116px !important;
		}

		.home #engageya_container {
			height: 130px !important;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

	body.tbm-blogo .tbm-code.tbm-code-container.headofpage {
		background-position: 50% 30% !important;
	}

</style>
</head>
<body class="post-template-default single single-post postid-262022 single-format-standard gigi-proietti-curiosita-filmografia tbm-blogo app-data index-data singular-data single-data single-post-data single-post-gigi-proietti-curiosita-filmografia-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.34.0" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/eO9RUPj9G-FJ27pTrrIxpbWDAfY=/270x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
 <path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-film-italiani"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li class="menu-item menu-film-in-tv"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li class="menu-item menu-marvel"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li class="menu-item menu-netflix"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center"><div id='div-gpt-ad-skin'></div><div id='div-gpt-ad-headofpage'></div></div><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.34.0" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-09-10T11:08:01+02:00">10 Settembre 2021</time>
</li>
</ul>
</div>
<h1>Gigi Proietti: da Mandrake al Maresciallo Rocca, una carriera tra cinema, teatro e tv</h1>
<p class="abstract">Ripercorriamo la carriera dell&#8217;istrione Gigi Proietti, tra cinema e teatro, dalla tv al doppiaggio, dal Maresciallo Rocca al Mandrake di Febbre da cavallo.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130666223632518&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fgigi-proietti-curiosita-filmografia&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fgigi-proietti-curiosita-filmografia" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fgigi-proietti-curiosita-filmografia&text=Gigi%20Proietti%3A%20da%20Mandrake%20al%20Maresciallo%20Rocca%2C%20una%20carriera%20tra%20cinema%2C%20teatro%20e%20tv" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/HSpl1bS4QpD0-AO48rwSFV3Dd0E=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-una-carriera-tra-cinema-teatro-e-televisione-2.jpg, https://cdn.blogo.it/BvvpXE1roLct9UTUbE57l8rbus4=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-una-carriera-tra-cinema-teatro-e-televisione-2.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/vtL8fPHDa7o40Sqk_ktvIHZ47T0=/1035x580/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-una-carriera-tra-cinema-teatro-e-televisione-2.jpg, https://cdn.blogo.it/cpiE7xKI4ApKpsSd9ydgNekzEbE=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-una-carriera-tra-cinema-teatro-e-televisione-2.jpg 2x" alt="Gigi Proietti: da Mandrake al Maresciallo Rocca, una carriera tra cinema, teatro e tv" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.34.0" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<aside class="partial-innerrelated-post">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-post.min.css?ver=2.34.0" media="print" onload="this.media='all'"> <article class="innerrelated-post__wrapper">
<div class="innerrelated-post__image-wrapper">
<picture data-link="https://www.cineblog.it/post/carlo-verdone-filmografia-curiosita">
<img class="lazyload" data-src="https://cdn.blogo.it/GfV5bb5tlhtQ_oXnhOQv7GoHqyo=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/09/carlo-verdone-indelebile-maschera-della-commedia-allitaliana-2.jpg" alt="‘italiana (2)">
</picture>
</div>
<a class="innerrelated-post__category" href="https://www.cineblog.it/curiosita">
<span>Curiosità</span>
</a>
<a class="innerrelated-post__title" href="https://www.cineblog.it/post/carlo-verdone-filmografia-curiosita">
<h3>Carlo Verdone: indelebile maschera della commedia all'italiana</h3>
</a>
</article>
</aside><p>Il 2 novembre 2020 ci lasciava l’istrionico <strong>Gigi Proietti</strong>, un attore che ha fatto della sua romanità un punto di riferimento per tanti nuovi giovani comici che ne hanno seguito le orme, grazie anche al Laboratorio di esercitazioni sceniche, una scuola di recitazione fondata nel 1979 e attiva fino al 1997. Il laboratorio teatrale ha contribuito a formare una generazione di comici e attori brillanti che sono ognuno parte di quell’eredità che pur non avendo  generato un vero e proprio erede di Proietti, ha visto l’attore formare talenti come Enrico Brignano, Gabriele Cirilli, Flavio Insinna, Rodolfo Laganà, Edoardo Leo, Pino Quartullo, Elena Sofia Ricci, Giorgio Tirabassi e Massimo Wertmüller.</p><iframe src="https://widget.spreaker.com/player?episode_id=45798140&amp;theme=light&amp;playlist=false&amp;playlist-continuous=false&amp;chapters-image=true&amp;episode_image_position=right&amp;hide-likes=false&amp;hide-comments=false&amp;hide-sharing=false&amp;hide-logo=false&amp;hide-download=true" width="100%" height="200px" frameborder="0"></iframe><p>Proietti ha prestato il suo talento eclettico in teatro e in tv, al cinema e come doppiatore regalando alla commedia all’italiana, nel corso di una lunga e prolifica carriera, ruoli memorabili come quelli in costume con il suo <em><strong>Meo Patacca</strong></em> nell’omonima commedia musicale del 1972 e il Mario Cavaradossi nella <em><strong>Tosca</strong></em> di Luigi Magni al fianco di Monica Vitti, a cui si aggiungono irresistibili caratterizzazioni comiche come l’Orfeo di Scardamazzi in <em><strong>Languidi baci… perfide carezze</strong></em> e il l’irresistibile Mandrake nel cult <em><strong>Febbre da cavallo</strong></em>. Proietti passava con invidiabile nonchalance da interpretazioni comiche a ruoli drammatici con qualche virata nel grottesco, vedi <em><strong>La proprietà non è più un furto</strong></em> di Elio Petri, <em><strong>L’eredità Ferramonti</strong></em> diretto da Mauro Bolognini e presentato a Cannes, ma soprattutto in <em><strong>Le farò da padre</strong></em> di Alberto Lattuada in cui Proietti interpreta un avvocato senza scrupoli che arriva a sedurre prima la facoltosa madre, e poi la figlia mentalmente ritardata per portare a termine un lucroso affare immobiliare.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-262035" data-src="https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-da-mandrake-al-maresciallo-rocca-una-carriera-tra-cinema-teatro-e-tv.png" alt="" width="996" height="564"></p><p>A teatro Gigi Proietti interpreta Ademar in <em><strong>Alleluja brava gente</strong></em> (1970) al fianco Renato Rascel e Domenico Modugno; Nel 1976 sbanca con <em><strong>A me gli occhi, please</strong></em>, un one-man-show che lo vede anche regista e che Proietti riporterà in nuove versioni nel 1993, 1996 e nel 2000. Nel 1985 dirige un allestimento del Cyrano de Bergerac con Ennio Coltorti nel ruolo di Cyrano; nel 1988 dirige e interpreta Liolà nell’omonima opera di Luigi Pirandello e nel 1989 interpreta Enea, Tiberino, Fauno Luperco, Orazio, Bruto e i sette re di Roma diretto da Pietro Garinei. Seguiranno altri one-man-show: <em><strong>Prove per un recital</strong></em> (1996), <em><strong>Io, Toto e gli altri</strong></em> (2002) e <em><strong>Serata d’Onore</strong></em> (2004) tutti scritti e diretti da Proietti che tra il 1983 e il 2010 dirigerà anche allestimenti di grandi opere liriche tra cui la <em>Tosca</em> di Giacomo Puccini, il <em>Falstaff</em> di Giuseppe Verdi, <em>Le nozze di Figaro</em> di Wolfgang Amadeus Mozart e la <em>Carmen</em> di Georges Bizet.</p><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-262039" data-src="https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-da-mandrake-al-maresciallo-rocca-una-carriera-tra-cinema-teatro-e-tv-3.jpg" alt="" width="1024" height="683"></p><p>In tv Gigi Proietti oltre che conduttore di diverse trasmissioni (Fantastico 4, Fatti e fattacci) è ricordato soprattutto per il ruolo dell’amato Maresciallo Rocca e poi dell’Avvocato Porta, personaggio creato dagli stessi autori di “Rocca” che però non raggiungerà la popolarità dell’inarrivabile comandante della stazione dei Carabinieri di Viterbo. Ma il piccolo schermo ha visto Proietti anche nei panni di Sandokan, prima di Kabir Bedi, nella miniserie tv <em><strong>Le tigri di Mompracem</strong></em>; ha vestito i anche i panni di Don Chisciotte nella miniserie tv per ragazzi <em><strong>La fantastica storia di Don Chisciotte della Mancia</strong></em> e nel 1981 ha impersonato l’istrionico attore teatrale Fregoli nell’omonima miniserie tv.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-262032" data-src="https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-una-carriera-tra-cinema-teatro-e-televisione-1.jpg" alt="" width="1024" height="692"></p><p>Gli anni novanta vedono Gigi Proietti tornare al cinema con il ruolo del Cardinale Mazarino nel film d’avventura francese <em><strong>Eloise, la figlia di D’Artagnan</strong></em>, poi con il sequel <em><strong>Febbre da cavallo – La mandrakata</strong></em>, diretto dal figlio di Steno, Carlo Vanzina. Il ritorno di Proietti nei panni di Mandrake frutterà all’attore un Nastro d’argento come miglior attore protagonista. Nel 2012 viene scelto per sostituire Gianni Musy nel doppiaggio del personaggio di Gandalf (interpretato da Ian McKellen) nella trilogia di <em><strong>Lo Hobbit</strong></em>, ma i crediti come doppiatore di Proietti includono anche Robert De Niro (Casinò), Sylvester Stallone (Rocky, F.I.S.T.), Paul Newman (Buffalo Bill e gli indiani), Marlon Brando (Riflessi in un occhio d’oro), Richard Burton (Chi ha paura di Virginia Woolf?), Sean Connery (Dragonheart) e Kevin Costner (Attraverso i miei occhi).</p><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-262034" data-src="https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-una-carriera-tra-cinema-teatro-e-televisione.png" alt="" width="880" height="564"></p><p>Gli ultimi ruoli di Gigi Proietti per il grande schermo l’hanno visto nei panni di Mangiafuoco nel <em><strong>Pinocchio</strong></em> di Matteo Garrone e di uno stralunato Babbo Natale nella commedia <strong><em>Io sono Babbo Natale</em></strong> di Edoardo Falcone, pellicola uscita dopo la morte dell’attore.</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><h2>Filmografia</h2><p><img loading="lazy" class="lazyload aligncenter size-full wp-image-262038" data-src="https://www.blogo.it/app/uploads/sites/3/2021/09/gigi-proietti-da-mandrake-al-maresciallo-rocca-una-carriera-tra-cinema-teatro-e-tv-2.jpg" alt="" width="972" height="724"></p><p>Se permettete parliamo di donne, regia di Ettore Scola (1964) – non accreditato<br>
Le piacevoli notti, regia di Armando Crispino e Luciano Lucignani (1966)<br>
La ragazza del bersagliere, regia di Alessandro Blasetti (1967)<br>
Lo scatenato, regia di Franco Indovina (1967)<br>
L’urlo, regia di Tinto Brass (1968)<br>
La matriarca, regia di Pasquale Festa Campanile (1968)<br>
Una ragazza piuttosto complicata, regia di Damiano Damiani (1969)<br>
La virtù sdraiata (The Appointment), regia di Sidney Lumet (1969)<br>
Brancaleone alle crociate, regia di Mario Monicelli (1970)<br>
Dropout, regia di Tinto Brass (1970)<br>
Bubù, regia di Mauro Bolognini (1971)<br>
La mortadella, regia di Mario Monicelli (1971)<br>
Gli ordini sono ordini, regia di Franco Giraldi (1972)<br>
Meo Patacca, regia di Marcello Ciorciolini (1972)<br>
La Tosca, regia di Luigi Magni (1973)<br>
La proprietà non è più un furto, regia di Elio Petri (1973)<br>
Le farò da padre, regia di Alberto Lattuada (1974)<br>
Conviene far bene l’amore, regia di Pasquale Festa Campanile (1975)<br>
Bordella, regia di Pupi Avati (1976)<br>
Chi dice donna dice donna, regia di Tonino Cervi, episodi Papà e maman e Ma non ci sposano (1976)<br>
L’eredità Ferramonti, regia di Mauro Bolognini (1976)<br>
Febbre da cavallo, regia di Steno (1976)<br>
Languidi baci… perfide carezze, regia di Alfredo Angeli (1976)<br>
Casotto, regia di Sergio Citti (1977)<br>
Un matrimonio (A Wedding), regia di Robert Altman (1978)<br>
Qualcuno sta uccidendo i più grandi cuochi d’Europa (Who Is Killing the Great Chefs of Europe?), regia di Ted Kotcheff (1978)<br>
Due pezzi di pane, regia di Sergio Citti (1979)<br>
Non ti conosco più amore, regia di Sergio Corbucci (1980)<br>
Di padre in figlio, regia di Alessandro e Vittorio Gassman (1982)<br>
“FF.SS.” – Cioè: “…che mi hai portato a fare sopra a Posillipo se non mi vuoi più bene?”, regia di Renzo Arbore (1983)<br>
Mi faccia causa, regia di Steno (1985)<br>
Mille bolle blu, regia di Leone Pompucci (1993) – voce<br>
Eloise, la figlia di D’Artagnan (La fille de d’Artagnan), regia di Bertrand Tavernier (1994)<br>
Panni sporchi, regia di Mario Monicelli (1999)<br>
Chi ha paura?, regia di Guido Manuli (2000) – voce, non accreditato<br>
Febbre da cavallo – La mandrakata, regia di Carlo Vanzina (2002)<br>
Le barzellette, regia di Carlo Vanzina (2004)<br>
Un’estate al mare, regia di Carlo Vanzina (2008)<br>
Un’estate ai Caraibi, regia di Carlo Vanzina (2009)<br>
La vita è una cosa meravigliosa, regia di Carlo Vanzina (2010)<br>
Tutti al mare, regia di Matteo Cerami (2011)<br>
Box Office 3D – Il film dei film, regia di Ezio Greggio, episodio di Erry Sfotter e l’età della pensione (2011)<br>
Stelle, cortometraggio, regia di Yann Renzi (2012) – voce<br>
Indovina chi viene a Natale?, regia di Fausto Brizzi (2013)<br>
Ma tu di che segno 6?, regia di Neri Parenti (2014)<br>
Il premio, regia di Alessandro Gassmann (2017)<br>
Pinocchio, regia di Matteo Garrone (2019)<br>
Io sono Babbo Natale, regia di Edoardo Falcone (2021) – postumo</p>
</div>
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.34.0" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Gigi Proietti: da Mandrake al Maresciallo Rocca, una carriera tra cinema, teatro e tv</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.34.0" media="print" onload="this.media='all'"> <div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.34.0" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/adrien-brody-bill-murray-tilda-swinton-nel-prossimo-film-di-wes-anderson">
<img class="lazyload" data-srcset="https://cdn.blogo.it/S7Ja1IVFr1n-iy1ssdv3WpUg5Y0=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/adrien-brody-bill-murray-e-tilda-swinton-nel-cast-del-prossimo-film-di-wes-anderson-1.jpg, https://cdn.blogo.it/5nqiEoXrk_hljbaFQ5RXX3-I9C4=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/adrien-brody-bill-murray-e-tilda-swinton-nel-cast-del-prossimo-film-di-wes-anderson-1.jpg 2x" alt="Adrien Brody, Bill Murray e Tilda Swinton nel cast del prossimo film di Wes Anderson" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Attori" href="https://www.cineblog.it/film/attori"> Attori</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/adrien-brody-bill-murray-tilda-swinton-nel-prossimo-film-di-wes-anderson">
<h3>Adrien Brody, Bill Murray e Tilda Swinton nel cast del prossimo film di Wes Anderson</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/whoopi-goldberg-nel-film-till">
<img class="lazyload" data-srcset="https://cdn.blogo.it/eokpw8lf3e_t2cV6DmHn5aMm2vc=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/whoopi-goldberg-nel-cast-del-dramma-storico-till.jpg, https://cdn.blogo.it/5yTYT5XiQ5Iz7VEYJVLptez_alY=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/whoopi-goldberg-nel-cast-del-dramma-storico-till.jpg 2x" alt="Whoopi Goldberg nel cast del dramma storico &amp;#8220;Till&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Attori" href="https://www.cineblog.it/film/attori"> Attori</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/whoopi-goldberg-nel-film-till">
<h3>Whoopi Goldberg nel cast del dramma storico &#8220;Till&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/pam-grier-nel-prequel-di-pet-sematary">
<img class="lazyload" data-srcset="https://cdn.blogo.it/hf3TzkF4qLwxyAOehev4ZCAdGyo=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/pet-sematary-pam-grier-nel-prequel-di-cimitero-vivente.jpg, https://cdn.blogo.it/qF28C8nOqyl3K70y0x84YpdTrKU=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/pet-sematary-pam-grier-nel-prequel-di-cimitero-vivente.jpg 2x" alt="Pet Sematary: Pam Grier nel prequel di Cimitero Vivente" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Attori" href="https://www.cineblog.it/film/attori"> Attori</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/pam-grier-nel-prequel-di-pet-sematary">
<h3>Pet Sematary: Pam Grier nel prequel di Cimitero Vivente</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/anna-kendrick-nel-thriller-alice-darling">
<img class="lazyload" data-srcset="https://cdn.blogo.it/_d3-y78kL2JxJs2nFNgL_f11brQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/anna-kendrick-protagonista-del-thriller-psicologico-alice-darling.jpg, https://cdn.blogo.it/Aj1PggIxFTbyjje7hK_0WfATdJw=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/anna-kendrick-protagonista-del-thriller-psicologico-alice-darling.jpg 2x" alt="Anna Kendrick protagonista del thriller psicologico &amp;#8220;Alice, Darling&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Attori" href="https://www.cineblog.it/film/attori"> Attori</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/anna-kendrick-nel-thriller-alice-darling">
<h3>Anna Kendrick protagonista del thriller psicologico &#8220;Alice, Darling&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/antonio-banderas-nel-cast-di-indiana-jones-5">
<img class="lazyload" data-srcset="https://cdn.blogo.it/WHvYtMlFt372IWoixt9TDTrkccc=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/antonio-banderas-nel-cast-di-indiana-jones-5.jpg, https://cdn.blogo.it/hVVNr-gGE7sfKWU1er3S6uiTmcs=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/antonio-banderas-nel-cast-di-indiana-jones-5.jpg 2x" alt="Antonio Banderas nel cast di Indiana Jones 5" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Attori" href="https://www.cineblog.it/film/attori"> Attori</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/antonio-banderas-nel-cast-di-indiana-jones-5">
<h3>Antonio Banderas nel cast di Indiana Jones 5</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/garrett-hedlund-in-the-marsh-kings-daughter">
<img class="lazyload" data-srcset="https://cdn.blogo.it/N5iY8-FyMUzPdbY5IYRfjd1DP18=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/garrett-hedlund-nel-cast-del-thriller-psicologico-the-marsh-kings-daughter-2.jpg, https://cdn.blogo.it/cSPGbL_tDE7SiHMmZ6VYAqam4QA=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/garrett-hedlund-nel-cast-del-thriller-psicologico-the-marsh-kings-daughter-2.jpg 2x" alt="Garrett Hedlund nel cast del thriller psicologico The Marsh King&amp;#8217;s Daughter" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Attori" href="https://www.cineblog.it/film/attori"> Attori</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/garrett-hedlund-in-the-marsh-kings-daughter">
<h3>Garrett Hedlund nel cast del thriller psicologico The Marsh King&#8217;s Daughter</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/fast-and-furious-arriva-spinoff-con-charlize-theron">
<img class="lazyload" data-srcset="https://cdn.blogo.it/u8mDPWxNxqCr-6fKElDzEP0vwmI=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/fast-amp-furiosus-in-arrivo-uno-spinoff-sulla-cipher-di-charlize-theron.jpg, https://cdn.blogo.it/7c1VB7FTVRNtyt0tys-DqLMdQ48=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/fast-amp-furiosus-in-arrivo-uno-spinoff-sulla-cipher-di-charlize-theron.jpg 2x" alt="Fast &amp;amp; Furious: in arrivo uno spinoff sulla Cipher di Charlize Theron" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Attori" href="https://www.cineblog.it/film/attori"> Attori</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/fast-and-furious-arriva-spinoff-con-charlize-theron">
<h3>Fast &amp; Furious: in arrivo uno spinoff sulla Cipher di Charlize Theron</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/john-wick-4-scott-adkins-nel-cast">
<img class="lazyload" data-srcset="https://cdn.blogo.it/_6yoLsYp6ydViqAaviXzwpUxifk=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/john-wick-4-nel-cast-anche-scott-adkins-e-hiroyuki-sanada-3.jpg, https://cdn.blogo.it/dHxjEtP_boJLzh-qH51TVKHgNVA=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/07/john-wick-4-nel-cast-anche-scott-adkins-e-hiroyuki-sanada-3.jpg 2x" alt="John Wick 4: nel cast anche Scott Adkins e Hiroyuki Sanada" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Attori" href="https://www.cineblog.it/film/attori"> Attori</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/john-wick-4-scott-adkins-nel-cast">
<h3>John Wick 4: nel cast anche Scott Adkins e Hiroyuki Sanada</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/lily-collins-nel-live-action-polly-pocket">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Di48hVAVf9bIvbsPO5FM0Te8Kyw=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/lily-collins-protagonista-del-live-action-ispirato-alle-bambole-polly-pocket.jpg, https://cdn.blogo.it/QmQHHTTbeovl55D3A3Vt68YsOAs=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/lily-collins-protagonista-del-live-action-ispirato-alle-bambole-polly-pocket.jpg 2x" alt="Lily Collins protagonista del live-action ispirato alle bambole Polly Pocket" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Attori" href="https://www.cineblog.it/film/attori"> Attori</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/lily-collins-nel-live-action-polly-pocket">
<h3>Lily Collins protagonista del live-action ispirato alle bambole Polly Pocket</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/sam-neill-christoph-waltz-in-the-portable-door">
<img class="lazyload" data-srcset="https://cdn.blogo.it/F-QKoyyupdTSFbTcVeoSVLSnddU=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/sam-neill-e-christoph-waltz-protagonista-dellavventura-fantasy-the-portable-door-2.jpg, https://cdn.blogo.it/WWB8DgswymKJIn3vW7YQ0AP6ttc=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2021/06/sam-neill-e-christoph-waltz-protagonista-dellavventura-fantasy-the-portable-door-2.jpg 2x" alt="Sam Neill e Christoph Waltz protagonisti dell&amp;#8217;avventura fantasy &amp;#8220;The Portable Door&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Attori" href="https://www.cineblog.it/film/attori"> Attori</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/sam-neill-christoph-waltz-in-the-portable-door">
<h3>Sam Neill e Christoph Waltz protagonisti dell&#8217;avventura fantasy &#8220;The Portable Door&#8221;</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
<li><a href="https://www.cineblog.it/trend/star-wars">Star Wars</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/gigi-proietti-curiosita-filmografia" aria-current="page">Gigi Proietti: da Mandrake al Maresciallo Rocca, una carriera tra cinema, teatro e tv</a>
</li>
<li>
<a href="https://www.cineblog.it/post/5-e-il-numero-perfetto-in-tv-rai-3-oggi">Stasera in tv: &#8220;5 è il numero perfetto&#8221; su Rai 3</a>
</li>
<li>
<a href="https://www.cineblog.it/post/america-latina-recensione-fratelli-dinnocenzo">America Latina, recensione del film dei fratelli D&#8217;Innocenzo</a>
</li>
<li>
<a href="https://www.cineblog.it/post/zeby-nie-bylo-sladow-leave-no-traces-recensione-jan-p-matuszynski">Zeby nie bylo sladów (Leave No Traces), recensione del film di Jan P. Matuszyński</a>
</li>
<li>
<a href="https://www.cineblog.it/post/matrix-4-trailer-curiosita-anticipazioni">Matrix Resurrections: primo trailer italiano, curiosità e anticipazioni su Matrix 4</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/WYUWvkZR4tbMd9Y5kd8yE5u7BKU=/97x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un supplemento di <a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>. Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Cineblog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.34.0</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.34.0" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.3.1" id="tbm-newsletter-js-js"></script>
</body>
</html>
