<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.17.6" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">

<title>Oscar 2021: la shortlist per il miglior documentario include Notturno</title>
<meta name="description" content="Annunciate le shortlist di 15 lungometraggi e 11 corti che si contenderanno un posto nella categoria miglior documentario agli Oscar 2021." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cineblog.it/post/oscar-2021-shortlist-miglior-documentario" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oscar 2021: &quot;Notturno&quot; di Gianfranco Rosi in lizza per la categoria miglior documentario" />
<meta property="og:description" content="Annunciate le shortlist di 15 lungometraggi e 11 corti che si contenderanno un posto nella categoria miglior documentario agli Oscar 2021." />
<meta property="og:url" content="https://www.cineblog.it/post/oscar-2021-shortlist-miglior-documentario" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2021-02-10T14:01:40+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/sites/3/2021/02/oscar-2021-notturno-di-gianfranco-rosi-in-lizza-per-la-categoria-miglior-documentario.jpg" />
<meta property="og:image:width" content="2032" />
<meta property="og:image:height" content="1088" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Oscar 2021: &quot;Notturno&quot; di Gianfranco Rosi in lizza per la categoria miglior documentario" />
<meta name="twitter:creator" content="@cineblogit" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cineblog.it/#organization","name":"Cineblog","url":"https://www.cineblog.it/","sameAs":["https://www.facebook.com/Cineblog.it","https://twitter.com/cineblogit"],"logo":{"@type":"ImageObject","@id":"https://www.cineblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/NyOnZUVWDhLH4RtAeV0niLbk8OM=/1859x1031/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","width":1859,"height":1031,"caption":"Cineblog"},"image":{"@id":"https://www.cineblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.cineblog.it/#website","url":"https://www.cineblog.it/","name":"Cineblog","description":"Recensioni, i trailer e le anticipazioni sui film in uscita al cinema","publisher":{"@id":"https://www.cineblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cineblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cineblog.it/post/oscar-2021-shortlist-miglior-documentario#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/Gm7Ft04womNTrNex3bCQwpNQkNE=/2032x1088/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/oscar-2021-notturno-di-gianfranco-rosi-in-lizza-per-la-categoria-miglior-documentario.jpg","width":2032,"height":1088},{"@type":"WebPage","@id":"https://www.cineblog.it/post/oscar-2021-shortlist-miglior-documentario#webpage","url":"https://www.cineblog.it/post/oscar-2021-shortlist-miglior-documentario","name":"Oscar 2021: la shortlist per il miglior documentario include Notturno","isPartOf":{"@id":"https://www.cineblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.cineblog.it/post/oscar-2021-shortlist-miglior-documentario#primaryimage"},"datePublished":"2021-02-10T14:01:40+00:00","dateModified":"2021-02-10T14:01:40+00:00","description":"Annunciate le shortlist di 15 lungometraggi e 11 corti che si contenderanno un posto nella categoria miglior documentario agli Oscar 2021.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cineblog.it/post/oscar-2021-shortlist-miglior-documentario"]}]},{"@type":"Article","@id":"https://www.cineblog.it/post/oscar-2021-shortlist-miglior-documentario#article","isPartOf":{"@id":"https://www.cineblog.it/post/oscar-2021-shortlist-miglior-documentario#webpage"},"author":{"@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f"},"headline":"Oscar 2021: &#8220;Notturno&#8221; di Gianfranco Rosi in lizza per la categoria miglior documentario","datePublished":"2021-02-10T14:01:40+00:00","dateModified":"2021-02-10T14:01:40+00:00","mainEntityOfPage":{"@id":"https://www.cineblog.it/post/oscar-2021-shortlist-miglior-documentario#webpage"},"publisher":{"@id":"https://www.cineblog.it/#organization"},"image":{"@id":"https://www.cineblog.it/post/oscar-2021-shortlist-miglior-documentario#primaryimage"},"articleSection":"Festival e rassegne,Film","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f","name":"Pietro Ferraro","description":"Pietro Ferraro: affetto da cinemania congenita sin dalla tenera et\u00e0 e collezionista compulsivo di action figures e gadget cinematografici. Dopo essere stato svezzato a pane e Star Trek sono arrivati Star Wars, i cartoni giapponesi e gli anni '80 con l'horror e lo splatter. Nel lontano 1984 Sam Raimi con il suo Evil Dead mi ha \"folgorato sulla via di Damasco\" e da allora fagocito cinema horror a profusione \"senza se e senza ma\", con una predilezione per il filone zombie e gli splatter nipponici."}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="amphtml" href="https://www.cineblog.it/amp/post/oscar-2021-shortlist-miglior-documentario"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0" as="style"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/0rE0joU1er8KxWVADf63_r1I4uA=\/150x150\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/3\/2021\/02\/oscar-2021-notturno-di-gianfranco-rosi-in-lizza-per-la-categoria-miglior-documentario.jpg","pagePostID":246343,"pagePostType":"post","pageCategory_0":"Festival e rassegne","pageCategory_1":"Film","pageType_of_content_0":"EVERGREEN","pagePostWordCount":671,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Oscar 2021: \"Notturno\" di Gianfranco Rosi in lizza per la categoria miglior documentario","pagePostDate":"\/2021\/02\/10\/06\/15\/","pagePostDateYear":"2021","pagePostDateMonth":"02","pagePostDateDay":"10","pagePostDateHour":"15","refreshRate":86400000,"themeVer":"2.17.6","wpVer":"5.6.1","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution","tbm-channel":"blogo_entertainment"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>var tbmTmsConfig = "own-cineblog.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.38.0-1-ga8d7af6 - 2020-12-18
* Copyright (c) 2020 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,setStub,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},setStub=function(){!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e$0){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}})},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"),loadJS("https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),window.dataLayer=window.dataLayer||[],dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),setStub(),window.addEventListener("scroll",startAdv,!1),window.addEventListener("click",startAdv,!1),document.addEventListener("touchend",startAdv,!1),document.addEventListener("DOMContentLoaded",forceAdv,!1)})()}();</script><style>
	div.single-post .single-post__article--infinite .featured-image {
		width: 100%;
	}

	.eng-stories-row__circle-animation {
		stroke: #ff0030 !important;
	}

	.home .eng-stories-row__story-title--double-line {
		color: #fff;
	}

	@media  screen and (max-width: 736px) {
		#engageya_widget_157709 {
			height: 116px;
		}

		.home #engageya_widget_157709 {
			height: 130px;
		}

		.home .eng-stories-row._attach {
			background-color: #151515 !important;
			box-shadow: 4px 0 4px #ff0030 !important;
		}
	}

</style>
</head>
<body class="post-template-default single single-post postid-246343 single-format-standard oscar-2021-shortlist-miglior-documentario app-data index-data singular-data single-data single-post-data single-post-oscar-2021-shortlist-miglior-documentario-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.17.6" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/wcNGBO8FZ7kh3H0CSBb4c-TD_fM=/270x0/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-film-italiani"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li class="menu-item menu-film-in-tv"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li class="menu-item menu-marvel"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li class="menu-item menu-netflix"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.17.6" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-02-10T15:01:40+01:00">10 Febbraio 2021</time>
</li>
</ul>
</div>
<h1>Oscar 2021: &#8220;Notturno&#8221; di Gianfranco Rosi in lizza per la categoria miglior documentario</h1>
<p class="abstract">Annunciate le shortlist di 15 lungometraggi e 11 corti che si contenderanno un posto nella categoria miglior documentario agli Oscar 2021.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130666223632518&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Foscar-2021-shortlist-miglior-documentario&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Foscar-2021-shortlist-miglior-documentario" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Foscar-2021-shortlist-miglior-documentario&text=Oscar%202021%3A%20%26%238220%3BNotturno%26%238221%3B%20di%20Gianfranco%20Rosi%20in%20lizza%20per%20la%20categoria%20miglior%20documentario" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
 <g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/96CZSWVJ-YatYkPbwhCDSD82N3s=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/oscar-2021-notturno-di-gianfranco-rosi-in-lizza-per-la-categoria-miglior-documentario.jpg, https://cdn.blogo.it/7A6qfABnvhX7cgAgJmONXemA0KE=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/oscar-2021-notturno-di-gianfranco-rosi-in-lizza-per-la-categoria-miglior-documentario.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/Xdizi9z0oCFOUzc6LgPMhElx8Rs=/1035x580/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/oscar-2021-notturno-di-gianfranco-rosi-in-lizza-per-la-categoria-miglior-documentario.jpg, https://cdn.blogo.it/x7Z-c2u7P6kwllknvL2SpELjkDI=/2300x1294/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/oscar-2021-notturno-di-gianfranco-rosi-in-lizza-per-la-categoria-miglior-documentario.jpg 2x" alt="Oscar 2021: &amp;#8220;Notturno&amp;#8221; di Gianfranco Rosi in lizza per la categoria miglior documentario" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
</div>
<div class="col-8">
<div class="editorial">
<p>Annunciata le shortlist dei documentari e corti documentari che si contenderanno un posto per le categoria in corsa ai prossimi <strong>Oscar 2021</strong>. In lizza per il miglior documentario il lungometraggio <em><strong>Notturno</strong></em> che il regista Gianfranco Rosi (Fuocoammare) ha girato nell’arco di tre anni in Libano, Iraq, Kurdistan e Siria. Da segnalare che l’Italia ha presentato “Notturno” come film rappresentante dell’Italia nella categoria Miglior film internazionale, ma come era prevedibile l’Academy non lo ha incluso nella shortlist dei film stranieri.</p>

<div class="partial-innerrelated-link">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-link.min.css?ver=2.17.6" media="print" onload="this.media='all'"> <svg data-link="https://www.cineblog.it/post/oscar-2021-notturno-rappresentera-italia-come-miglior-film-straniero" class="icon icon--standard icon--innerlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line data-cap="butt" fill="none" stroke="#151515" stroke-width="2" stroke-miterlimit="10" x1="1" y1="12" x2="17" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line>
<polyline fill="none" stroke="#151515" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="11,6 17,12 11,18 " stroke-linejoin="miter"></polyline>
</g>
</svg>
<a href="https://www.cineblog.it/post/oscar-2021-notturno-rappresentera-italia-come-miglior-film-straniero">Oscar 2021: Notturno di Gianfranco Rosi rappresenterà l'Italia nella categoria miglior film internazionale</a>
</div>
<p><strong>La trama ufficiale di “Notturno”:</strong></p>
<blockquote><div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>Con questo film, girato nel corso di tre anni trascorsi sui confini fra Siria, Iraq, Kurdistan e Libano, Rosi dà voce ad un dramma umano che trascende le divisioni geografiche e il tempo dei calendari; illumina, attraverso incontri e immagini, la quotidianità che sta dietro la tragedia continua di guerre civili, dittature feroci, invasioni e ingerenze straniere, sino all’apocalisse omicida dell’ISIS. Storie diverse, alle quali la narrazione conferisce un’unità che va al di là dei confini. La guerra non appare direttamente: la sentiamo nei canti luttuosi delle madri, nei balbettii di bambini feriti per sempre, nella messinscena dell’insensatezza della politica recitata dai pazienti di un istituto psichiatrico. Un cantore di strada intona le lodi dell’Altissimo. Un bracconiere fra i canneti e i pozzi di petrolio. La grazia delle guerrigliere peshmerga. I terroristi dello Stato Islamico in carcere. L’angoscia di una madre yazida per la figlia prigioniera. Alì, adolescente, che fatica per portare il pane ai suoi fratelli…Tutt’intorno, e dentro le coscienze, segni di violenza e distruzione: ma in primo piano è l’umanità che si ridesta ogni giorno da un notturno che pare infinito. Notturno è un film di luce dai materiali oscuri della storia.</p></blockquote>
<p><img loading="lazy" class="lazyload aligncenter size-full wp-image-246348" data-src="https://static.blogo.it/app/uploads/sites/3/2021/02/oscar-2021-notturno-di-gianfranco-rosi-in-lizza-per-la-categoria-miglior-documentario-2.jpg" alt="" width="1024" height="512"></p>
<div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p>Amazon Studios quest’anno prova a mettere in discussione la supremazia dello streamer concorrente Netflix per quanto riguarda la corsa al miglior documentario ai prossimi Oscar 2021. Amazon ha due film nella rosa dei candidati: <em><strong>Time</strong></em>, diretto da Garrett Bradley, che esplora l’incarcerazione di massa attraverso l’esperienza di una famiglia nera in Louisiana e <em><strong>All In: The Fight for Democracy</strong></em>, diretto da Liz Garbus e Lisa Cortés, uno sguardo alla storia e all’attuale attivismo contro la repressione degli elettori; barriere al voto che sono una attuale minaccia ai diritti fondamentali dei cittadini degli Stati Uniti.</p>
<p>Netflix quest’anno vede in lizza <em><strong>Crip Camp: disabilità rivoluzionarie</strong></em> di James Lebrecht &amp; Nicole Newnham, lungo la strada da Woodstock, una rivoluzione è sbocciata in un campo estivo sgangherato per adolescenti con disabilità, trasformando le loro vite e innescando un movimento storico; <em><strong>Dick Johnson è morto</strong></em> di Kirsten Johnson su una figlia che aiuta suo padre a prepararsi per porre fine alla sua vita e <em><strong>Il mio amico in fondo al mare</strong></em> di Pippa Ehrlich &amp; James Reed su una regista che stringe un’amicizia insolita con un polpo che vive in una foresta sudafricana di alghe, imparando mentre l’animale condivide i misteri del suo mondo.</p>
<p><strong><br>
MIGLIOR FILM DOCUMENTARIO</strong></p>
<p>“76 Days” (MTV Documentary Films) – di Weixi Chen, Hao Wu, Anonymous<br>
“All In: The Fight for Democracy” (Amazon Studios) – di Lisa Cortes, Liz Garbus<br>
“Boys State” (Apple TV Plus) – di Amanda McBaine, Jesse Moss<br>
“Collective” (Magnolia Pictures and Participant) – di Alexander Nanau<br>
“Crip Camp: disabilità rivoluzionarie” (Netflix) – di James Lebrecht, Nicole Newnham<br>
“Dick Johnson è morto” (Netflix) – di Kirsten Johnson<br>
“Gunda” (Neon) – di Viktor Kosakovskiy<br>
“MLK/FBI” (IFC Films) – di Sam Pollard<br>
“The Mole Agent” (Gravitas Ventures) – di Maite Alberdi<br>
“Il mio amico in fondo al mare” (Netflix) – di Pippa Ehrlich, James Reed<br>
“Notturno” (Neon) – di Gianfranco Rosi<br>
“The Painter and the Thief” (Neon) – di Benjamin Ree<br>
“Time” (Amazon Studios) – di Garrett Bradley<br>
“The Truffle Hunters” (Sony Pictures Classics) – di Michael Dweck, Gregory Kershaw<br>
“Welcome to Chechnya” (HBO) – di David France</p>
<p><strong>MIGLIOR CORTOMETRAGGIO DOCUMENTARIO</strong></p>
<p>“Abortion Helpline, This Is Lisa”<br>
“Call Center Blues”<br>
“Colette”<br>
“A Concerto Is a Conversation”<br>
“Do Not Split”<br>
“Hunger Ward”<br>
“Hysterical Girl”<br>
“A Love Song for Latasha”<br>
“The Speed Cubers”<br>
“What Would Sophia Loren Do?”</p>
<p>Fonte: <a href="https://deadline.com/2021/02/oscars-documentary-feature-shortlist-2021-snubs-surprises-netflix-amazon-1234690805/" target="_blank" rel="noopener">Deadline</a></p> </div>
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.17.6" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Oscar 2021: "Notturno" di Gianfranco Rosi in lizza per la categoria miglior documentario</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />
<div id="div-gpt-ad-cr"></div>

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-video-adv.min.css?ver=2.17.6" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Cineblog</h2>
<div id="tbv-238319" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"cineblog_cnvid","divId":"tbv-238319","advReq":true,"stick":true,"spotX":{"mobile":300573,"desktop":300573},"VideoContent":[{"Id":null,"Title":"Sky Cinema: promo con Alessandro Gassmann","Description":"Sky Cinema: il promo di marzo 2020 con Alessandro Gassmann.","VideoLenght":"","Media":null,"Video":"https:\/\/media.cineblog.it\/video\/media\/942689\/202003201100\/mp4\/mp4_360p\/942689_mp4_360p.mp4","VideoHLS":"https:\/\/media.cineblog.it\/video\/media\/942689\/202003201100\/mp4\/mp4_720p\/942689_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/Do89N_h9l-SPl6QTqiuMtKmE0Vk=\/800x534\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/3\/2020\/03\/sky-cinema-campagna-con-alessandro-gassmann.jpg","Producer":"Cineblog","Distributor":"Cineblog","PageKeywords":["'film'"],"VideoKeywords":["'film'"],"VideoSource":["playlist"]},{"Id":null,"Title":"35 film da vedere secondo Paul Thomas Anderson","Description":"","VideoLenght":"","Media":null,"Video":"https:\/\/media.cineblog.it\/video\/media\/941326\/202003061209\/mp4\/mp4_360p\/941326_mp4_360p.mp4","VideoHLS":"https:\/\/media.cineblog.it\/video\/media\/941326\/202003061209\/mp4\/mp4_720p\/941326_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/eJX7mVgThtgqiEAy-pQuqyfhulw=\/1024x736\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/3\/2020\/03\/35-film-da-vedere-secondo-paul-thomas-anderson.jpg","Producer":"Cineblog","Distributor":"Cineblog","PageKeywords":["'registi'"],"VideoKeywords":["'registi'"],"VideoSource":["playlist"]},{"Id":null,"Title":"Box Office Italia, i maggiori incassi del decennio - Top10","Description":"","VideoLenght":"","Media":null,"Video":"https:\/\/media.cineblog.it\/video\/media\/930771\/201912251044\/mp4\/mp4_360p\/930771_mp4_360p.mp4","VideoHLS":"https:\/\/media.cineblog.it\/video\/media\/930771\/201912251044\/mp4\/mp4_720p\/930771_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/8cV3vEYcXqqnA3cAC1klocrwFZc=\/640x440\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/3\/2019\/12\/pg-24-avatar-1-capital.jpg","Producer":"Cineblog","Distributor":"Cineblog","PageKeywords":["'box-office'"],"VideoKeywords":["'box-office'"],"VideoSource":["playlist"]},{"Id":null,"Title":"Il Petroliere miglior film del secolo secondo il The Guardian, la Top100","Description":"","VideoLenght":"","Media":null,"Video":"https:\/\/media.cineblog.it\/video\/media\/920549\/201909151251\/mp4\/mp4_360p\/920549_mp4_360p.mp4","VideoHLS":"https:\/\/media.cineblog.it\/video\/media\/920549\/201909151251\/mp4\/mp4_720p\/920549_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/0lEPA4xVcb_K5RkzQEkZIiRP4AM=\/1280x720\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/3\/2019\/09\/coverlg-home-1.jpg","Producer":"Cineblog","Distributor":"Cineblog","PageKeywords":["'film'"],"VideoKeywords":["'film'"],"VideoSource":["playlist"]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.17.6" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.17.6" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.17.6" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/oscar-2021-shortlist-migliore-canzone-originale">
<img class="lazyload" data-srcset="https://cdn.blogo.it/i6I7LYLM30ey164nL8tjxDIJqeU=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/oscar-2021-la-shortlist-dei-brani-in-lizza-per-la-categoria-migliore-canzone-originale.jpg, https://cdn.blogo.it/gO--zGyJsn9zhVz5mJZbP21R5mo=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/oscar-2021-la-shortlist-dei-brani-in-lizza-per-la-categoria-migliore-canzone-originale.jpg 2x" alt="Oscar 2021: la shortlist dei brani in lizza per la categoria migliore canzone originale" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/oscar-2021-shortlist-migliore-canzone-originale">
<h3>Oscar 2021: la shortlist dei brani in lizza per la categoria migliore canzone originale</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/critics-choice-awards-2021-nomination-mank">
<img class="lazyload" data-srcset="https://cdn.blogo.it/4WUQhbrziM7o5w0lpJJX4SeV_YM=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/critics-choice-awards-2021-nomination-guida-mank-con-12-candidature.jpg, https://cdn.blogo.it/iw1gEtVxN-1I5iZu11gmTGy-_to=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/critics-choice-awards-2021-nomination-guida-mank-con-12-candidature.jpg 2x" alt="Critics Choice Awards 2021, nomination: guida Mank con 12 candidature" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/critics-choice-awards-2021-nomination-mank">
<h3>Critics Choice Awards 2021, nomination: guida Mank con 12 candidature</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/naacp-image-awards-2021-nomination-cinema">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Gaq6YLQmQM8HncEq98ySO56nXsw=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/naacp-image-awards-2021-nomination-guidano-jingle-jangle-e-ma-raineys-black-bottom.jpg, https://cdn.blogo.it/LA_X6iSRS0kh1bGEzHENIRzl3eA=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/naacp-image-awards-2021-nomination-guidano-jingle-jangle-e-ma-raineys-black-bottom.jpg 2x" alt="NAACP Image Awards 2021, nomination: guidano &amp;#8220;Jingle Jangle&amp;#8221; e &amp;#8220;Ma Rainey&amp;#8217;s Black Bottom&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/naacp-image-awards-2021-nomination-cinema">
<h3>NAACP Image Awards 2021, nomination: guidano &#8220;Jingle Jangle&#8221; e &#8220;Ma Rainey&#8217;s Black Bottom&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/sundance-2021-tutti-i-vincitori">
<img class="lazyload" data-srcset="https://cdn.blogo.it/fSVL-AFKSdo8B_N_dH7-VTQ1oXs=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/sundance-2021-vincitori-premiati-coda-e-summer-of-soul.png, https://cdn.blogo.it/i1Ba_c-q0BTdykCytrH_3LjV5qo=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/sundance-2021-vincitori-premiati-coda-e-summer-of-soul.png 2x" alt="Sundance 2021, vincitori: premi a &amp;#8220;CODA&amp;#8221; e &amp;#8220;Summer of Soul&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/sundance-2021-tutti-i-vincitori">
<h3>Sundance 2021, vincitori: premi a &#8220;CODA&#8221; e &#8220;Summer of Soul&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/golden-globes-2021-nomination-cinema">
<img class="lazyload" data-srcset="https://cdn.blogo.it/NT396s1y7HSRfFty7RFOeUTILKA=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/golden-globes-2021-nomination-guidano-mank-e-il-processo-ai-chicago-7.jpg, https://cdn.blogo.it/mnFz1c2Dp0FbZ4nsfJC5yFF-FHk=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2021/02/golden-globes-2021-nomination-guidano-mank-e-il-processo-ai-chicago-7.jpg 2x" alt="Golden Globes 2021, nomination: guidano &amp;#8220;Mank&amp;#8221; e &amp;#8220;Il processo ai Chicago 7&amp;#8221;" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/golden-globes-2021-nomination-cinema">
<h3>Golden Globes 2021, nomination: guidano &#8220;Mank&#8221; e &#8220;Il processo ai Chicago 7&#8221;</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/festival-di-cannes-2021-rinviato-a-luglio">
<img class="lazyload" data-srcset="https://cdn.blogo.it/yFAp2n8Cyozohb4CJ301LC0nrD0=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/festival-di-cannes-2021-ufficialmente-rinviato-a-luglio.jpg, https://cdn.blogo.it/gTr8c9OsoTybewWxvic_vhUuZy4=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/festival-di-cannes-2021-ufficialmente-rinviato-a-luglio.jpg 2x" alt="Festival di Cannes 2021 ufficialmente rinviato a luglio" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/festival-di-cannes-2021-rinviato-a-luglio">
<h3>Festival di Cannes 2021 ufficialmente rinviato a luglio</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/national-board-of-review-2021-tutti-i-premiati">
<img class="lazyload" data-srcset="https://cdn.blogo.it/2k1TgCwrAHdmDqa1n48GKoKFr4U=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/national-board-of-review-2021-da-bloods-miglior-film-e-spike-lee-miglior-regista.jpg, https://cdn.blogo.it/yORdCld8ZlHRDaTmzXbRq-s6C8Y=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/national-board-of-review-2021-da-bloods-miglior-film-e-spike-lee-miglior-regista.jpg 2x" alt="National Board of Review 2021: Da 5 Bloods miglior film e Spike Lee miglior regista" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/national-board-of-review-2021-tutti-i-premiati">
<h3>National Board of Review 2021: Da 5 Bloods miglior film e Spike Lee miglior regista</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/sundance-2021-patton-oswalt-presentatore">
<img class="lazyload" data-srcset="https://cdn.blogo.it/vym1wq3MVBE9YDOFkSOu2mXD-oQ=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/sundance-2021-patton-oswalt-presentera-la-cerimonia-di-premiazione.jpg, https://cdn.blogo.it/gIYuLn8uZCXBWn-9DmmDVgOneh4=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/sundance-2021-patton-oswalt-presentera-la-cerimonia-di-premiazione.jpg 2x" alt="Sundance 2021: Patton Oswalt presenterà la cerimonia di premiazione" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/sundance-2021-patton-oswalt-presentatore">
<h3>Sundance 2021: Patton Oswalt presenterà la cerimonia di premiazione</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/afi-awards-2020-10-film-dellanno">
<img class="lazyload" data-srcset="https://cdn.blogo.it/DRiG351xryRoN_893nWDm9WDZEs=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/afi-awards-2020-i-10-film-dellanno-dellamerican-film-institute-3.jpg, https://cdn.blogo.it/bOtRWTFwBAzgTVcRSRSubMJQYKo=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/afi-awards-2020-i-10-film-dellanno-dellamerican-film-institute-3.jpg 2x" alt="AFI Awards 2020: i 10 film dell&amp;#8217;anno dell&amp;#8217;American Film Institute" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/afi-awards-2020-10-film-dellanno">
<h3>AFI Awards 2020: i 10 film dell&#8217;anno dell&#8217;American Film Institute</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/goya-2021-tutte-le-nomination">
<img class="lazyload" data-srcset="https://cdn.blogo.it/OL3_IMVVqSg1jOiFMepH8t8bGcU=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/goya-2021-nomination-guida-il-dramma-adu-di-netflix-con-14-candidature.png, https://cdn.blogo.it/ap7Cm1cKj9gJjr9LdEcnYpjUcbo=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/goya-2021-nomination-guida-il-dramma-adu-di-netflix-con-14-candidature.png 2x" alt="Goya 2021, nomination: guida il dramma Adú di Netflix con 14 candidature" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Festival e rassegne" href="https://www.cineblog.it/festival-e-rassegne"> Festival e rassegne</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/goya-2021-tutte-le-nomination">
<h3>Goya 2021, nomination: guida il dramma Adú di Netflix con 14 candidature</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/venezia">Venezia</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/oscar-2021-shortlist-miglior-documentario" aria-current="page">Oscar 2021: &#8220;Notturno&#8221; di Gianfranco Rosi in lizza per la categoria miglior documentario</a>
</li>
<li>
<a href="https://www.cineblog.it/post/the-seventh-day-trailer-horror">The Seventh Day: trailer del thriller sovrannaturale con Guy Pearce esorcista</a>
</li>
<li>
<a href="https://www.cineblog.it/post/lei-mi-parla-ancora-recensione-pupi-avati">Lei mi parla ancora, recensione del film di Pupi Avati</a>
</li>
<li>
<a href="https://www.cineblog.it/post/spider-man-3-tom-holland-nega-tobey-maguire-e-andrew-garfield">Spider-Man 3: Tom Holland nega coinvolgimento di Tobey Maguire e Andrew Garfield</a>
</li>
<li>
<a href="https://www.cineblog.it/post/oscar-2021-shortlist-migliore-canzone-originale">Oscar 2021: la shortlist dei brani in lizza per la categoria migliore canzone originale</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/zGpvfglyOceayONcajjS0r92aF8=/97x0/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un allegato di Blogo, periodico telematico reg. Trib. Roma</p>
<p>&copy; Cineblog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.17.6</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.17.6" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
</body>
</html>
