<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.13.2" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://tms.triboomedia.it">

<title>Spiral: nuove foto ufficiali di Chris Rock nel sequel Saw 9</title>
<meta name="description" content="Chris Rock ritratto in due nuove immagini ufficiali del thriller-horror Spiral - L&#039;eredità di Saw, il nono capitolo della saga di Jigsaw." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cineblog.it/post/spiral-film-nuove-foto-saw-9" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spiral - L&#039;eredità di Saw: nuove immagini ufficiali del reboot con Chris Rock" />
<meta property="og:description" content="Chris Rock ritratto in due nuove immagini ufficiali del thriller-horror Spiral - L&#039;eredità di Saw, il nono capitolo della saga di Jigsaw." />
<meta property="og:url" content="https://www.cineblog.it/post/spiral-film-nuove-foto-saw-9" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2021-01-21T20:07:54+00:00" />
<meta property="og:image" content="https://static.blogo.it/app/uploads/sites/3/2021/01/spiral-leredita-di-saw-nuove-immagini-ufficiali-del-reboot-con-chris-rock.png" />
<meta property="og:image:width" content="1007" />
<meta property="og:image:height" content="670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Spiral - L&#039;eredità di Saw: nuove immagini ufficiali del reboot con Chris Rock" />
<meta name="twitter:creator" content="@cineblogit" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cineblog.it/#organization","name":"Cineblog","url":"https://www.cineblog.it/","sameAs":["https://www.facebook.com/Cineblog.it","https://twitter.com/cineblogit"],"logo":{"@type":"ImageObject","@id":"https://www.cineblog.it/#logo","inLanguage":"it-IT","url":"https://cdn.blogo.it/NyOnZUVWDhLH4RtAeV0niLbk8OM=/1859x1031/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cineblog-logosfondobianco-v2.png","width":1859,"height":1031,"caption":"Cineblog"},"image":{"@id":"https://www.cineblog.it/#logo"}},{"@type":"WebSite","@id":"https://www.cineblog.it/#website","url":"https://www.cineblog.it/","name":"Cineblog","description":"Recensioni, i trailer e le anticipazioni sui film in uscita al cinema","publisher":{"@id":"https://www.cineblog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cineblog.it/cerca/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cineblog.it/post/spiral-film-nuove-foto-saw-9#primaryimage","inLanguage":"it-IT","url":"https://cdn.blogo.it/hMKOVoU2WHVPeXourlij_LjTi2A=/1007x670/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/spiral-leredita-di-saw-nuove-immagini-ufficiali-del-reboot-con-chris-rock.png","width":1007,"height":670},{"@type":"WebPage","@id":"https://www.cineblog.it/post/spiral-film-nuove-foto-saw-9#webpage","url":"https://www.cineblog.it/post/spiral-film-nuove-foto-saw-9","name":"Spiral: nuove foto ufficiali di Chris Rock nel sequel Saw 9","isPartOf":{"@id":"https://www.cineblog.it/#website"},"primaryImageOfPage":{"@id":"https://www.cineblog.it/post/spiral-film-nuove-foto-saw-9#primaryimage"},"datePublished":"2021-01-21T20:07:54+00:00","dateModified":"2021-01-21T20:07:54+00:00","description":"Chris Rock ritratto in due nuove immagini ufficiali del thriller-horror Spiral - L'eredit\u00e0 di Saw, il nono capitolo della saga di Jigsaw.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cineblog.it/post/spiral-film-nuove-foto-saw-9"]}]},{"@type":"Article","@id":"https://www.cineblog.it/post/spiral-film-nuove-foto-saw-9#article","isPartOf":{"@id":"https://www.cineblog.it/post/spiral-film-nuove-foto-saw-9#webpage"},"author":{"@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f"},"headline":"Spiral &#8211; L&#8217;eredit\u00e0 di Saw: nuove immagini ufficiali del sequel con Chris Rock","datePublished":"2021-01-21T20:07:54+00:00","dateModified":"2021-01-21T20:07:54+00:00","mainEntityOfPage":{"@id":"https://www.cineblog.it/post/spiral-film-nuove-foto-saw-9#webpage"},"publisher":{"@id":"https://www.cineblog.it/#organization"},"image":{"@id":"https://www.cineblog.it/post/spiral-film-nuove-foto-saw-9#primaryimage"},"articleSection":"Film","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cineblog.it/#/schema/person/6af871d4afc75774995c15f7ecea040f","name":"Pietro Ferraro","description":"Pietro Ferraro: affetto da cinemania congenita sin dalla tenera et\u00e0 e collezionista compulsivo di action figures e gadget cinematografici. Dopo essere stato svezzato a pane e Star Trek sono arrivati Star Wars, i cartoni giapponesi e gli anni '80 con l'horror e lo splatter. Nel lontano 1984 Sam Raimi con il suo Evil Dead mi ha \"folgorato sulla via di Damasco\" e da allora fagocito cinema horror a profusione \"senza se e senza ma\", con una predilezione per il filone zombie e gli splatter nipponici."}]}</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//static.blogo.it' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='preload' as="style" onload="this.rel='stylesheet'" id='tbm-newsletter-css-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0' type='text/css' media='all' />
<link rel="amphtml" href="https://www.cineblog.it/amp/post/spiral-film-nuove-foto-saw-9"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=9.14.0" as="style"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "adSecondLevelPath": "genr"
}];
</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/J7JJraMiUD_cmS_C0cS3ymrOirs=\/150x150\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/3\/2021\/01\/spiral-leredita-di-saw-nuove-immagini-ufficiali-del-reboot-con-chris-rock.png","pagePostID":244773,"pagePostType":"post","pageCategory_0":"Film","pageTrend_0":"Foto","pageType_of_content_0":"EVERGREEN","pagePostWordCount":441,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Spiral - L'eredit\u00e0 di Saw: nuove immagini ufficiali del sequel con Chris Rock","pagePostDate":"\/2021\/01\/21\/03\/21\/","pagePostDateYear":"2021","pagePostDateMonth":"01","pagePostDateDay":"21","pagePostDateHour":"21","refreshRate":86400000,"themeVer":"2.13.2","wpVer":"5.6","tbm-channel":"blogo_entertainment"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script>var tbmTmsConfig = "own-cineblog.it",tbmCmpConfig = "b72b6a61-ccbd-4232-8950-9f5453db4b00";/*! TBM Common - v10.38.0-1-ga8d7af6 - 2020-12-18
* Copyright (c) 2020 Triboo; Unlicensed; Francesco Caccavella  */
var advHandler=function(){var forceAdv,startAdv,setAdv,setStub,loadJS,advStarted=!1;loadJS=function(src,cb,ordered){var tmp,ref=document.getElementsByTagName("script")[0],script=document.createElement("script");return"boolean"==typeof cb&&(tmp=ordered,ordered=cb,cb=tmp),script.src=src,script.async=!ordered,ref.parentNode.insertBefore(script,ref),cb&&"function"==typeof cb&&(script.onload=cb),script},setStub=function(){!function(e){function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}var t={};n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e$0){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}},a.parameter)},!1))}}()}})},forceAdv=function(){setTimeout(function(){startAdv()},5e3)},startAdv=function(){advStarted||(loadJS("https://gdpr-wrapper.privacymanager.io/gdpr/b72b6a61-ccbd-4232-8950-9f5453db4b00/gdpr-liveramp.js"),loadJS("https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"),advStarted=!0,window.postMessage("advStarted"),window.dataLayer=window.dataLayer||[],dataLayer.push({event:"advStarted"}),window.removeEventListener("scroll",startAdv),window.removeEventListener("click",startAdv),document.removeEventListener("touchend",startAdv))},(setAdv=function(){forceAdv(),setStub(),window.addEventListener("scroll",startAdv,!1),window.addEventListener("click",startAdv,!1),document.addEventListener("touchend",startAdv,!1),document.addEventListener("DOMContentLoaded",forceAdv,!1)})()}();</script></head>
<body class="post-template-default single single-post postid-244773 single-format-standard spiral-film-nuove-foto-saw-9 app-data index-data singular-data single-data single-post-data single-post-spiral-film-nuove-foto-saw-9-data">

<div class="base swiper chosen-js sticky-kit">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/forms.min.css?ver=2.13.2" media="print" onload="this.media='all'"><header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/wcNGBO8FZ7kh3H0CSBb4c-TD_fM=/270x0/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li class="menu-item menu-film-italiani"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li class="menu-item menu-film-in-tv"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li class="menu-item menu-marvel"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li class="menu-item menu-netflix"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div align="center">
<div id='div-gpt-ad-skin'></div>
<div id='div-gpt-ad-headofpage'></div>
</div> </div>
</div>
<div id="engageya_widget_157709"></div>
<div class="wrapper">
<div class="container">

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/single-post.min.css?ver=2.13.2" media="print" onload="this.media='all'"> <div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__trend">
<a href="https://www.cineblog.it/trend/foto">Foto</a>
</li>
<li class="info__time">
<time class="entry-date published" datetime="2021-01-21T21:07:54+01:00">21 Gennaio 2021</time>
</li>
</ul>
</div>
<h1>Spiral &#8211; L&#8217;eredità di Saw: nuove immagini ufficiali del sequel con Chris Rock</h1>
<p class="abstract">Sono disponibili via Empire Magazine nuove immagini ufficiali di Chris Rock nel reboot Spiral – L’eredità di Saw.</p>
<div class="heading__detail">
<div class="detail__author">
<p class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span></p>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=130666223632518&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fspiral-film-nuove-foto-saw-9&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fspiral-film-nuove-foto-saw-9" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Fspiral-film-nuove-foto-saw-9&text=Spiral%20%26%238211%3B%20L%26%238217%3Beredit%C3%A0%20di%20Saw%3A%20nuove%20immagini%20ufficiali%20del%20sequel%20con%20Chris%20Rock" target="_blank" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
							<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/4SaLAOmdskA1ULcRDlZBrBX7-6U=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/spiral-leredita-di-saw-nuove-immagini-ufficiali-del-reboot-con-chris-rock.png, https://cdn.blogo.it/JVwZeVavXDJSHb4hnZqQwdhrVxg=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/spiral-leredita-di-saw-nuove-immagini-ufficiali-del-reboot-con-chris-rock.png 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/akXWXmNn1J1JIghFQq7XjobR6iI=/1035x580/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/spiral-leredita-di-saw-nuove-immagini-ufficiali-del-reboot-con-chris-rock.png, https://cdn.blogo.it/BEFkuT8olHvGpK0iYvNTXi5pDiw=/2300x1294/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/spiral-leredita-di-saw-nuove-immagini-ufficiali-del-reboot-con-chris-rock.png 2x" alt="Spiral &amp;#8211; L&amp;#8217;eredità di Saw: nuove immagini ufficiali del sequel con Chris Rock" />
</picture>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8">
</div>
<div class="col-8">
<div class="editorial">
<p>Sono disponibili via <a href="https://www.empireonline.com/movies/news/spiral-book-of-saw-feels-more-like-seven-exclusive-image/" target="_blank" rel="noopener">Empire Magazine</a> nuove immagini di Chris Rock nel sequel <strong>Spiral – L’eredità di Saw</strong><em> (Spiral: From The Book of Saw),</em> nono film della saga con protagonista il serial-killer Jigsaw diretto dallo specialista in horror Darren Lynn Bousman (The Barrens) è già regista di<em> Saw II</em>, <em>Saw III</em> e <em>Saw IV</em>.</p>
<div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Chris Rock's upcoming horror reboot <a href="https://twitter.com/hashtag/Spiral?src=hash&amp;ref_src=twsrc%5Etfw">#Spiral</a>: From The Book Of Saw feels 'more like Seven', director <a href="https://twitter.com/darren_bousman?ref_src=twsrc%5Etfw">@darren_bousman</a> tells Empire. Read more and see an exclusive new image: <a href="https://t.co/6f9gqZDSJx">https://t.co/6f9gqZDSJx</a> <a href="https://t.co/O4PmqCRylM">pic.twitter.com/O4PmqCRylM</a></p>
<div class="tbm-code tbm-code-container teads">
<div class="banner-content"><div id="div-gpt-ad-teads"></div> </div>
</div><p>— Empire Magazine (@empiremagazine) <a href="https://twitter.com/empiremagazine/status/1351873885428477953?ref_src=twsrc%5Etfw">January 20, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
</div>
<div class="embed-responsive embed-responsive-4by3">
<div class="entry-content-asset">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<div class="tbm-code tbm-code-container box-mobile-inside-content">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_bottom"></div> </div>
</div><p lang="en" dir="ltr">BREAKING: New image from <a href="https://twitter.com/hashtag/Spiral?src=hash&amp;ref_src=twsrc%5Etfw">#Spiral</a> <a href="https://twitter.com/hashtag/FromTheBookOfSaw?src=hash&amp;ref_src=twsrc%5Etfw">#FromTheBookOfSaw</a> has been released through the latest issue of <a href="https://twitter.com/hashtag/Empire?src=hash&amp;ref_src=twsrc%5Etfw">#Empire</a>. <a href="https://t.co/JKYslp4hMD">pic.twitter.com/JKYslp4hMD</a></p>
<p>— SawHouse (@SawHouse2004) <a href="https://twitter.com/SawHouse2004/status/1351926426497392640?ref_src=twsrc%5Etfw">January 20, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
</div>
<p>Chris Rock è protagonista nei panni di Zeke Banks, un detective che è sulle tracce di un sadico serial killer che prende di mira i poliziotti. Questi detective si trovano “al centro del gioco morboso dell’assassino”.</p>
<p><strong><img loading="lazy" class="lazyload alignleft size-full wp-image-244776" data-src="https://static.blogo.it/app/uploads/sites/3/2021/01/spiral-leredita-di-saw-nuove-immagini-ufficiali-del-reboot-con-chris-rock-2.jpg" alt="" width="1013" height="1500">La trama ufficiale:</strong></p>
<blockquote><p>Una mente sadica scatena una forma contorta di giustizia in Spiral, il nuovo terrificante capitolo del libro di Saw. Lavorando all’ombra di uno stimato veterano della polizia (Samuel L. Jackson), lo sfacciato detective Ezekiel “Zeke” Banks (Chris Rock) e il suo partner esordiente William Schenk (Max Minghella) si occupano di una macabra indagine su omicidi che ricordano stranamente il raccapricciante passato della città. Involontariamente intrappolato in un mistero sempre più profondo, Zeke si ritrova al centro del gioco morboso del killer.</p></blockquote>

<div class="partial-innerrelated-link">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-innerrelated-link.min.css?ver=2.13.2" media="print" onload="this.media='all'"> <svg data-link="https://www.cineblog.it/post/dreamcatcher-trailer-film-horror" class="icon icon--standard icon--innerlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line data-cap="butt" fill="none" stroke="#151515" stroke-width="2" stroke-miterlimit="10" x1="1" y1="12" x2="17" y2="12" stroke-linejoin="miter" stroke-linecap="butt"></line>
<polyline fill="none" stroke="#151515" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="11,6 17,12 11,18 " stroke-linejoin="miter"></polyline>
</g>
</svg>
<a href="https://www.cineblog.it/post/dreamcatcher-trailer-film-horror">Dreamcatcher: trailer del thriller-horror con Lou Ferrigno Jr. e Zachary Gordon</a>
</div>
<p>Durante un’intervista con Empire, il regista Darren Lynn Bousman ha parlato del <em>Seven</em> di David Fincher come una delle fonti d’ispirazione per il suo film, che non sarà più come in passato totalmente incentrato su sangue e violenza.</p>
<blockquote><p>Chris è arrivato con il concept di un thriller. Ha lanciato questa idea molto elaborata e densa. Volevamo che fosse molto più simile a Seven. Ma ha così tanti legami con il mito di Saw…Ero una persona più giovane. Il sangue e la violenza erano il trucco, credo. Gore e violenza non è più un espediente, serve solo alla storia. Si tratta molto di più di personaggi, tensione e paura…Il personaggio di Chris Rock ha a che fare con un bagaglio di cui io e molti altri ci troveremo a dover affrontare. E’ molto più una relazione padre e figlio, con Samuel L. Jackson che interpreta suo padre. Sicuramente entriamo in cose del genere. E entriamo decisamente nella filosofia. Penso che le cose che amo del franchise di Saw in generale sono la filosofia di ciò che sta facendo l’assassino. Se torni indietro e guardi cosa sta facendo Jigsaw, è una filosofia. Sta cercando di insegnare alle persone ad apprezzare la loro vita.</p></blockquote>
<p>Il cast del film è completato Morgan David Jones, Ali Johnson, Dan Petronijevic, Edie Inksetter, Leila Leigh, Christopher Tai, John Tokatlidis, Genelle Williams, Leonidas Castrounis, K.C. Collins, Marisol Nichols, Nazneen Contractor e Frank Licari.</p>
<p>“Spiral – L’eredità di Saw” uscirà nelle sale il 21 maggio 2021.</p> </div>
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-newsletter.min.css?ver=2.13.2" media="print" onload="this.media='all'"> <div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Foto</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="foto">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile"},"birth_date":{"1921":1921,"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />

<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-video-adv.min.css?ver=2.13.2" media="print" onload="this.media='all'"> <div class="partial-video-adv">
<div class="video-adv__wrapper video-adv__wrapper--default">
<h2>I Video di Cineblog</h2>
<div id="tbv-238319" class=""></div><script>window.tribooVideo = window.tribooVideo || [];window.tribooVideo.push({"site":"cineblog_cnvid","divId":"tbv-238319","advReq":true,"stick":true,"spotX":{"mobile":300573,"desktop":300573},"VideoContent":[{"Id":null,"Title":"Sky Cinema: promo con Alessandro Gassmann","Description":"Sky Cinema: il promo di marzo 2020 con Alessandro Gassmann.","VideoLenght":"","Media":null,"Video":"https:\/\/media.cineblog.it\/video\/media\/942689\/202003201100\/mp4\/mp4_360p\/942689_mp4_360p.mp4","VideoHLS":"https:\/\/media.cineblog.it\/video\/media\/942689\/202003201100\/mp4\/mp4_720p\/942689_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/Do89N_h9l-SPl6QTqiuMtKmE0Vk=\/800x534\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/3\/2020\/03\/sky-cinema-campagna-con-alessandro-gassmann.jpg","Producer":"Cineblog","Distributor":"Cineblog","PageKeywords":["'film'"],"VideoKeywords":["'film'"],"VideoSource":["playlist"]},{"Id":null,"Title":"35 film da vedere secondo Paul Thomas Anderson","Description":"","VideoLenght":"","Media":null,"Video":"https:\/\/media.cineblog.it\/video\/media\/941326\/202003061209\/mp4\/mp4_360p\/941326_mp4_360p.mp4","VideoHLS":"https:\/\/media.cineblog.it\/video\/media\/941326\/202003061209\/mp4\/mp4_720p\/941326_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/eJX7mVgThtgqiEAy-pQuqyfhulw=\/1024x736\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/3\/2020\/03\/35-film-da-vedere-secondo-paul-thomas-anderson.jpg","Producer":"Cineblog","Distributor":"Cineblog","PageKeywords":["'registi'"],"VideoKeywords":["'registi'"],"VideoSource":["playlist"]},{"Id":null,"Title":"Box Office Italia, i maggiori incassi del decennio - Top10","Description":"","VideoLenght":"","Media":null,"Video":"https:\/\/media.cineblog.it\/video\/media\/930771\/201912251044\/mp4\/mp4_360p\/930771_mp4_360p.mp4","VideoHLS":"https:\/\/media.cineblog.it\/video\/media\/930771\/201912251044\/mp4\/mp4_720p\/930771_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/8cV3vEYcXqqnA3cAC1klocrwFZc=\/640x440\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/3\/2019\/12\/pg-24-avatar-1-capital.jpg","Producer":"Cineblog","Distributor":"Cineblog","PageKeywords":["'box-office'"],"VideoKeywords":["'box-office'"],"VideoSource":["playlist"]},{"Id":null,"Title":"Il Petroliere miglior film del secolo secondo il The Guardian, la Top100","Description":"","VideoLenght":"","Media":null,"Video":"https:\/\/media.cineblog.it\/video\/media\/920549\/201909151251\/mp4\/mp4_360p\/920549_mp4_360p.mp4","VideoHLS":"https:\/\/media.cineblog.it\/video\/media\/920549\/201909151251\/mp4\/mp4_720p\/920549_mp4_720p.mp4","ThumbUrl":"https:\/\/cdn.blogo.it\/0lEPA4xVcb_K5RkzQEkZIiRP4AM=\/1280x720\/smart\/https:\/\/static.blogo.it\/app\/uploads\/sites\/3\/2019\/09\/coverlg-home-1.jpg","Producer":"Cineblog","Distributor":"Cineblog","PageKeywords":["'film'"],"VideoKeywords":["'film'"],"VideoSource":["playlist"]}]});</script>
</div>
</div>

<div class="partial-static-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-static-adv.min.css?ver=2.13.2" media="print" onload="this.media='all'"> <div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">

<div class="partial-sticky-adv">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-sticky-adv.min.css?ver=2.13.2" media="print" onload="this.media='all'"> <div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Foto</span>
</h3>
<a class="section-more" href="https://www.cineblog.it/trend/foto">Tutto su Foto
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-post-list.min.css?ver=2.13.2" media="print" onload="this.media='all'"> <div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
 <picture data-link="https://www.cineblog.it/post/army-of-the-dead-nuove-foto-zombie-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/HZCMg6mPY-TkArsFZKg3A7Js89o=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/army-of-the-dead-nuove-immagini-ufficiali-dello-zombie-movie-di-zack-snyder.jpg, https://cdn.blogo.it/R-dAM4EHGiraUggl_VB9xmuK-Kw=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/army-of-the-dead-nuove-immagini-ufficiali-dello-zombie-movie-di-zack-snyder.jpg 2x" alt="Army of the Dead: nuove immagini ufficiali dello zombie-movie di Zack Snyder" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Foto" href="https://www.cineblog.it/trend/foto"> Foto</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/army-of-the-dead-nuove-foto-zombie-film">
<h3>Army of the Dead: nuove immagini ufficiali dello zombie-movie di Zack Snyder</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/components/partials/partial-card-gallery-list.min.css?ver=2.13.2" media="print" onload="this.media='all'"> <div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/wonder-woman-1984-nuovi-poster-film-dc">
<img class="lazyload" data-srcset="https://cdn.blogo.it/ijV4gjt42rAXroJ4-MIAkYC10d8=/149x228/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/wonder-woman-1984-nuove-locandine-ufficiali-del-film-dc-4-copia.jpg, https://cdn.blogo.it/Ezen-lYCD08TuSNFDg2LpE2C9JY=/298x456/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/wonder-woman-1984-nuove-locandine-ufficiali-del-film-dc-4-copia.jpg 2x" alt="Wonder Woman 1984: nuove locandine ufficiali del film DC" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/wonder-woman-1984-nuovi-poster-film-dc">
<img class="lazyload" data-srcset="https://cdn.blogo.it/58lRsiFKxra68SV7UKQTbeiUfls=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/wonder-woman-1984-nuove-locandine-ufficiali-del-film-dc-2-copia.jpg, https://cdn.blogo.it/sNzaeXRlvR1adduOFEDIr0MVkaw=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/wonder-woman-1984-nuove-locandine-ufficiali-del-film-dc-2-copia.jpg 2x" alt="Wonder Woman 1984: nuove locandine ufficiali del film DC" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.cineblog.it/galleria/wonder-woman-1984-nuovi-poster-film-dc" class="gallery-list__photo-number">+13</span>
<picture data-link="https://www.cineblog.it/galleria/wonder-woman-1984-nuovi-poster-film-dc">
<img class="lazyload" data-srcset="https://cdn.blogo.it/RGF388mQzl8uiwE1XKcClUYAt9o=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/wonder-woman-1984-nuove-locandine-ufficiali-del-film-dc-3-copia.jpg, https://cdn.blogo.it/03AxvZTEj3TRONS_KqOKYHkxG2s=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/wonder-woman-1984-nuove-locandine-ufficiali-del-film-dc-3-copia.jpg 2x" alt="Wonder Woman 1984: nuove locandine ufficiali del film DC" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Foto" href="https://www.cineblog.it/trend/foto"> Foto</a >
<a class="gallery-list__title" href="https://www.cineblog.it/galleria/wonder-woman-1984-nuovi-poster-film-dc">
<h3>Wonder Woman 1984: nuove locandine ufficiali del film DC</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/cyberpunk-2077-action-figure-keanu-reeves">
<img class="lazyload" data-srcset="https://cdn.blogo.it/M7hspG6f04CFKEyUiW_PI1t3HDg=/149x228/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/cyberpunk-2077-nuova-action-figure-hot-toys-di-keanu-reeves-18.jpg, https://cdn.blogo.it/yeERQuvmzIf4tlRkbPo_sY6WWno=/298x456/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/cyberpunk-2077-nuova-action-figure-hot-toys-di-keanu-reeves-18.jpg 2x" alt="Cyberpunk 2077: nuova action figure &amp;#8220;Hot Toys&amp;#8221; di Keanu Reeves" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/cyberpunk-2077-action-figure-keanu-reeves">
<img class="lazyload" data-srcset="https://cdn.blogo.it/twEa7dTKQK8bGmcsXw18Ji8sxrY=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/cyberpunk-2077-nuova-action-figure-hot-toys-di-keanu-reeves-2-copia.jpg, https://cdn.blogo.it/9R0LUFhmQu2xNITBP34Op4iFR80=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/cyberpunk-2077-nuova-action-figure-hot-toys-di-keanu-reeves-2-copia.jpg 2x" alt="Cyberpunk 2077: nuova action figure &amp;#8220;Hot Toys&amp;#8221; di Keanu Reeves" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.cineblog.it/galleria/cyberpunk-2077-action-figure-keanu-reeves" class="gallery-list__photo-number">+21</span>
<picture data-link="https://www.cineblog.it/galleria/cyberpunk-2077-action-figure-keanu-reeves">
<img class="lazyload" data-srcset="https://cdn.blogo.it/IuzJiWIgevWWC7dsc0jTkrqj1QU=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/cyberpunk-2077-nuova-action-figure-hot-toys-di-keanu-reeves-3-copia.jpg, https://cdn.blogo.it/wny952uvGFH9vrtsF-XYUgITyw4=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/cyberpunk-2077-nuova-action-figure-hot-toys-di-keanu-reeves-3-copia.jpg 2x" alt="Cyberpunk 2077: nuova action figure &amp;#8220;Hot Toys&amp;#8221; di Keanu Reeves" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Foto" href="https://www.cineblog.it/trend/foto"> Foto</a >
<a class="gallery-list__title" href="https://www.cineblog.it/galleria/cyberpunk-2077-action-figure-keanu-reeves">
<h3>Cyberpunk 2077: nuova action figure &#8220;Hot Toys&#8221; di Keanu Reeves</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/one-night-in-miami-poster-regina-king-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/nA30Wz3EW3DFH9GlyPytLLIeSq8=/149x228/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/one-night-in-miami-locandine-ufficiali-del-film-di-regina-king-1.jpg, https://cdn.blogo.it/BDml_kIuGLzMsfeyYU3JMUZG1Jk=/298x456/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/one-night-in-miami-locandine-ufficiali-del-film-di-regina-king-1.jpg 2x" alt="One Night in Miami: locandine ufficiali del film di Regina King" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/one-night-in-miami-poster-regina-king-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/K3XOKUq8NmC2BDtM0uALk6h9cWE=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/one-night-in-miami-locandine-ufficiali-del-film-di-regina-king-2.jpg, https://cdn.blogo.it/P4Kjxo-UePLEHTB8nniyKgMKbrU=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/one-night-in-miami-locandine-ufficiali-del-film-di-regina-king-2.jpg 2x" alt="One Night in Miami: locandine ufficiali del film di Regina King" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.cineblog.it/galleria/one-night-in-miami-poster-regina-king-film" class="gallery-list__photo-number">+5</span>
<picture data-link="https://www.cineblog.it/galleria/one-night-in-miami-poster-regina-king-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/nGdoGbUjUwgelnY-onW8L36WcnM=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/one-night-in-miami-locandine-ufficiali-del-film-di-regina-king-3.jpg, https://cdn.blogo.it/VDMxXwBn-Z87rWWResFwIvNxHUw=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/one-night-in-miami-locandine-ufficiali-del-film-di-regina-king-3.jpg 2x" alt="One Night in Miami: locandine ufficiali del film di Regina King" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Foto" href="https://www.cineblog.it/trend/foto"> Foto</a >
<a class="gallery-list__title" href="https://www.cineblog.it/galleria/one-night-in-miami-poster-regina-king-film">
<h3>One Night in Miami: locandine ufficiali del film di Regina King</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/cherry-foto-poster-tom-holland-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/vY-KRWW01eU7lpmgLCZayGjlbyk=/149x228/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/cherry-foto-e-locandine-del-film-con-tom-holland-1.jpg, https://cdn.blogo.it/gfBUv7t4TTetWKaY1DdlH3hU0WQ=/298x456/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/cherry-foto-e-locandine-del-film-con-tom-holland-1.jpg 2x" alt="Cherry: foto e locandine del film con Tom Holland" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/cherry-foto-poster-tom-holland-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/X_pDv0L_AQXx82IA4Ck_Zu2-9CE=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/cherry-foto-e-locandine-del-film-con-tom-holland-1b.jpg, https://cdn.blogo.it/IuLUqhAo1f_RZBX4ppr9BTz6yRM=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/cherry-foto-e-locandine-del-film-con-tom-holland-1b.jpg 2x" alt="Cherry: foto e locandine del film con Tom Holland" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.cineblog.it/galleria/cherry-foto-poster-tom-holland-film" class="gallery-list__photo-number">+12</span>
<picture data-link="https://www.cineblog.it/galleria/cherry-foto-poster-tom-holland-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Qx2y7mfAseSymmwHydHdSS5Nog8=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/cherry-foto-e-locandine-del-film-con-tom-holland-1c.jpg, https://cdn.blogo.it/PA5lIet-MfsTnkTV9K8F2BBUbmY=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2021/01/cherry-foto-e-locandine-del-film-con-tom-holland-1c.jpg 2x" alt="Cherry: foto e locandine del film con Tom Holland" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Foto" href="https://www.cineblog.it/trend/foto"> Foto</a >
<a class="gallery-list__title" href="https://www.cineblog.it/galleria/cherry-foto-poster-tom-holland-film">
<h3>Cherry: foto e locandine del film con Tom Holland</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/il-principe-cerca-moglie-2-foto-eddie-murphy-film">
<img class="lazyload" data-srcset="https://cdn.blogo.it/SK7kpzhPiwiIQxAEC171HF0FaMI=/430x327/smart/https://static.blogo.it/app/uploads/sites/3/2020/12/coming-2-america.jpg, https://cdn.blogo.it/oGhDkHuvjlly5rsr97-IF6SUZlw=/860x654/smart/https://static.blogo.it/app/uploads/sites/3/2020/12/coming-2-america.jpg 2x" alt="Il principe cerca moglie 2: nuove immagini ufficiali con Eddie Murphy" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Foto" href="https://www.cineblog.it/trend/foto"> Foto</a >
<a class="card-post-list__title" href="https://www.cineblog.it/post/il-principe-cerca-moglie-2-foto-eddie-murphy-film">
<h3>Il principe cerca moglie 2: nuove immagini ufficiali con Eddie Murphy</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/we-can-be-heroes-poster-film-netflix">
<img class="lazyload" data-srcset="https://cdn.blogo.it/JKPLOyLtcVsWl95uXRfirnFkJ5g=/149x228/smart/https://static.blogo.it/app/uploads/sites/3/2020/12/we-can-be-heroes-locandine-ufficiali-del-film-netflix-di-robert-rodriguez.png, https://cdn.blogo.it/mbHo_UhorxQg60lB1U-HS6gqAtI=/298x456/smart/https://static.blogo.it/app/uploads/sites/3/2020/12/we-can-be-heroes-locandine-ufficiali-del-film-netflix-di-robert-rodriguez.png 2x" alt="We Can Be Heroes: locandine ufficiali del film Netflix" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/we-can-be-heroes-poster-film-netflix">
<img class="lazyload" data-srcset="https://cdn.blogo.it/Ko8xVzDgqQz-TFaI0ANWq_wAWdY=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2020/12/we-can-be-heroes-poster-ufficiali-del-film-netflix-di-robert-rodriguez-11-1.jpg, https://cdn.blogo.it/CVpfFYFJzIBVItbqsHyDljRArSI=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2020/12/we-can-be-heroes-poster-ufficiali-del-film-netflix-di-robert-rodriguez-11-1.jpg 2x" alt="We Can Be Heroes: locandine ufficiali del film Netflix" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.cineblog.it/galleria/we-can-be-heroes-poster-film-netflix" class="gallery-list__photo-number">+12</span>
<picture data-link="https://www.cineblog.it/galleria/we-can-be-heroes-poster-film-netflix">
<img class="lazyload" data-srcset="https://cdn.blogo.it/LSetNAJ7PybDcFFfRX_Gj5_1S9Y=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2020/12/we-can-be-heroes-poster-ufficiali-del-film-netflix-di-robert-rodriguez-10-1.jpg, https://cdn.blogo.it/uP7I3ZQa8Jr1n6uIxhTIUjtYDQw=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2020/12/we-can-be-heroes-poster-ufficiali-del-film-netflix-di-robert-rodriguez-10-1.jpg 2x" alt="We Can Be Heroes: locandine ufficiali del film Netflix" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Foto" href="https://www.cineblog.it/trend/foto"> Foto</a >
<a class="gallery-list__title" href="https://www.cineblog.it/galleria/we-can-be-heroes-poster-film-netflix">
<h3>We Can Be Heroes: locandine ufficiali del film Netflix</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/rambo-5-action-figure-sylvester-stallone">
<img class="lazyload" data-srcset="https://cdn.blogo.it/yG-QDI2I_0h3xpgE8TxPhp3bECU=/149x228/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/rambo-5-laction-figure-ace-toyz-di-sylvester-stallone.jpg, https://cdn.blogo.it/krissFoPpXaHCa0lWwYDLSEK780=/298x456/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/rambo-5-laction-figure-ace-toyz-di-sylvester-stallone.jpg 2x" alt="Rambo: Last Blood &amp;#8211; l&amp;#8217;action figure &amp;#8220;Ace Toyz&amp;#8221; di Sylvester Stallone" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/rambo-5-action-figure-sylvester-stallone">
<img class="lazyload" data-srcset="https://cdn.blogo.it/ObtcLQb1Vrg9gP14vEqGeAioq9o=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/rambo-first-blood-laction-figure-ace-toyz-di-sylvester-stallone-2.jpg, https://cdn.blogo.it/O08kB-wK3RY3EgIfyqOLv8sxnpc=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/rambo-first-blood-laction-figure-ace-toyz-di-sylvester-stallone-2.jpg 2x" alt="Rambo: Last Blood &amp;#8211; l&amp;#8217;action figure &amp;#8220;Ace Toyz&amp;#8221; di Sylvester Stallone" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.cineblog.it/galleria/rambo-5-action-figure-sylvester-stallone" class="gallery-list__photo-number">+9</span>
<picture data-link="https://www.cineblog.it/galleria/rambo-5-action-figure-sylvester-stallone">
<img class="lazyload" data-srcset="https://cdn.blogo.it/6mN6-rMYnJAX7S7W71H3ZJH-zZk=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/rambo-first-blood-laction-figure-ace-toyz-di-sylvester-stallone-3a.jpg, https://cdn.blogo.it/80kdY_JYAIe_KIL8lzeJwQq2mC8=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/rambo-first-blood-laction-figure-ace-toyz-di-sylvester-stallone-3a.jpg 2x" alt="Rambo: Last Blood &amp;#8211; l&amp;#8217;action figure &amp;#8220;Ace Toyz&amp;#8221; di Sylvester Stallone" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Foto" href="https://www.cineblog.it/trend/foto"> Foto</a >
<a class="gallery-list__title" href="https://www.cineblog.it/galleria/rambo-5-action-figure-sylvester-stallone">
<h3>Rambo: Last Blood &#8211; l&#8217;action figure &#8220;Ace Toyz&#8221; di Sylvester Stallone</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/the-prom-poster-film-netflix">
<img class="lazyload" data-srcset="https://cdn.blogo.it/AUzLzfnUSV64FQwv_0ppmzVK-DU=/149x228/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/the-prom-locandine-ufficiali-del-film-netflix-1.jpg, https://cdn.blogo.it/ALXlJYYiLIkyDczPLN_a0aFFBM8=/298x456/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/the-prom-locandine-ufficiali-del-film-netflix-1.jpg 2x" alt="The Prom: locandine ufficiali del film Netflix" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/the-prom-poster-film-netflix">
<img class="lazyload" data-srcset="https://cdn.blogo.it/a0IUXaK12ECbCQKRgG59jr6POO0=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/the-prom-locandine-ufficiali-del-film-netflix-2.jpg, https://cdn.blogo.it/KdFBS1mduVWkuIBRIDQzMBhWxpI=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/the-prom-locandine-ufficiali-del-film-netflix-2.jpg 2x" alt="The Prom: locandine ufficiali del film Netflix" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.cineblog.it/galleria/the-prom-poster-film-netflix" class="gallery-list__photo-number">+8</span>
<picture data-link="https://www.cineblog.it/galleria/the-prom-poster-film-netflix">
<img class="lazyload" data-srcset="https://cdn.blogo.it/GWyrb_H_MPFgwFVhrr8MBwUAnpM=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/the-prom-locandine-ufficiali-del-film-netflix-3.jpg, https://cdn.blogo.it/WTUrcu-d1kCrX5hUkd7ksiz-LmU=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/the-prom-locandine-ufficiali-del-film-netflix-3.jpg 2x" alt="The Prom: locandine ufficiali del film Netflix" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Foto" href="https://www.cineblog.it/trend/foto"> Foto</a >
<a class="gallery-list__title" href="https://www.cineblog.it/galleria/the-prom-poster-film-netflix">
<h3>The Prom: locandine ufficiali del film Netflix</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/venerdi-13-parte-8-foto-cover-colonna-sonora-vinile">
<img class="lazyload" data-srcset="https://cdn.blogo.it/pIemaT7hrA7fYWzoPD-Tjqf4_PE=/149x228/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/venerdi-13-foto-e-cover-della-colonna-sonora-in-vinile-di-parte-viii-incubo-a-manhattan-5.jpg, https://cdn.blogo.it/Wo7py-CCEvSfDLzinMDO5UUumtc=/298x456/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/venerdi-13-foto-e-cover-della-colonna-sonora-in-vinile-di-parte-viii-incubo-a-manhattan-5.jpg 2x" alt="Venerdì 13: foto e cover della colonna sonora in vinile di “Parte VIII: Incubo a Manhattan”" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/venerdi-13-parte-8-foto-cover-colonna-sonora-vinile">
<img class="lazyload" data-srcset="https://cdn.blogo.it/mmm0tNYNLSnhdBeb_XmyaNcjkGo=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/venerdi-13-foto-e-cover-della-colonna-sonora-in-vinile-di-parte-viii-incubo-a-manhattan-1c.jpg, https://cdn.blogo.it/fAapBma3hHYIo3DhyWE6JD7nz44=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/venerdi-13-foto-e-cover-della-colonna-sonora-in-vinile-di-parte-viii-incubo-a-manhattan-1c.jpg 2x" alt="Venerdì 13: foto e cover della colonna sonora in vinile di “Parte VIII: Incubo a Manhattan”" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.cineblog.it/galleria/venerdi-13-parte-8-foto-cover-colonna-sonora-vinile" class="gallery-list__photo-number">+7</span>
<picture data-link="https://www.cineblog.it/galleria/venerdi-13-parte-8-foto-cover-colonna-sonora-vinile">
<img class="lazyload" data-srcset="https://cdn.blogo.it/XOzqp_jsdWx0wnDU70Ta0Nv7ryE=/149x113/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/venerdi-13-foto-e-cover-della-colonna-sonora-in-vinile-di-parte-viii-incubo-a-manhattan-2.jpg, https://cdn.blogo.it/NI9kyHPK9J8se9dOhcdW4Sf_tBI=/298x226/smart/https://static.blogo.it/app/uploads/sites/3/2020/11/venerdi-13-foto-e-cover-della-colonna-sonora-in-vinile-di-parte-viii-incubo-a-manhattan-2.jpg 2x" alt="Venerdì 13: foto e cover della colonna sonora in vinile di “Parte VIII: Incubo a Manhattan”" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Foto" href="https://www.cineblog.it/trend/foto"> Foto</a >
<a class="gallery-list__title" href="https://www.cineblog.it/galleria/venerdi-13-parte-8-foto-cover-colonna-sonora-vinile">
<h3>Venerdì 13: foto e cover della colonna sonora in vinile di “Parte VIII: Incubo a Manhattan”</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/venezia">Venezia</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/spiral-film-nuove-foto-saw-9" aria-current="page">Spiral &#8211; L&#8217;eredità di Saw: nuove immagini ufficiali del sequel con Chris Rock</a>
</li>
<li>
<a href="https://www.cineblog.it/post/godzilla-vs-kong-poster-annuncio-trailer">Godzilla vs Kong: nuovo poster ufficiale e annuncio primo trailer</a>
</li>
<li>
<a href="https://www.cineblog.it/post/jurassic-world-3-colin-trevorrow-parla-di-dominion">Jurassic World 3: Colin Trevorrow descrive &#8220;Dominion&#8221; come una celebrazione della saga</a>
</li>
<li>
<a href="https://www.cineblog.it/post/luca-nuove-foto-e-dettagli-film-animato-pixar">Luca: nuova immagine ufficiale e dettagli sul film d&#8217;animazione Pixar</a>
</li>
<li>
<a href="https://www.cineblog.it/post/il-disertore-in-tv-rai-3-oggi">Stasera in tv: &#8220;Il disertore&#8221; su Rai 3</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-blogo"><a href="https://www.blogo.it/">Blogo</a></li>
<li class="menu-item menu-calcioblog"><a href="https://www.calcioblog.it">Calcioblog</a></li>
<li class="menu-item menu-tvblog"><a href="https://www.tvblog.it">TVBlog</a></li>
<li class="menu-item menu-soundsblog"><a href="https://www.soundsblog.it">Soundsblog</a></li>
</ul></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><ul id="menu-menu-istituzionale" class="menu"><li class="menu-item menu-note-legali"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li class="menu-item menu-privacy-policy"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li class="menu-item menu-cookie-policy"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/zGpvfglyOceayONcajjS0r92aF8=/97x0/smart/https://static.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un allegato di Blogo, periodico telematico reg. Trib. Roma</p>
<p>&copy; Cineblog 2011-2021 | T-Mediahouse P. IVA 06933670967 | 2.13.2</p>
</div>
<div class="back-to-top-wrapper">
<a href="#top" id="backToTop" class="back-to-top-link" aria-label="Torna a inizio pagina">▲</a>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>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</script><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.13.2" id="tbm-js"></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async="async" src="https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=9.14.0" id="tbm-newsletter-js-js"></script>
</body>
</html>
