<!doctype html>
<html lang="it" class="no-js">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=5">
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<style>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</style><link rel="stylesheet" href="https://www.cineblog.it/app/themes/blogo-2020/dist/css/custom.min.css?ver=2.71.3" media="print" onload="this.media='all'">
<link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="dns-prefetch" href="https://fonts.gstatic.com/"><script>
var tribooAdv = [{
  "adFirstLevelPath": "cineblog",
  "publisher": "tbm",
  "adSecondLevelPath": "genr"
}];
</script><script>window.tribooAdv = window.tribooAdv || []; window.tribooAdv.push({"publisher":"tbm"})</script><script>dataLayer = [{"siteName":"Cineblog","visitorLoginState":"logged-out","contentType":"single","thumbnail":"https:\/\/cdn.blogo.it\/OpcfQ9iLQiaoUjrAwO7rm1Nfzs0=\/150x150\/smart\/https:\/\/www.blogo.it\/app\/uploads\/sites\/3\/2022\/09\/stasera-in-tv-trolls-2-world-tour-su-italia-1-1.jpg","pagePostID":289541,"pagePostType":"post","pageCategory_0":"Film","pageTrend_0":"Film in tv","pageType_of_content_0":"EVERGREEN","pagePostWordCount":1346,"pagePostAuthor":"Pietro Ferraro","pagePostTitle":"Stasera in tv: \"Trolls 2:  World Tour\" su Italia 1","pagePostDate":"\/2022\/09\/03\/35\/09\/","pagePostDateYear":"2022","pagePostDateMonth":"09","pagePostDateDay":"03","pagePostDateHour":"09","refreshRate":86400000,"themeVer":"2.71.3","wpVer":"6.0.2","evolutionFeed":"https:\/\/www.cineblog.it\/feed\/evolution?v=1","tbm-channel":"blogo_entertainment"}];</script><script type="text/javascript" async>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(){function makeStub(){function addFrame(){var doc=win.document,otherCMP=!!win.frames[TCF_LOCATOR_NAME];if(!otherCMP)if(doc.body){var iframe=doc.createElement("iframe");iframe.style.cssText="display:none",iframe.name=TCF_LOCATOR_NAME,doc.body.appendChild(iframe)}else setTimeout(addFrame,5);return!otherCMP}function tcfAPIHandler(){var gdprApplies,args=arguments;if(!args.length)return queue;if("setGdprApplies"===args[0])args.length>3&&2===args[2]&&"boolean"==typeof args[3]&&(gdprApplies=args[3],"function"==typeof args[2]&&args[2]("set",!0));else if("ping"===args[0]){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof args[2]&&args[2](retr)}else queue.push(args)}function postMessageEventHandler(event){var msgIsString="string"==typeof event.data,json={};try{json=msgIsString?JSON.parse(event.data):event.data}catch(ignore){}var payload=json.__tcfapiCall;payload&&window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};msgIsString&&(returnMsg=JSON.stringify(returnMsg)),event&&event.source&&event.source.postMessage&&event.source.postMessage(returnMsg,"*")},payload.parameter)}for(var cmpFrame,TCF_LOCATOR_NAME="__tcfapiLocator",queue=[],win=window;win;){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}if(win===window.top)break;win=win.parent}cmpFrame||(addFrame(),win.__tcfapi=tcfAPIHandler,win.addEventListener("message",postMessageEventHandler,!1))}localStorage.removeItem("euconsent-v2"),localStorage.removeItem("addtl_consent"),localStorage.removeItem("cconsent-v2");var host=window.location.hostname,element=document.createElement("script"),firstScript=document.getElementsByTagName("script")[0],url="https://cmp.quantcast.com".concat("/choice/","ftWPwNjf4s93e","/",host,"/choice.js"),uspTries=0,uspTriesLimit=3;element.async=!0,element.type="text/javascript",element.src=url,firstScript.parentNode.insertBefore(element,firstScript),makeStub();var uspStubFunction=function(){var arg=arguments;typeof window.__uspapi!==uspStubFunction&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,arg)},500)},checkIfUspIsReady=function(){uspTries++,window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit||clearInterval(uspInterval)};if(void 0===window.__uspapi){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6e3)}}();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QPXTVW');</script><script async src="https://tms.triboomedia.it/utag/triboo/own-cineblog.it/prod/utag.js"></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Film in tv oggi: Trolls 2 su Italia 1 con Stash, Elodie e Michielin</title>
<meta name="description" content="Su Italia 1 il sequel d&#039;animazione &quot;Trolls 2: World Tour&quot; con le voci italiane di Francesca Michielin, Stash, Elodie e Sergio Sylvestre." />
<link rel="canonical" href="https://www.cineblog.it/post/trolls-2-in-tv-italia-1-oggi" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stasera in tv: &quot;Trolls 2: World Tour&quot; su Italia 1" />
<meta property="og:description" content="Su Italia 1 il sequel d&#039;animazione &quot;Trolls 2: World Tour&quot; con le voci italiane di Francesca Michielin, Stash, Elodie e Sergio Sylvestre." />
<meta property="og:url" content="https://www.cineblog.it/post/trolls-2-in-tv-italia-1-oggi" />
<meta property="og:site_name" content="Cineblog" />
<meta property="article:publisher" content="https://www.facebook.com/Cineblog.it" />
<meta property="article:published_time" content="2022-09-03T07:09:28+00:00" />
<meta property="og:image" content="https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-trolls-2-world-tour-su-italia-1-1.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Pietro Ferraro" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Stasera in tv: &quot;Trolls 2: World Tour&quot; su Italia 1" />
<meta name="twitter:image" content="https://cdn.blogo.it/cBPLz83J37mFj9ROGv0xhS3FKMs=/1600x900/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-trolls-2-world-tour-su-italia-1-1.jpg" />
<meta name="twitter:creator" content="@pietroferraro" />
<meta name="twitter:site" content="@cineblogit" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.blogo.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cineblog &raquo; Feed" href="https://www.cineblog.it/feed" />
<link rel='stylesheet' id='tbm-newsletter-css' href='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.11.0' type='text/css' media='print' onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://www.cineblog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cineblog.it/wp-json/wp/v2/posts/289541" /><link rel='shortlink' href='https://www.cineblog.it/?p=289541' />
<link rel="alternate" type="application/json+oembed" href="https://www.cineblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Ftrolls-2-in-tv-italia-1-oggi" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cineblog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Ftrolls-2-in-tv-italia-1-oggi&#038;format=xml" />
<style>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</style><link rel="amphtml" href="https://www.cineblog.it/post/trolls-2-in-tv-italia-1-oggi?amp"><link rel="preload" href="/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.css?ver=11.11.0" as="style"></head>
<body class="post-template-default single single-post postid-289541 single-format-standard trolls-2-in-tv-italia-1-oggi tbm-blogo app-data index-data singular-data single-data single-post-data single-post-trolls-2-in-tv-italia-1-oggi-data">

<div class="base swiper chosen-js sticky-kit">

<header id="top" class="header">
<div class="container">
<div class="header__brand">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/eO9RUPj9G-FJ27pTrrIxpbWDAfY=/270x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" alt="Cineblog logo" width="270" height="97" />
</a>
</div>
</div>
<div class="header__content">
<div class="container">
<div class="navigation">
<nav class="nav">
<ul>
<li id="menu-item-274569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274569"><a href="https://www.cineblog.it/film">Film</a></li>
<li id="menu-item-274571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274571"><a href="https://www.cineblog.it/recensioni">Recensioni</a></li>
<li id="menu-item-274570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274570"><a href="https://www.cineblog.it/trailer">Trailer</a></li>
<li id="menu-item-274573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274573"><a href="https://www.cineblog.it/piattaforme-streaming">Streaming</a></li>
<li id="menu-item-274572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274572"><a href="https://www.cineblog.it/box-office">Box Office</a></li>
<li class="search-bar">
<a href="#">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 22.414 22.414">
<g transform="translate(-1 -1)">
<line x1="6.344" y1="6.344" transform="translate(15.656 15.656)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<circle cx="8" cy="8" r="8" transform="translate(2 2)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</a>
</li>
<div class="search-wrapper ">
<form method="get" action="https://www.cineblog.it/" role="search">
<div class="search__field">
<input type="text" name="s" value="" autocomplete="off" placeholder="scrivi qui..." required />
<button type="submit" class="search__field__submit">cerca →</button>
</div>
</form>
<a class="search-wrapper__close" href="#" title="Chiudi ricerca">
<svg class="icon icon--standard icon--close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" stroke-width="2" style="width: 24px; height:24px;">
<g stroke-width="2" transform="translate(0, 0)">
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter"></line>
<line fill="none" stroke="#fff" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter"></line>
</g>
</svg>
</a>
</div>
</ul>
<div class="nav__close">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 22.828 22.828">
<g transform="translate(-3.586 -3.586)">
<line x1="20" y2="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
<line x1="20" y1="20" transform="translate(5 5)" fill="none" stroke="#fff" stroke-linecap="square" stroke-miterlimit="10" stroke-width="2" />
</g>
</svg>
</div>
</nav>
<div class="hamb">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20">
<g transform="translate(0 -2)">
<path d="M14,13H1a1,1,0,0,1,0-2H14a1,1,0,0,1,0,2Z" fill="#fff" />
<path d="M23,6H1A.945.945,0,0,1,0,5,.945.945,0,0,1,1,4H23a.945.945,0,0,1,1,1A.945.945,0,0,1,23,6Z" transform="translate(0 -2)" fill="#fff" />
<path d="M23,20H1a1,1,0,0,1,0-2H23a1,1,0,0,1,0,2Z" transform="translate(0 2)" fill="#fff" />
</g>
</svg>
</div>
</div>
<div class="trend">
<h3>Top Trend</h3>
<div class="trend__list">
<ul>
<li id="menu-item-236182" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236182"><a href="https://www.cineblog.it/trend/film-italiani">Film Italiani</a></li>
<li id="menu-item-236184" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236184"><a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a></li>
<li id="menu-item-236183" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236183"><a href="https://www.cineblog.it/trend/marvel">Marvel</a></li>
<li id="menu-item-236185" class="menu-item menu-item-type-taxonomy menu-item-object-trend menu-item-236185"><a href="https://www.cineblog.it/trend/netflix">Netflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="tbm-code tbm-code-container oop">
<div class="banner-content"><div id='div-gpt-ad-skin'></div>
<div id="div-gpt-ad-oop"></div> </div>
</div>
<div class="tbm-code tbm-code-container headofpage">
<div class="banner-content"><div id='div-gpt-ad-headofpage'></div> </div>
</div>
<style>@media screen and (max-width: 736px) {#engageya_container {height: 116px !important;}}</style><div id="engageya_container"><div id="engageya_widget_167474"></div></div>
<div class="wrapper">
<div class="container">

<div class="single-post">
<article class="single-post__article">
<div class="container">
<div class="col-12">
<div class="single-post__heading">
<div class="heading__info">
<ul>
<li class="info__category">
<a href="https://www.cineblog.it/film">Film</a>
</li>
<li class="info__trend">
<a href="https://www.cineblog.it/trend/film-in-tv">Film in tv</a>
</li>
</ul>
</div>
<h1>Stasera in tv: &#8220;Trolls 2: World Tour&#8221; su Italia 1</h1>
<p class="abstract">Italia 1 stasera propone &#8220;Trolls 2: World Tour&#8221;, film animato del 2020 di Walt Dohrn &amp; David P. Smith con le voci di Francesca Michielin, Elodie e Stash.</p>
<div class="heading__detail">
<div class="detail__author">
<div class="author__name">di <span class="author vcard"><a class="textual-link text-link author__name" href="https://www.cineblog.it/post/author/pietroferraro">Pietro Ferraro</a></span>,</div>
<div class="info__time">
<time class="entry-date published" datetime="2022-09-03T09:09:28+02:00">3 Settembre 2022 9:09</time>
</div>
</div>
<div class="detail__social">
<p>condividi su</p>
<ul>
<li>
<a title="Condividi su Facebook" href="https://www.facebook.com/dialog/share?app_id=149564101908357&display=page&href=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Ftrolls-2-in-tv-italia-1-oggi&redirect_uri=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Ftrolls-2-in-tv-italia-1-oggi" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1054 -561)">
<g transform="translate(1054 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1067 573.999)">
<path d="M15.116,0H.883A.883.883,0,0,0,0,.884V15.117A.883.883,0,0,0,.883,16H8.546V9.8H6.461V7.39H8.546V5.609a2.909,2.909,0,0,1,3.105-3.192,17.293,17.293,0,0,1,1.863.095v2.16H12.235c-1,0-1.2.477-1.2,1.176V7.389h2.392L13.118,9.8H11.039V16h4.077A.884.884,0,0,0,16,15.117V.884A.883.883,0,0,0,15.116,0Z" transform="translate(0 0)" fill="#000" />
</g>
</g>
</svg>
</a>
</li>
<li>
<a title="Condividi su Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cineblog.it%2Fpost%2Ftrolls-2-in-tv-italia-1-oggi&text=Stasera%20in%20tv%3A%20%26%238220%3BTrolls%202%3A%20%20World%20Tour%26%238221%3B%20su%20Italia%201" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42" viewbox="0 0 42 42">
<g transform="translate(-1104 -561)">
<g transform="translate(1104 561)" stroke="#000" stroke-width="1">
<rect width="42" height="42" stroke="none" />
<rect x="0.5" y="0.5" width="41" height="41" fill="#FFF" />
</g>
<g transform="translate(1117 527.5)">
<g transform="translate(0 48)">
<path d="M16,49.539a6.839,6.839,0,0,1-1.89.518,3.262,3.262,0,0,0,1.443-1.813,6.555,6.555,0,0,1-2.08.794A3.28,3.28,0,0,0,7.8,51.281a3.377,3.377,0,0,0,.076.748A9.284,9.284,0,0,1,1.114,48.6a3.281,3.281,0,0,0,1.008,4.384,3.239,3.239,0,0,1-1.482-.4v.036a3.3,3.3,0,0,0,2.628,3.223,3.274,3.274,0,0,1-.86.108,2.9,2.9,0,0,1-.621-.056,3.311,3.311,0,0,0,3.065,2.285,6.591,6.591,0,0,1-4.067,1.4A6.144,6.144,0,0,1,0,59.528,9.234,9.234,0,0,0,5.032,61a9.272,9.272,0,0,0,9.336-9.334c0-.145-.005-.285-.012-.424A6.544,6.544,0,0,0,16,49.539Z" transform="translate(0 -48)" fill="#000" />
</g>
</g>
</g>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div>
</div>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="featured-image">
<picture>
<!--[if IE 9]>
								<video style="display: none;"><![endif]-->
<source srcset="https://cdn.blogo.it/J2jE8NyJ3QhjDSoSCu1PeggaYJI=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-trolls-2-world-tour-su-italia-1-1.jpg, https://cdn.blogo.it/Jrfza05fKJpOMLQU5BJtqGtnW3M=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-trolls-2-world-tour-su-italia-1-1.jpg 2x" media="(max-width: 736px)" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyloaded" srcset="https://cdn.blogo.it/OnZO99HTy2pTI-Fn37kgWmzT1fk=/1035x580/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-trolls-2-world-tour-su-italia-1-1.jpg, https://cdn.blogo.it/G0ywKlrRFTbR6F3sWLMHzl1N3OI=/2300x1294/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-trolls-2-world-tour-su-italia-1-1.jpg 2x" alt="Stasera in tv: &amp;#8220;Trolls 2:  World Tour&amp;#8221; su Italia 1" />
</picture>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container box-mobile-inside-top">
<div class="banner-content"><div id="div-gpt-ad-box_mobile_inside_top"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<div class="col-8 main-content--adv">

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
</div>
</div>
</div>
<div class="editorial">
<h2>Cast e personaggi di “Trolls 2”</h2><h2>Doppiatori originali</h2><p>Anna Kendrick: Poppy<br>
Justin Timberlake: Branch<br>
Rachel Bloom: Barb<br>
James Corden: Grandino<br>
Anderson Paak: principe D<br>
George Clinton: re Quincy<br>
Mary J. Blige: regina Essenza<br>
Kelly Clarkson: Delta Dawn<br>
Sam Rockwell: Hickory<br>
Ron Funches: Cooper<br>
Icona Pop: Seta e Ciniglia<br>
Kunal Nayyar: Guy Diamante<br>
Kenan Thompson: Mini Diamante<br>
Jamie Dornan: Chaz<br>
J Balvin: Tresillo<br>
Kevin Michael Richardson: signor Dinkles<br>
Walt Dohrn: Minuta; signor Nuvola; re Peppy<br>
Ozzy Osbourne: re Thrash<br>
Ester Dean: Legsly<br>
Gustavo Dudamel: Trollzart<br>
Anthony Ramos: re Trollex<br>
Flula Borg: Dickory<br>
Karan Soni: Riff<br>
Charlyne Yi: Penny Flautina<br>
Red Velvet: K-Pop Trolls<br>
Zooey Deschanel: Brigida<br>
Christopher Mintz-Plasse: Gristle Jr.</p><h2>Doppiatori italiani</h2><p>Francesca Michielin: Poppy<br>
Stash Fiordispino: Branch<br>
Elodie: Barb<br>
Luigi Morville: Grandino<br>
Alessandro Rossi: signor Dinkles<br>
Roberto Draghetti: re Quincy<br>
Anna Pettinelli: regina Essenza<br>
Giò Giò Rapattoni: Delta Dawn<br>
Alessandro Quarta: Hickory<br>
Paolo Vivio: Riff<br>
Sara Labidi: Penny Flautina<br>
Nanni Baldini: Cooper; principe D<br>
Stefano Thermes: Guy Diamante<br>
Sergio Sylvestre: Mini Diamante<br>
Pino Insegno: re Peppy<br>
Marco Mete: re Thrash<br>
Stefano Sperduti: re Trollex<br>
Stefano Andrea Macchi: Chaz<br>
Massimo Bitossi: Dickory<br>
Francesco De Francesco: Minuta; signor Nuvola<br>
Rossa Caputo: Seta<br>
Gemma Donati: Ciniglia<br>
Maria Grazia Cerullo: Spilunga<br>
Francesca Manicone: Brigida<br>
Gabriele Patriarca: Gristle Jr.</p><div class="tbm-code tbm-code-container teads">
<div class="banner-content">
<div id="div-gpt-ad-teads" class="tbmslot tbmslot--teads"></div> </div>
</div><h2>La trama</h2><p><img class="aligncenter size-full wp-image-289552 lazyload" alt="" width="640" height="404" data-src="https://cdn.blogo.it/lEHDSLBNhrAINeGGjquyYkqVTK8=/640x404/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-trolls-2-world-tour-su-italia-1-4-1.jpg"></p><p>Anna Kendrick e Justin Timberlake tornano al fianco di un cast stellare nel sequel del musical d’animazione di successo del 2016 della DreamWorks Animation: <strong>Trolls 2: World Tour</strong>. In un’avventura che li porterà ben oltre ciò che hanno conosciuto in passato, Poppy (Kendrick) e Branch (Timberlake) scoprono di essere solo una delle sei tribù di Troll sparse su sei terre diverse, e che si esprimono attraverso sei differenti tipi di musica: Funk, Country, Techno, Classica, Pop e Rock. Il loro mondo sta quindi per diventare molto più grande e molto più rumoroso. Ma, come membro della regalità hard-rock, la regina Barb (Rachel Bloom), aiutata da suo padre Re Thrash (Ozzy Osbourne), vuole distruggere tutti gli altri tipi di musica per far sì che il rock regni sovrano. Con in gioco il destino del mondo, Poppy e Branch, insieme ai loro amici Biggie (James Corden), Chenille (Caroline Hjelt), Satin (Aino Jawo), Cooper (Ron Funches) e Guy Diamond (Kunal Nayyar), partono per visitare tutte le altre terre e unire i Troll in armonia contro Barb, che invece fa di tutto per metterli in ombra. Come membri delle diverse tribù musicali è stato selezionato uno dei più grandi e acclamati gruppi di talenti musicali mai riuniti per un film d’animazione. Nella terra del Funk ci sono Mary J. Blige, George Clinton e Anderson Paak. A rappresentare il Country è Kelly Clarkson nei panni di Delta Dawn, con Sam Rockwell in quelli di Hickory e Flula Borg nel ruolo di Dickory. J Balvin porta il Reggaeton, mentre Ester Dean si aggiunge alla tribù Pop. Anthony Ramos porta il ritmo della Techno, e Jamie Dornan il jazz liscio. Il direttore d’orchestra e violinista di fama mondiale Gustavo Dudamel appare come Trollzart, e Charlyne Yi come Pennywhistle dalla terra della musica classica. Kenan Thompson invece rappresenta il Rap nei panni di un Troll neonato hip hop di nome Tiny Diamond.</p><div class="embed-responsive embed-responsive-16by9"><iframe title="Trolls World Tour - Trailer Italiano (Universal Pictures Italy) HD" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/6py_1oOETsA?feature=oembed"></iframe></div><h2>Curiosità</h2><p><img loading="lazy" class="aligncenter size-full wp-image-289550 lazyload" alt="" width="640" height="360" data-src="https://cdn.blogo.it/sRBG1-CSVoR83GaVODedaR2dU4A=/640x360/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-trolls-2-world-tour-su-italia-1-2.jpg"></p><ul>
<li>“Trolls 2: World Tour” è diretto da Walt Dohrn, che è stato co-regista di <em>Trolls</em>, ed è prodotto nuovamente da Gina Shay. Il film è co-diretto dall’esordiente David P. Smith e co-prodotto da Kelly Cooney Cilella, entrambi i quali hanno lavorato al primo Trolls.</li>
<li>Sam Rockwell (Hickory) si è presentato al suo primo giorno di registrazione vestito con un completo da cowboy.</li>
<li>I look di Delta Dawn sono stati concepiti avendo Dolly Parton come riferimento principale.</li>
<li>Chaz il troll Smooth Jazz è modellato su Kenny G.</li>
<li>Per essere scritturati in questo film, Justin McElroy, Travis McElroy e Griffin McElroy hanno creato un podcast chiamato “The McElroys Will Be In Trolls 2” e alla fine hanno avuto successo.</li>
<li>Jeffrey Tambor non riprende il ruolo di Re Peppy in questo film.</li>
<li>L’idea di mettere insieme sei elementi come espediente della trama rispecchia quella di <em>Avengers: Infinity War</em> (2018).</li>
<li>“Trolls 2: World Tour” svolge dopo gli eventi dello speciale televisivo <em>Trolls Holiday</em> (2017) e dello spinoff televisivo <em>Trolls – La festa continua</em> (2018).</li>
<li>I sei tipi principali di troll sono Pop, Rock, Techno, Musica Classica, Country e Funk. Ci sono alcune propaggini più piccole, come Smooth Jazz, Reggaeton, K-Pop e Yodel.</li>
<li>Mike Mitchell ha lasciato il progetto per dirigere <em>The Lego Movie 2: Una nuova avventura</em> (2019).</li>
<li>Questo è il sesto film della DreamWorks Animation scritto da Jonathan Aibel e Glenn Berger, dopo la trilogia di <em>Kung Fu Panda</em>, <em>Mostri contro alieni</em> (2009) e <em>Trolls</em> (2016).</li>
<li>Ozzy Osbourne e Mary J. Blige erano già apparse insieme in <em>Sherlock Gnomes</em> (2018), uscito due anni prima.</li>
<li>Ester Dean (Legsly), Christopher Mintz-Plasse (King Gristle Jr.) e Flula Borg (Dickory) hanno tutti avuto ruoli in almeno uno dei film <em>Pitch Perfect</em>, tutti interpretati da Anna Kendrick (la voce di Poppy).</li>
<li>Rachel Bloom (Barb) ha anche fornito la voce di Cybil in Trolls – La festa continua (2019).</li>
<li>Quando Barb suona la chitarra dall’aspetto malvagio con le sei corde magiche, la progressione delle note che suona è “Skull Beneath The Skin” dei Megadeth.</li>
<li>Hickory si atteggia a un troll di campagna ma in realtà è un troll che fa yodel. Lo yodel è un punto fermo della musica country western, eseguita da artisti come Jimmie Rodgers, Roy Rogers e i Sons of the Pioneers.</li>
<li>La rivelazione che i Pop Troll originariamente cercarono di sopraffare gli altri generi musicali dei Troll è probabilmente un cenno al fatto che la musica pop (o “musica popolare”) si è evoluta assorbendo elementi di molti altri generi musicali, tra cui Rock, Techno, Classica, Country e Funk, per poi diventare il genere leader nel mondo.</li>
<li>La sequenza dei sogni di Mr. Dinkle, vicino al fiume, ricorda le animazioni di <em>Flying Circus</em> (1969) dei Monty Python.</li>
</ul><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_1" class="tbmslot tbmslot--inside"></div> </div>
</div><div class="embed-responsive embed-responsive-16by9"><iframe title="Trolls World Tour | Intervista ai doppiatori" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/0dEySFJRxxQ?feature=oembed"></iframe></div><div class="embed-responsive embed-responsive-16by9"><iframe title="Trolls World Tour | Intervista ai doppiatori Stash, Elodie e Sergio Sylvestre" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/DeB2Yo4z07U?feature=oembed"></iframe></div><h2>La colonna sonora</h2><p><img loading="lazy" class="aligncenter size-full wp-image-289551 lazyload" alt="" width="640" height="400" data-src="https://cdn.blogo.it/UFpynpczab3XQjrvfnmxsHl0NOg=/640x400/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-trolls-2-world-tour-su-italia-1-3.jpg"></p><ul>
<li>Le musiche originali del film sono del compositore<strong> Theodore Shapiro</strong> (il reboot Ghostbusters, Il diavolo veste Prada, Last Christmas) qui al suo quarto film d’animazione dopo <em>Pirati! Briganti da strapazzo</em>, <em>Capitan Mutanda – Il film</em> e <em>Spie sotto copertura</em>. Altri crediti di Shapiro includono musiche per <em>Bombshell – La voce dello scandalo</em>, <em>Last Christmas</em>, <em>Gli occhi di Tammy Faye</em> e l’imminente adattamento cinematografico della saga fantasy <a href="https://www.cineblog.it/post/laccademia-del-bene-e-del-male-trailer-anticipazioni-film" target="_blank" rel="noopener">L’accademia del bene e del male</a> in arrivo su Netflix.</li>
<li>La colonna sonora ufficiale del film è prodotta da<strong> Justin Timberlake</strong> con brani di Timberlake, Anthony Ramos, Kelly Clarkson, Rachel Bloom e Ludwig Göransson. Timberlake ha ottenuto una nomination all’Oscar per il brano “Can’t Stop the Feeling!” incluso nella colonna sonora dell’originale <em>Trolls</em>.</li>
</ul><p><img loading="lazy" class="alignleft size-full wp-image-289548 lazyload" alt="" width="500" height="500" srcset="https://cdn.blogo.it/FM0932M5noDDb9Co7tb4rhuCEfw=/500x/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-trolls-2-world-tour-su-italia-1.jpg 500w, https://cdn.blogo.it/P7nyTFaFgKJuhYTiZfAEuHhXooU=/150x/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-trolls-2-world-tour-su-italia-1.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" data-src="https://cdn.blogo.it/i3YhaAvWQAUZPWrMjcRYow1Suv8=/500x500/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-trolls-2-world-tour-su-italia-1.jpg"><strong>TRACK LISTINGS:</strong></p><p>1. The Other Side – SZA &amp; Justin Timberlake<br>
2. Trolls Wanna Have Good Times – Anna Kendrick, Justin Timberlake, James Corden, Ester Dean, Icona Pop, Kenan Thompson &amp; the Pop Trolls<br>
3. Don’t Slack – Anderson .Paak &amp; Justin Timberlake<br>
4. It’s All Love – Anderson .Paak, Justin Timberlake, Mary J. Blige &amp; George Clinton<br>
5. Just Sing – Justin Timberlake, Anna Kendrick, Kelly Clarkson, Mary J. Blige, Anderson .Paak &amp; Kenan Thompson<br>
6. One More Time – Anthony Ramos<br>
7. Atomic Dog World Tour Remix – George Clinton and Parliament Funkadelic, Anderson .Paak &amp; Mary J. Blige<br>
8. Rainbows, Unicorns, Everything Nice – Walt Dohrn &amp; Joseph Shirley<br>
9. Rock N Roll Rules – HAIM &amp; Ludwig Göransson<br>
10. Leaving Lonesome Flats – Dierks Bentley<br>
11. Born to Die – Kelly Clarkson<br>
12. Trolls 2 Many Hits Mashup– Anna Kendrick, Justin Timberlake, James Corden, Icona Pop &amp; the Pop Trolls<br>
13. Barracuda – Rachel Bloom<br>
14. Yodel Beat – Ludwig Göransson<br>
15. Crazy Train – Rachel Bloom<br>
16. I Fall to Pieces – Sam Rockwell<br>
17. Perfect for Me – Justin Timberlake<br>
18. Rock You Like a Hurricane – Rachel Bloom<br>
19. It’s All Love (History of Funk) – Anderson .Paak, Mary J. Blige &amp; George Clinton<br>
20. Just Sing (Trolls World Tour) – Justin Timberlake, Anna Kendrick, James Corden, Kelly Clarkson, George Clinton, Mary J. Blige, Anderson .Paak, Rachel Bloom, Kenan Thompson, Anthony Ramos, Red Velvet, Icona Pop, Kunal Nayyar &amp; Sam Rockwell</p><div class="tbm-code tbm-code-container box-inside-content">
<div class="banner-content">
<div id="div-gpt-ad-box_inside_content_2" class="tbmslot tbmslot--inside"></div> </div>
</div><p>La colonna sonora di “Trolls 2: World Tour” è disponibile su <a href="https://www.amazon.com/TROLLS-Original-Motion-Picture-Soundtrack/dp/B081CD3F22/ref=sr_1_3?dchild=1&amp;keywords=TROLLS+WORLD+TOPURSoundtrack&amp;qid=1586263463&amp;sr=8-3" target="_blank" rel="noopener">Amazon</a>.</p><div class="embed-responsive embed-responsive-16by9"><iframe loading="lazy" title="Anderson .Paak, Justin Timberlake - Don't Slack (from Trolls World Tour) (Official Video)" width="640" height="360" src="https://www.youtube.com/embed/v8P_go_vj00?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="embed-responsive embed-responsive-16by9"><iframe title="SZA, Justin Timberlake - The Other Side (From Trolls World Tour)" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="lazyload" data-src="https://www.youtube.com/embed/C5RrNaCfUXE?feature=oembed"></iframe></div><div class="embed-responsive embed-responsive-16by9"><iframe loading="lazy" title='Justin Timberlake and Anna Kendrick - "True Colors" Live at Cannes [OFFICIAL] | TROLLS' width="640" height="360" src="https://www.youtube.com/embed/Bp9qOlKB0F4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen true colors live at cannes trolls></iframe></div>
</div>
<div class="partial-newsletter">

<div id="newsletter_div" class="bro--disabled newsletter__pass-a">
<p>Se vuoi aggiornamenti su <em>Film in tv</em> inserisci la tua email nel box qui sotto:</p>
<form id="newsletterform" name="newsletterform">
<input type="hidden" name="action" value="tbm_newsletter_subscribe">
<input type="hidden" name="tbm_tags" value="film-in-tv">
<input type="hidden" name="tbm_step" value="1">
<input type="hidden" name="tbm_privacy" value="true">
<div class="newsletter__block">
<div class="newsletter__field">
<input id="mail" type="email" name="tbm_email" value="" autocomplete="email" placeholder="Scrivi la tua email..." data-validation="email" required="required" />
<button type="submit" class="newsletter__field__submit nl_button" data-style="slide-right" data-spinner-color="white">Iscriviti
</button>
</div>
</div>
</form>
<div class="newsletter__disclaimer"><p>Compilando il presente form acconsento a ricevere le informazioni
relative ai servizi di cui alla presente pagina ai sensi
dell'<a href="/privacy-policy" target="_blank">informativa sulla privacy</a>.</p></div>
</div>


<div id="newsletter_loader" class="loader"></div>

<div id="newsletter_notice" class="alert" style="padding-left: 50px"></div>
</div>
<script>var nl_json = {"gender":{"":"Seleziona il tuo genere","F":"Femminile","M":"Maschile","N":"Non binario"},"birth_date":{"1922":1922,"1923":1923,"1924":1924,"1925":1925,"1926":1926,"1927":1927,"1928":1928,"1929":1929,"1930":1930,"1931":1931,"1932":1932,"1933":1933,"1934":1934,"1935":1935,"1936":1936,"1937":1937,"1938":1938,"1939":1939,"1940":1940,"1941":1941,"1942":1942,"1943":1943,"1944":1944,"1945":1945,"1946":1946,"1947":1947,"1948":1948,"1949":1949,"1950":1950,"1951":1951,"1952":1952,"1953":1953,"1954":1954,"1955":1955,"1956":1956,"1957":1957,"1958":1958,"1959":1959,"1960":1960,"1961":1961,"1962":1962,"1963":1963,"1964":1964,"1965":1965,"1966":1966,"1967":1967,"1968":1968,"1969":1969,"1970":1970,"1971":1971,"1972":1972,"1973":1973,"1974":1974,"1975":1975,"1976":1976,"1977":1977,"1978":1978,"1979":1979,"1980":1980,"1981":1981,"1982":1982,"1983":1983,"1984":1984,"1985":1985,"1986":1986,"1987":1987,"1988":1988,"1989":1989,"1990":1990,"1991":1991,"1992":1992,"1993":1993,"1994":1994,"1995":1995,"1996":1996,"1997":1997,"1998":1998,"1999":1999,"2000":2000,"2001":2001,"2002":2002,"2003":2003,"2004":2004,"2005":2005,"2006":2006,"2007":2007,"2008":2008,"2009":2009,"2010":2010,"2011":2011,"2012":2012},"qualifications":{"":"Seleziona il tuo titolo di studio","1":"Nessuno","2":"Licenza elementare","3":"Licenza media inferiore","4":"Diploma scuola media sup.","5":"Diploma di laurea","6":"Laurea","7":"Specializzazione","8":"Dottorato"},"states":{"":"Seleziona la tua provincia","AG":"Agrigento","AL":"Alessandria","XX":"Altro (Estero)","AN":"Ancona","AO":"Aosta","AR":"Arezzo","AP":"Ascoli Piceno","AT":"Asti","AV":"Avellino","BA":"Bari","BT":"Barletta-Andria-Trani","BL":"Belluno","BN":"Benevento","BG":"Bergamo","BI":"Biella","BO":"Bologna","BZ":"Bolzano","BS":"Brescia","BR":"Brindisi","CA":"Cagliari","CL":"Caltanissetta","CB":"Campobasso","CI":"Carbonia-Iglesias","CE":"Caserta","CT":"Catania","CZ":"Catanzaro","CH":"Chieti","CO":"Como","CS":"Cosenza","CR":"Cremona","KR":"Crotone","CN":"Cuneo","EN":"Enna","FM":"Fermo","FE":"Ferrara","FI":"Firenze","FG":"Foggia","FC":"Forl\u00ec-Cesena","FR":"Frosinone","GE":"Genova","GO":"Gorizia","GR":"Grosseto","IM":"Imperia","IS":"Isernia","SP":"La Spezia","AQ":"L'Aquila","LT":"Latina","LE":"Lecce","LC":"Lecco","LI":"Livorno","LO":"Lodi","LU":"Lucca","MC":"Macerata","MN":"Mantova","MS":"Massa-Carrara","MT":"Matera","VS":"Medio Campidano","ME":"Messina","MI":"Milano","MO":"Modena","MB":"Monza e Brianza","NA":"Napoli","NO":"Novara","NU":"Nuoro","OG":"Ogliastra","OT":"Olbia-Tempio","OR":"Oristano","PD":"Padova","PA":"Palermo","PR":"Parma","PV":"Pavia","PG":"Perugia","PU":"Pesaro e Urbino","PE":"Pescara","PC":"Piacenza","PI":"Pisa","PT":"Pistoia","PN":"Pordenone","PZ":"Potenza","PO":"Prato","RG":"Ragusa","RA":"Ravenna","RC":"Reggio di Calabria","RE":"Reggio nell'Emilia","RI":"Rieti","RN":"Rimini","RM":"Roma","RO":"Rovigo","SA":"Salerno","SS":"Sassari","SV":"Savona","SI":"Siena","SR":"Siracusa","SO":"Sondrio","TA":"Taranto","TE":"Teramo","TR":"Terni","TO":"Torino","TP":"Trapani","TN":"Trento","TV":"Treviso","TS":"Trieste","UD":"Udine","VA":"Varese","VE":"Venezia","VB":"Verbania","VC":"Vercelli","VR":"Verona","VV":"Vibo Valentia","VI":"Vicenza","VT":"Viterbo"},"jobs":{"":"Seleziona la tua professione","1":"Artigiano\/commerciante","2":"Casalinga","3":"Coltivatore\/allevatore","4":"Commesso","5":"Dirigente","6":"Funzionario","7":"Impiegato","8":"Imprenditore","9":"Operaio","10":"Pensionato","11":"Professionista","12":"Studente","13":"Disoccupato","14":"Altro","15":"Quadro"}};</script>
<hr class="newsletter-divider" />


<div class="partial-related-bottom">
<div class="related-list">
<h4>
Altri articoli
su
<a href="https://www.cineblog.it/film">Film</a>
</h4>
<ul>
<li><a href="https://www.cineblog.it/post/joseph-gordon-levitt-in-beverly-hills-cop-4-e-ash">Joseph Gordon-Levitt nel thriller fantascientifico &#8220;Ash&#8221;e nel sequel &#8220;Beverly Hills Cop 4&#8221;</a></li>
<li><a href="https://www.cineblog.it/post/il-signore-degli-anelli-libri-guida-completa-al-mondo-di-tolkien">Il signore degli anelli: disponibile la &#8220;Guida completa al mondo di Tolkien&#8221; di Oronzo Cilli</a></li>
<li><a href="https://www.cineblog.it/post/venezia-79-tar-trailer-anticipazioni-film">TÁR: foto e video da Venezia 79 del film con Cate Blanchett in Concorso alla Mostra</a></li>
</ul>
</div>
</div>

<div class="partial-static-adv">
<div class="static-element">
<div class="static-adv">
<div class="tbm-code tbm-code-container post-footer">
<div class="banner-content"><div id='div-gpt-ad-post_footer'></div>
<div id="div-gpt-ad-cr"></div> </div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-4">
<section class="section-sticky-rail sticky-parent" style="min-height: 800px;">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-top">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_top_xl"></div> </div>
</div>
</div>
</div>
</div>
</section>

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<div class="container">
<div class="col-12">
<div class="section-trend">
<h3 class="section-title">Ultime notizie su
<span>Film in tv</span>
</h3>
<a class="section-more" href="https://www.cineblog.it/trend/film-in-tv">Tutto su Film in tv
→</a>
</div>
</div>
</div>
<div class="container sticky-parent sticky-offset-element" data-sticky-offset-top="0">
<aside class="col-4">

<div class="partial-sticky-adv">
<div class="sticky-element" data-sticky-mediaquery="desktop">
<div class="sticky-adv">
<div class="tbm-code tbm-code-container box-desktop-side-bottom">
<div class="banner-content"><div id="div-gpt-ad-box_desktop_side_bottom_xl"></div> </div>
</div>
</div>
</div>
</div>
</aside>
<div class="col-8">

<section class="section-1-columns">
<div class="col-12">

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/lacci-in-tv-rai-3-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/yCZOJORvqCb8nTsmD4bo4DPhMv4=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-lacci-su-rai-3-7.jpg, https://cdn.blogo.it/poCI1RGoUlM9XB-UjSROjyxppE8=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/09/stasera-in-tv-lacci-su-rai-3-7.jpg 2x" alt="Stasera in tv: &amp;#8220;Lacci&amp;#8221; su Rai 3" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<span class="card-post-list__date">2 Settembre 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/lacci-in-tv-rai-3-oggi">
<h3>Stasera in tv: &#8220;Lacci&#8221; su Rai 3</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/uno-di-famiglia-in-tv-canale-5-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/R1imThTlLNbWJI4imTdYv5OL11U=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-uno-di-famiglia-su-canale-5-3.png, https://cdn.blogo.it/BbLzDTvDrllZsjN-H8_ZY9CYQtI=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-uno-di-famiglia-su-canale-5-3.png 2x" alt="Stasera in tv: &amp;#8220;Uno di famiglia&amp;#8221; su Canale 5" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<span class="card-post-list__date">29 Agosto 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/uno-di-famiglia-in-tv-canale-5-oggi">
<h3>Stasera in tv: &#8220;Uno di famiglia&#8221; su Canale 5</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/gli-infedeli-in-tv-rai-3-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/H16bUgF766-DLCsPcB5wSX2wzGI=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-gli-infedeli-su-rai-3-3.jpg, https://cdn.blogo.it/uzXUixAPrmMvWCPbtXzZtprpopU=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-gli-infedeli-su-rai-3-3.jpg 2x" alt="Stasera in tv: &amp;#8220;Gli Infedeli&amp;#8221; su Rai 3" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<span class="card-post-list__date">26 Agosto 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/gli-infedeli-in-tv-rai-3-oggi">
<h3>Stasera in tv: &#8220;Gli Infedeli&#8221; su Rai 3</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/ribelli-in-tv-rai-3-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/zmFaiVdH5LyaLNaBBjgawaULL6U=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-ribelli-su-rai-3.png, https://cdn.blogo.it/PRrEZSP9xEwPjtsDCjqm-7hDPAU=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-ribelli-su-rai-3.png 2x" alt="Stasera in tv: &amp;#8220;Ribelli&amp;#8221; su Rai 3" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<span class="card-post-list__date">24 Agosto 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/ribelli-in-tv-rai-3-oggi">
<h3>Stasera in tv: &#8220;Ribelli&#8221; su Rai 3</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/un-sogno-per-te-in-tv-rai-1-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/UpcAqjrvCe_EidgtyNweE_PoxDc=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-un-sogno-per-te-su-rai-1-2.jpg, https://cdn.blogo.it/uLWnu9doznt4QaZSsEEs1BQvPjw=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-un-sogno-per-te-su-rai-1-2.jpg 2x" alt="Stasera in tv: &amp;#8220;Un sogno per te&amp;#8221; su Rai 1" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<span class="card-post-list__date">23 Agosto 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/un-sogno-per-te-in-tv-rai-1-oggi">
<h3>Stasera in tv: &#8220;Un sogno per te&#8221; su Rai 1</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/immenhof-2-in-tv-rai-1-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/WuqE3kZLrtqKqbI8hz7EITP53KQ=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-immenhof-2-la-grande-promessa-su-rai-1.png, https://cdn.blogo.it/58jrr_9AQHUGQ13Ybszbgp05330=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-immenhof-2-la-grande-promessa-su-rai-1.png 2x" alt="Stasera in tv: &amp;#8220;Immenhof 2 &amp;#8211; La grande promessa&amp;#8221; su Rai 1" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<span class="card-post-list__date">22 Agosto 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/immenhof-2-in-tv-rai-1-oggi">
<h3>Stasera in tv: &#8220;Immenhof 2 &#8211; La grande promessa&#8221; su Rai 1</h3>
</a>
</div>
</div>

<div class="partial-card-gallery-list">
<div class="gallery-list__figure">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/immenhof-2-foto-poster-film-tv-rai-1">
<img class="lazyload" data-srcset="https://cdn.blogo.it/he_wr2kHzizXzPoP2cuuCJnYlAk=/149x228/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/immenhof-la-grande-promessa-foto-del-film-in-tv-su-rai-1-13.jpg, https://cdn.blogo.it/S9H2gaeOHJT8zFTz8Gvsr7KLYyA=/298x456/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/immenhof-la-grande-promessa-foto-del-film-in-tv-su-rai-1-13.jpg 2x" alt="Immenhof 2 &amp;#8211; La grande promessa: foto del film in tv su Rai 1" />
</picture>
</div>
<div class="gallery-list__image-container">
<div class="gallery-list__image-wrapper">
<picture data-link="https://www.cineblog.it/galleria/immenhof-2-foto-poster-film-tv-rai-1">
<img class="lazyload" data-srcset="https://cdn.blogo.it/7XJs_rMCahyFm-cA66vSKE-98lw=/149x113/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/immenhof-la-grande-promessa-foto-del-film-in-tv-su-rai-1-10.jpg, https://cdn.blogo.it/dU4SlppUtl6hfh6FlaE-2ftwoDM=/298x226/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/immenhof-la-grande-promessa-foto-del-film-in-tv-su-rai-1-10.jpg 2x" alt="Immenhof 2 &amp;#8211; La grande promessa: foto del film in tv su Rai 1" />
</picture>
</div>
<div class="gallery-list__image-wrapper">
<span data-link="https://www.cineblog.it/galleria/immenhof-2-foto-poster-film-tv-rai-1" class="gallery-list__photo-number">+16</span>
<picture data-link="https://www.cineblog.it/galleria/immenhof-2-foto-poster-film-tv-rai-1">
<img class="lazyload" data-srcset="https://cdn.blogo.it/xSOJFh8YsAxBkvw8LUfI1ekDxro=/149x113/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/immenhof-la-grande-promessa-foto-del-film-in-tv-su-rai-1-9.jpg, https://cdn.blogo.it/gn9HQ67AMdumEJK-bf5LlLKmjxs=/298x226/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/immenhof-la-grande-promessa-foto-del-film-in-tv-su-rai-1-9.jpg 2x" alt="Immenhof 2 &amp;#8211; La grande promessa: foto del film in tv su Rai 1" />
</picture>
</div>
</div>
</div>
<div class="gallery-list__content">
<a class="gallery-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<span class="gallery-list__date">22 Agosto 2022</span>
<a class="gallery-list__title" href="https://www.cineblog.it/galleria/immenhof-2-foto-poster-film-tv-rai-1">
<h3>Immenhof 2 &#8211; La grande promessa: foto del film in tv su Rai 1</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/il-grande-salto-in-tv-canale-5-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/B7qyeQWI7qdeLO3_m7gpshQ6Kms=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-il-grande-salto-su-canale-5-3.png, https://cdn.blogo.it/qVeEMvFaajZz02JjCH6WAJpsfwE=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-il-grande-salto-su-canale-5-3.png 2x" alt="Stasera in tv: &amp;#8220;Il grande salto&amp;#8221; su Canale 5" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<span class="card-post-list__date">18 Agosto 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/il-grande-salto-in-tv-canale-5-oggi">
<h3>Stasera in tv: &#8220;Il grande salto&#8221; su Canale 5</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/la-felicita-degli-altri-in-tv-rai-3-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/D8p6962Fk_hg6M4RWyEt1MD5vmE=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-la-felicita-degli-altri-su-rai-3-3.jpg, https://cdn.blogo.it/5KCfFq8GuJfJdCYssRjEBfafP3w=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-la-felicita-degli-altri-su-rai-3-3.jpg 2x" alt="Stasera in tv: &amp;#8220;La felicità degli altri&amp;#8221; su Rai 3" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<span class="card-post-list__date">17 Agosto 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/la-felicita-degli-altri-in-tv-rai-3-oggi">
<h3>Stasera in tv: &#8220;La felicità degli altri&#8221; su Rai 3</h3>
</a>
</div>
</div>

<div class="partial-card-post-list">
<div class="card-post-list__figure">
<div class="card-post-list__image-wrapper">
<picture data-link="https://www.cineblog.it/post/tu-mi-nascondi-qualcosa-in-tv-canale-5-oggi">
<img class="lazyload" data-srcset="https://cdn.blogo.it/6s_ZpcanRvN6EEeanpER-m0qamo=/430x327/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-tu-mi-nascondi-qualcosa-su-canale-5.jpg, https://cdn.blogo.it/3PZBlse40q79UepRHVRFrLxzmuA=/860x654/smart/https://www.blogo.it/app/uploads/sites/3/2022/08/stasera-in-tv-tu-mi-nascondi-qualcosa-su-canale-5.jpg 2x" alt="Stasera in tv: &amp;#8220;Tu mi nascondi qualcosa&amp;#8221; su Canale 5" />
</picture>
</div>
</div>
<div class="card-post-list__content">
<a class="card-post-list__story" title="Film in tv" href="https://www.cineblog.it/trend/film-in-tv"> Film in tv</a >
<span class="card-post-list__date">11 Agosto 2022</span>
<a class="card-post-list__title" href="https://www.cineblog.it/post/tu-mi-nascondi-qualcosa-in-tv-canale-5-oggi">
<h3>Stasera in tv: &#8220;Tu mi nascondi qualcosa&#8221; su Canale 5</h3>
</a>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="container">
<div class="col-12">
<div class="related-trend">
<h3>Altri Trend che potrebbero interessarti</h3>
<div class="related-trend__list">
<ul>
<li><a href="https://www.cineblog.it/trend/zendaya">Zendaya</a></li>
<li><a href="https://www.cineblog.it/trend/zac-efron">Zac Efron</a></li>
<li><a href="https://www.cineblog.it/trend/x-men">X Men</a></li>
<li><a href="https://www.cineblog.it/trend/wong-kar-wai">Wong Kar-wai</a></li>
<li><a href="https://www.cineblog.it/trend/whoopi-goldberg">Whoopi Goldberg</a></li>
<li><a href="https://www.cineblog.it/trend/warcraft">Warcraft</a></li>
<li><a href="https://www.cineblog.it/trend/vin-diesel">Vin Diesel</a></li>
<li><a href="https://www.cineblog.it/trend/videogiochi">videogiochi</a></li>
<li><a href="https://www.cineblog.it/trend/transformers">Transformers</a></li>
<li><a href="https://www.cineblog.it/trend/trailer">trailer</a></li>
<li><a href="https://www.cineblog.it/trend/toshiaki-toyoda">Toshiaki Toyoda</a></li>
<li><a href="https://www.cineblog.it/trend/torino-film-festival">Torino Film Festival</a></li>
<li><a href="https://www.cineblog.it/trend/the-day-of-destruction">The Day of Destruction</a></li>
<li><a href="https://www.cineblog.it/trend/steven-yeun">Steven Yeun</a></li>
<li><a href="https://www.cineblog.it/trend/steven-soderbergh">Steven Soderbergh</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="footer">
<div class="wrapper">
<div class="container">
<div class="col-4">
<div class="footer__list $1 $2">
<h3>Ultimi articoli</h3>
<ul>
<li>
<a href="https://www.cineblog.it/post/trolls-2-in-tv-italia-1-oggi" aria-current="page">Stasera in tv: &#8220;Trolls 2: World Tour&#8221; su Italia 1</a>
</li>
<li>
<a href="https://www.cineblog.it/post/joseph-gordon-levitt-in-beverly-hills-cop-4-e-ash">Joseph Gordon-Levitt nel thriller fantascientifico &#8220;Ash&#8221;e nel sequel &#8220;Beverly Hills Cop 4&#8221;</a>
</li>
<li>
<a href="https://www.cineblog.it/post/il-signore-degli-anelli-libri-guida-completa-al-mondo-di-tolkien">Il signore degli anelli: disponibile la &#8220;Guida completa al mondo di Tolkien&#8221; di Oronzo Cilli</a>
</li>
<li>
<a href="https://www.cineblog.it/post/venezia-79-tar-trailer-anticipazioni-film">TÁR: foto e video da Venezia 79 del film con Cate Blanchett in Concorso alla Mostra</a>
</li>
<li>
<a href="https://www.cineblog.it/post/dont-worry-darling-trailer-anticipazioni-film-venezia-79">Don&#8217;t Worry Darling: trailer italiano e anticipazioni del film di Olivia Wilde fuori concorso a Venezia 79</a>
</li>
</ul>
</div> </div>
<div class="col-4">
<div class="footer__list $1 $2"><h3>Altri contenuti</h3><div class="menu-menu-globale-container"><ul id="menu-menu-globale-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-274569"><a href="https://www.cineblog.it/film">Film</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274571"><a href="https://www.cineblog.it/recensioni">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274570"><a href="https://www.cineblog.it/trailer">Trailer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274573"><a href="https://www.cineblog.it/piattaforme-streaming">Streaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274572"><a href="https://www.cineblog.it/box-office">Box Office</a></li>
</ul></div></div> </div>
<div class="col-4">
<h3>Rimani sempre aggiornato</h3>
<a class="btn btn--red" href="https://www.cineblog.it/newsletter">Iscriviti alla
newsletter →</a>
<h3>I nostri canali social</h3>
<div class="social__list">
<ul>
<li>
<a href="https://www.facebook.com/Cineblog.it" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M28.116 12.999H13.883a.883.883 0 00-.883.884v14.233a.883.883 0 00.883.883h7.663v-6.2h-2.085v-2.41h2.085v-1.781a2.909 2.909 0 013.105-3.192 17.293 17.293 0 011.863.095v2.16h-1.279c-1 0-1.2.477-1.2 1.176v1.541h2.392l-.309 2.411h-2.079v6.2h4.077a.884.884 0 00.884-.883V13.883a.883.883 0 00-.884-.884z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="https://twitter.com/cineblogit" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M29 16.039a6.839 6.839 0 01-1.89.518 3.262 3.262 0 001.443-1.813 6.555 6.555 0 01-2.08.794 3.28 3.28 0 00-5.673 2.243 3.377 3.377 0 00.076.748 9.284 9.284 0 01-6.762-3.429 3.281 3.281 0 001.008 4.384 3.239 3.239 0 01-1.482-.4v.036a3.3 3.3 0 002.628 3.223 3.274 3.274 0 01-.86.108 2.9 2.9 0 01-.621-.056 3.311 3.311 0 003.065 2.285 6.591 6.591 0 01-4.067 1.4 6.144 6.144 0 01-.785-.052 9.234 9.234 0 005.032 1.472 9.272 9.272 0 009.336-9.334c0-.145-.005-.285-.012-.424A6.544 6.544 0 0029 16.039z" fill="#fff" /></svg>
</a>
</li>
<li>
<a href="/feed" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g data-name="Raggruppa 15"><g data-name="Raggruppa 1"><g data-name="Rettangolo 1" stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g></g><g data-name="Raggruppa 13"><g data-name="Raggruppa 14"><g data-name="Raggruppa 8"><g data-name="Raggruppa 7"><circle data-name="Ellisse 1" cx="2.5" cy="2.5" r="2.5" fill="#fff" transform="translate(13 23.861)" /></g></g><g data-name="Raggruppa 10"><g data-name="Raggruppa 9"><path data-name="Tracciato 5" d="M13 18.102v3.075a7.694 7.694 0 017.686 7.681h3.073A10.772 10.772 0 0013 18.102z" fill="#fff" /></g></g><g data-name="Raggruppa 12"><g data-name="Raggruppa 11"><path data-name="Tracciato 6" d="M13 12.861v3.048a12.966 12.966 0 0112.953 12.952H29a16.018 16.018 0 00-16-16z" fill="#fff" /></g></g></g></g></g></svg>
</a>
</li>
<li>
<a href="https://www.cineblog.it/newsletter" rel="nofollow noopener" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="42" height="42"><g stroke="#fff"><path d="M0 0h42v42H0z" stroke="none" /><path fill="none" d="M.5.5h41v41H.5z" /></g><path d="M22.979 21.268l5.657 4.849a1.152 1.152 0 01-.787.312h-13.7a1.153 1.153 0 01-.79-.31l5.659-4.851L21 23zM21 21.857l-7.637-6.545a1.152 1.152 0 01.788-.312h13.7a1.153 1.153 0 01.79.31zm8 3.641L23.477 20.8 29 16v9.5zm-16 0V16l5.523 4.8L13 25.5zm0 0" fill="#fff" fill-rule="evenodd" /></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container">
<div class="span-6">
<div class="container">
<div class="col-6">
<div class="footer__list">
<div class="footer__list $1 $2"><h3>Link istituzionali</h3><div class="menu-menu-istituzionale-container"><ul id="menu-menu-istituzionale" class="menu"><li id="menu-item-235017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235017"><a rel="nofollow" href="https://www.blogo.it/note-legali">Note legali</a></li>
<li id="menu-item-235018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235018"><a rel="nofollow" href="https://www.cineblog.it/privacy-policy">Privacy policy</a></li>
<li id="menu-item-235019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235019"><a rel="nofollow" href="https://www.cineblog.it/cookie-policy">Cookie policy</a></li>
</ul></div></div> </div>
</div>
<div class="col-6">
<a class="btn btn--white" href="https://www.triboo.com">Pubblicità →</a>
</div>
</div>
</div>
<div class="span-6">
<div class="container">
<div class="logo">
<a href="/">
<img src="https://cdn.blogo.it/WYUWvkZR4tbMd9Y5kd8yE5u7BKU=/97x0/smart/https://www.blogo.it/app/uploads/sites/3/2020/09/cineblog-white-1.png" width="270" height="97" alt="Blogo logo" />
</a>
</div>
<div class="disclaimer">
<p>Cineblog &egrave; un supplemento di
<a href="https://www.blogo.it" target="_blank" rel="nofollow noopener">Blogo</a>.
Blogo è una testata giornalistica registrata. Registrazione ROC n. 22649</p>
<p>&copy; Cineblog 2011-2022 | T-Mediahouse P. IVA 06933670967
| 2.71.3</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t="undefined"!=typeof globalThis?globalThis:t||self).justDetectAdblock=e()}(this,function(){"use strict";function t(){return void 0!==navigator.brave&&void 0!==navigator.brave.isBrave}function e(){return"string"==typeof navigator.userAgent&&navigator.userAgent.match(/Opera|OPR\//)}function n(){return new Promise(function(t,e){var n=new XMLHttpRequest;n.onreadystatechange=function(){4==n.readyState&&t(n)},n.open("GET","https://raw.githubusercontent.com/wmcmurray/just-detect-adblock/master/baits/pagead2.googlesyndication.com",!0),n.send()})}function o(t){return 200===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function i(t){return 0===t.status&&!t.responseText.match(/^thistextshouldbethere(\n|)$/)}function r(){if(null!==window.document.body.getAttribute("abp"))return!0;var t=function(){var t=document.createElement("div");return t.setAttribute("class","pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links ad-text adSense adBlock adContent adBanner"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;"),t}();window.document.body.appendChild(t);var e=function(t){if(null===t.offsetParent||0==t.offsetHeight||0==t.offsetLeft||0==t.offsetTop||0==t.offsetWidth||0==t.clientHeight||0==t.clientWidth)return!0;if(void 0!==window.getComputedStyle){var e=window.getComputedStyle(t,null);if(e&&("none"==e.getPropertyValue("display")||"hidden"==e.getPropertyValue("visibility")))return!0}return!1}(t);return window.document.body.removeChild(t),e}if("undefined"==typeof Promise)return!1;var u;return{detectAnyAdblocker:function(){return new Promise(function(u,d){if(r())return u(!0);t()||e()?n().then(function(n){return t()?u(o(n)):e()?u(i(n)):void u(!1)}):u(!1)})},detectDomAdblocker:(u=r,function(){var t=arguments;return new Promise(function(e,n){e(u.apply(this,t))})}),detectBraveShields:function(){return new Promise(function(e,i){t()?n().then(function(t){e(o(t))}):e(!1)})},detectOperaAdblocker:function(){return new Promise(function(t,o){e()?n().then(function(e){t(i(e))}):t(!1)})},isDetected:function(t,e){return function(){return t.apply(this,arguments)}}(r)}});var manageAB=function(){var signGaAdblocker,waitForGa,count;return signGaAdblocker=function(is_adblocked){var signName=tbmGa.gaGetSignName()?tbmGa.gaGetSignName():"",adblocker=tbmGa.gaGetDimension("adblocker")?tbmGa.gaGetDimension("adblocker"):"";if(!signName||!adblocker)return tbmGa.tribooDebug,!1;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},is_adblocked?(tbmGa.tribooDebug,ga(signName+".set",adblocker,"true"),ga(signName+".send","event","Adblock","true",{nonInteraction:1})):(tbmGa.tribooDebug,ga(signName+".set",adblocker,"false"),ga(signName+".send","event","Adblock","false",{nonInteraction:1}))},waitForGa=function(detect){if(50===(count=void 0===count?0:count+1))return!1;"object"==typeof tbmGa?signGaAdblocker(detect):setTimeout(function(){waitForGa(detect)},100)},{sendSignal:function(detect){waitForGa(detect)}}}();"undefined"!=typeof Promise&&justDetectAdblock.detectAnyAdblocker().then(function(detected){detected?manageAB.sendSignal(!0):manageAB.sendSignal(!1)});</script><style>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</style><button onclick="backToTop.back()" id="topBtn" title="Go to top"><svg xmlns="http://www.w3.org/2000/svg" width="14.453" height="15.781" viewBox="0 0 14.453 15.781"><path id="Tracciato_1" data-name="Tracciato 1" d="M8.916-14.453l7.227,7.227v2.041l-6.5-6.5V1.328H8.193V-11.689l-6.5,6.5V-7.227Z" transform="translate(-1.689 14.453)" fill="#fff"></path></svg></button><script>/*! TBM Common - v15.18.0-2-g040723a - 2022-07-14
* Copyright (c) 2022 Triboo; Unlicensed; Francesco Caccavella  */
var backToTop=function(){var debounce,topFunction,fade,scrollFunction;return debounce=function(fn,delay){var timer=null;return function(){var context=this,args=arguments;clearTimeout(timer),timer=setTimeout(function(){fn.apply(context,args)},delay)}},topFunction=function(){document.body.scrollTop=0,document.documentElement.scrollTop=0},fade=function(id,io,tm){var el=document.getElementById(id);el.style.opacity="in"==io?1:0,el.style.transition="opacity "+tm+"s",el.style.WebkitTransition="opacity "+tm+"s"},scrollFunction=function(){document.body.scrollTop>1e3||document.documentElement.scrollTop>1e3?fade("topBtn","in",.3):fade("topBtn","out",.3)},document.addEventListener("scroll",debounce(scrollFunction,250)),{back:function(){topFunction()}}}();</script><style>:root{--greenstyle:#3cb46e;--pmi:#003f74;--agrodolce:#a8206e;--autoblog:#009ee3;--blogo:#f80328;--borse:#6244FD;--finanzaonline:#413ef7;--wallstreetitalia:#01a8a1;--finanza:#28278e}#topBtn{opacity:0;position:fixed;bottom:36px;right:12vw;z-index:101;border:none;outline:0;cursor:pointer;width:60px;height:60px;border-radius:30px}#topBtn svg{width:100%;max-width:48px}@media screen and (max-width:736px){#topBtn{right:10px}}body.tbm-greenstyle #topBtn{background-color:var(--greenstyle)}body.tbm-pmi #topBtn{background-color:var(--pmi)}body.tbm-agrodolce #topBtn{background-color:var(--agrodolce)}body.tbm-autoblog #topBtn{background-color:var(--autoblog)}body.tbm-blogo #topBtn{background-color:var(--blogo)}body.tbm-borse #topBtn{background-color:var(--borse)}body.tbm-finanzaonline #topBtn{background-color:var(--finanzaonline)}body.tbm-wallstreetitalia #topBtn{background-color:var(--wallstreetitalia)}body.tbm-finanza #topBtn{background-color:var(--finanza)}</style><script type='text/javascript' id='tbm-js-extra'>
/* <![CDATA[ */
var tbm = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cineblog.it/app/themes/blogo-2020/dist/js/tbm.min.js?ver=2.71.3' id='tbm-js'></script>
<script type='text/javascript' id='tbm-newsletter-js-js-extra'>
/* <![CDATA[ */
var nl_object = {"ajaxurl":"https:\/\/www.cineblog.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.cineblog.it/app/plugins/html-wpplugin-newsletter/dist/nl-output.min.js?ver=11.11.0' id='tbm-newsletter-js-js'></script>
</body>
</html>
